<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
                    
        
                
                                                                                                                                                                                                                                                                            
        
    
            <script type="text/javascript">
<!--\\
if(navigator.cookieEnabled){var localMeteredName = 'MeteredCounter',
    setMeteredCounter = false;
(function(){var a='article';
var b={"article":"20","gallery":"10"};

if(typeof(a)!='undefined'){if(b[a]){

        var ref=document.referrer;
        if(ref.match(/^(https|http)?:\/\/([^\/]+\.)?(facebook\.com|twitter\.com|t\.co|bitly\.com|bit\.ly)(\/|$)/i)){
            setMeteredCounter = true;
            //window.location.href='https://'+window.location.hostname+'/paidcontent/metered'+window.location.pathname;
        }
        var localArticleIdStorage = localStorage.getItem("storedArticleIds");
        var currentArticleId = '24106230';
        var newArticle = false;

        if (localArticleIdStorage){
            var alleArticleIdsArray;
            alleArticleIdsArray = localArticleIdStorage.split(",");

            if (!alleArticleIdsArray.includes(currentArticleId)){
                var allArticleIds = localArticleIdStorage + ',' + currentArticleId;
                localStorage.setItem("storedArticleIds", allArticleIds);
                newArticle = true;
                }
        } else{
            localStorage.setItem("storedArticleIds", currentArticleId);
            newArticle = true;
        }

        var localStorageCounter = JSON.parse(localStorage.getItem(localMeteredName));
        var gc = function(){
            var c=null;try{c=new XMLHttpRequest();}catch(ms){try{c=new ActiveXObject('Msxml2.XMLHTTP');}catch(nonms){try{c=new ActiveXObject('Microsoft.XMLHTTP');}catch(failed){c=null;}}}if(c !== null){c.open("POST",'/ezjscore/call',true);c.setRequestHeader('Accept','application/json, text/javascript, */*; q=0.01');c.setRequestHeader('Content-type','application/x-www-form-urlencoded');}
            return c;
        }
        if(setMeteredCounter !== false || localStorageCounter !== null) {
            var nowTimestamp = Math.round(+new Date()/1000),
                ttl = 2592000;
            if (localStorageCounter !== null) {
                var ttd = localStorageCounter['creationdate']+ttl,
                    ttdDateObject = new Date(ttd*1000);
                if(nowTimestamp >= ttd) {
                    localStorage.removeItem(localMeteredName);
                    localStorageCounter = null;
                }
                else {
                    if (typeof localStorageCounter[a] == 'undefined') {
                        localStorageCounter[a] = 0;
                    }
                    if(setMeteredCounter == true && localStorageCounter[a] <= b[a] && newArticle == true) {
                        localStorageCounter[a] = localStorageCounter[a]+1;
                    }
                    localStorage.setItem(localMeteredName, JSON.stringify(localStorageCounter));
                }
            }
            if(localStorageCounter === null) {
                localStorageCounter = {'creationdate': nowTimestamp,
                                       'article':0};
                localStorage.setItem(localMeteredName, JSON.stringify(localStorageCounter));
            }
            if(localStorageCounter[a] < b[a]) {
                var c = gc();
                if(c !== null) {
                    c.send('ezjscServer_function_arguments=ezpaidjsc::checkAndSetReferrerCounter');
                    c.onreadystatechange=function(){
                        if(c.readyState==4 && c.status==200){
                            if(c.responseText!=''){
                                var d=JSON.parse(c.responseText);
                                if(!d.error_text){
                                    if(d.content){
                                        if(d.content.reload){
                                            localStorageCounter[a] = localStorageCounter[a]-1;
                                            localStorage.setItem(localMeteredName, JSON.stringify(localStorageCounter));
                                            location.reload();
                                            //window.location.href='https://'+window.location.hostname+'/paidcontent/metered'+window.location.pathname;
                                        }
                                    }
                                }
                            }
                        }
                    };
                }
            }
            else if(localStorageCounter[a] == b[a]) {
                var c = gc();
                if(c !== null) {
                    c.send('ezjscServer_function_arguments=ezpaidjsc::checkAndSetReferrerCounter&meteredLogout=true&nodeID=24106230');
                    c.onreadystatechange=function(){
                        if(c.readyState==4 && c.status==200){
                        }
                    };
                }
            }
        }
}}}());}
//-->
</script>    <link rel="stylesheet" type="text/css" href="/css/haz/style-1498142644.css" />

    <script type="text/javascript">
        /* <![CDATA[ */
        AC_FL_RunContent = 0;
        DetectFlashVer = 0;
        var image_path = "/extension/leoonline_design/design/leoonline/images/";

        // Flash: Globale Variablen
        // Erforderliche Hauptversion von Flash
        var requiredMajorVersion = 5;
        // Erforderliche Unterversion von Flash
        var requiredMinorVersion = 0;
        // Erforderliche Flash-Revision
        var requiredRevision = 58;
                var meteredClassidentifier = 'article';
                /* ]]> */
    </script>

    <script type="text/javascript"  charset="utf-8" src="/js/haz/script-1491397318.js"></script>


<script>(function(){ var d = document.createElement('script'); d.src = '/extension/moldesign/design/moldesign/javascript/advertisement.js';document.head.appendChild(d); })();</script>

            
            <!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->    
    
    
        
        
    

    
            

                
            
            <meta name="title" content="Ausstellung im Haus der Region: Adnan Sharbaji zeigt Fotos von der Balkanroute – HAZ – Hannoversche Allgemeine" />
    <meta property="og:title" content="Ausstellung im Haus der Region: Adnan Sharbaji zeigt Fotos von der Balkanroute – HAZ – Hannoversche Allgemeine"/>    <title>Ausstellung im Haus der Region: Adnan Sharbaji zeigt Fotos von der Balkanroute – HAZ – Hannoversche Allgemeine</title>
        
        
        
<meta name="author" content="Hannoversche Allgemeine Zeitung, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Hannoversche Allgemeine Zeitung, Hannover, Niedersachsen, Germany" />

<link rel="Copyright" href="http://www.haz.de/Portal-Service/Impressum" />
<link rel="Author" href="http://www.haz.de/Abo-Leserservice/Wir-ueber-uns" />
<link rel="me" href="https://plus.google.com/108592572688887444886?rel=author" />

<meta http-equiv="reply-to" content="online@haz.de" />
<meta property="og:site_name" content="Hannoversche Allgemeine Zeitung"/>
<meta property="fb:app_id" content="330238347057717" />
<meta property="fb:pages" content="198530121257, 1813952932219113" />
<meta property="og:locale" content="de_DE" />
<!-- BMM -->

<meta name="y_key" content="75131262976a382d" />
<meta name="msvalidate.01" content="B81D5A241AD4BAFB0252A0D687615E0E" />
        
<meta name="description" content="Wer die Stationen von Adnan Sharbajis Bildern Revue passieren lässt, kann darin leicht die Balkanroute erkennen, auf der der Fotograf nach Deutschland gelang..." />
<meta property="og:description" content="Wer die Stationen von Adnan Sharbajis Bildern Revue passieren lässt, kann darin leicht die Balkanroute erkennen, auf der der Fotograf nach Deutschland gelang..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                    
                
        
                    
                    
                                                        
                    
            
    
<link rel="canonical" href="http://www.haz.de/Nachrichten/Kultur/Uebersicht/Ausstellung-im-Haus-der-Region-Adnan-Sharbaji-zeigt-Fotos-von-der-Balkanroute" /><meta property="og:url" content="http://www.haz.de/Nachrichten/Kultur/Uebersicht/Ausstellung-im-Haus-der-Region-Adnan-Sharbaji-zeigt-Fotos-von-der-Balkanroute" />
                                
                                                                                                                                                    <meta name="robots" content="index,follow,noodp,noydir" />
    
            

    <meta property="og:type" content="website"/>                    <meta property="og:image" content="http://www.haz.de/var/storage/images/haz/nachrichten/kultur/uebersicht/ausstellung-im-haus-der-region-adnan-sharbaji-zeigt-fotos-von-der-balkanroute/594081995-1-ger-DE/Adnan-Sharbaji-zeigt-Fotos-von-der-Balkanroute_ArtikelQuer.jpg" /><meta property="og:image:height" content="336" /><meta property="og:image:width" content="505" />    
<link rel="Home" href="/" title="HAZ – Hannoversche Allgemeine Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Ausstellung im Haus der Region: Adnan Sharbaji zeigt Fotos von der Balkanroute – HAZ – Hannoversche Allgemeine" />
<link rel="Search" href="http://haz.wefind.de/wfhaz-webapp/hazSearch/" title="Suche HAZ – Hannoversche Allgemeine" />
<link rel="Shortcut icon" href="/extension/pd2011/design/haz/images/favicon.ico" type="image/x-icon" />

<link rel="apple-touch-icon" href="/extension/pd2011/design/haz/images/iphone/haz-apple-touch-icon.png" />

<link rel="alternate" type="application/rss+xml" title="HAZ.de - Schlagzeilen" href="http://www.haz.de/rss/feed/haz_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Hannover und Region RSS-Feed" href="http://www.haz.de/rss/feed/haz_hannoverregion" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Politik RSS-Feed" href="http://www.haz.de/rss/feed/haz_politik" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Wirtschaft RSS-Feed" href="http://www.haz.de/rss/feed/haz_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Kultur RSS-Feed" href="http://www.haz.de/rss/feed/haz_kultur" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Sport RSS-Feed" href="http://www.haz.de/rss/feed/haz_sport" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Hannover96 RSS-Feed" href="http://www.haz.de/rss/feed/haz_hannover96" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Medien RSS-Feed" href="http://www.haz.de/rss/feed/haz_medien" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Wissen RSS-Feed" href="http://www.haz.de/rss/feed/haz_wissen" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Panorama RSS-Feed" href="http://www.haz.de/rss/feed/haz_panorama" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort ZiSH RSS-Feed" href="http://www.haz.de/rss/feed/haz_zish" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Lttje Lage RSS-Feed" href="http://www.haz.de/rss/feed/haz_luettjelage" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Das Ding RSS-Feed" href="http://www.haz.de/rss/feed/haz_dasding" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Aus meinem Papierkorb RSS-Feed" href="http://www.haz.de/rss/feed/haz_papierkorb" />

                            <style type="text/css">
/* <!-- */
#adl_sb_table{width:940px;}/* --> */
</style>
<script type="text/javascript">
/* <![CDATA[ */
var oms_sbwp_top=252;var adlWallPaperLeft=940; /* ]]> */
 </script>        















<script language="JavaScript" type="text/javascript">
var oms_site = "oms.haz.de";
var oms_zone = "entertainment/kultur";
var adIdArray = [];
window.listenerCalled = false;
</script>

<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>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</script>
        
    
        


            <!-- data_layer out -->                    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "HAZ.de",
"pagePublishDate": "2017-06-23T16:44:00+02:00",
"pageVersionNumber": "3",
"pagePostSource": "HAZ",
"pageType": "article",
"pageMainCategory": "Nachrichten",
"pageCategory-1": "Kultur",
"pageCategory-2": "\u00dcbersicht",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "undefined",
"pageCategoryRND-1": "undefined",
"pageCategoryRND-2": "undefined",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 2100,
"pagePostAuthor": "9524",
"pagePostID": "24106230",
"pagePaywallStatus": 1,
"pagePaywallUser": 0,
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.haz.de",
"adunit-2": "entertainment",
"adunit-3": "kultur",
"adunit-4": "undefined",
"pageIVWCat": "haz_tgz_entertainment-kultur",
"pageIVWSite": "haz",
"pageArticleId": "19516065",
"pageMasterArticleId": "19516065",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "undefined",
"paywallContacts": 1}];
//-->
</script><!-- /data_layer out -->    </head>
<body>            








<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"haz_tgz_entertainment-kultur",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->            
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KXVZ2C"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KXVZ2C');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>    
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:940px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
<div id="seite" class="pda-page">

                        <div class="pda-marketlinks">
    <ul class="pda-marketlinks-list">
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="/Immobilien" class="pda-marketlinks-link pda-marktlinks-immo" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immo&quot;}">Immo</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz-auto.de" class="pda-marketlinks-link pda-marktlinks-auto" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Auto&quot;}">Auto</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz-job.de" class="pda-marketlinks-link pda-marktlinks-job" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Job&quot;}">Job</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="/reise" class="pda-marketlinks-link pda-marktlinks-reise" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reise&quot;}">Reise</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz-trauer.de" class="pda-marketlinks-link pda-marktlinks-trauer" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz.de/Kleinanzeigen" class="pda-marketlinks-link pda-marktlinks-marktplatz" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Marktplatz&quot;}">Marktplatz</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="/Anzeigen/Spezial" class="pda-marketlinks-link pda-marktlinks-anzeigenspec" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigenspezial&quot;}">Anzeigenspezial</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://medien.niedersachsen.com/osclinktool/header/" onclick="pop=window.open(this.href,'','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690');pop.focus();return false;" class="pda-marketlinks-link pda-marktlinks-service" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Service&quot;}">Service</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://tickets.haz.de/" target="_blank" class="pda-marketlinks-link pda-marktlinks-ticket pda-last" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;HAZ Tickets&quot;}">HAZ Tickets</a>
        </li>
    </ul>
</div>                            <div class="pda-pageheader">
            <div class="pda-pagedate">
    <script type="text/javascript">
    <!--\\
    var today=new Date();
    var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
    var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
    document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
    //-->
    </script>
    </div><!--Ende div datum-->        <div class="pda-servicebar">
            <div id="direktzugriff" class="pda-servicebar-servicelinks">
    <dfn class="dfn">Direktzugriff: <br /></dfn>
    <a onfocus="this.blur();" href="/Freizeit/Wetter" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter&quot;}">Wetter</a>
    <a onfocus="this.blur();" href="/Nachrichten/RSS/RSS-Feeds" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RSS&quot;}">RSS</a>
    <a onfocus="this.blur();" href="/Abo-Leserservice/Online-Services/Newsletter" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Newsletter&quot;}">Newsletter</a>

    <a onfocus="this.blur();" href="https://epaper.haz.de" target="_blank" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;E-Paper&quot;}">E-Paper</a>                            <span id="login-layer-span" class="pda-servicebar-login"><a onfocus="this.blur();" id="login-layer-link" class="pda-servicebar-login-link">HAZ.de Anmeldung</a></span>
            </div>                    <div class="gk-overlay pda-login-layer" id="login-layer">
    <img src="/extension/erasmowebservice/design/standard/images/paidcontent/nase.png" class="toparrow" alt="" />
    <div class="paidcontentlayer">
        <div class="paidcontentlayerleft flleft">
            <strong class="paidcontent flleft">Abonnenten-Anmeldung</strong>
            <div class="flright paidcontentlogininforight"></div>
            <div class="clearBoth"></div>
            <div id="errormessageformpaid_66812254" class="message-error hidden"></div>
            <div id="errormessagepaid_66812254" class="message-error hidden">Bitte geben Sie die notwendigen Informationen an.</div>
            <form action="https://www.haz.de/erasmo/login" id="formsend_login_66812254" class="formsend_loginOLD" method="post">
                <input type="hidden" name="RedirectURI" value="24106230" id="node_id_66812254" />
                <input type="hidden" name="gateway" value="eRASMoDirectDebitPaymentGateway" id="gateway_66812254" />
                <input type="hidden" name="from_layer" value="login-layer" id="from_layer_66812254" />
                <input type="text" name="username" id="username_66812254" class="require pda-login-layer-input" placeholder="Benutzername" onclick="this.value=''"/>
                <input type="password" name="password" id="password_66812254" class="require pda-login-layer-input" placeholder="*****" onclick="this.value=''" onfocus="this.value=''" />
                <div class="flright loginlinks"><a href="/erasmo/createuser" class="noline">Erstanmeldung</a> <br /> <a href="/erasmo/forgotpassword" class="noline">Kennwort vergessen</a></div>
                <div class="clearBoth"></div>
                <input type="submit" value="Anmelden" name="submit" class="formbutton flright" id="login-submit-button-66812254" />
                <div class="clearBoth"></div>
            </form>
            <script type="text/javascript">
                jQuery(document).ready(function()
                {                    initPaidContentLoginLayer();
                });
            </script>
        </div>
        <div class="paidcontentlayerright flright">
            <strong class="paidcontent flleft">Andere Anmeldung</strong>
            <div class="flright paidcontentlogininfoleft"></div>
            
            <div class="clearBoth">
                <img src="/extension/erasmowebservice/design/standard/images/paidcontent/handy.png" alt="Gekauft per Handy" class="handyimg"/>
                <a href="/paidcontent/alreadypaid/24106230/daypass">Mit meiner HAZ-PIN</a>
                <div class="arrowimg flright"></div>
            </div>
        </div>
        <div class="clearBoth"></div>
    </div>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){    var paidcontentlogininfotextright= 'Um sich auf HAZ.de anzumelden, nutzen Sie bitte Ihre bereits vorhandenen Zugangsdaten für den HAZ Service. Abonnenten ohne HAZ Service-Zugang können die erforderlichen Daten über die Erstanmeldung erhalten.',
        paidcontentlogininfotextleft= 'Wenn Sie beim Kauf von kostenpflichtigen Inhalten auf HAZ.de die Option "Zahlung per Handy" gewählt haben, können Sie sich hier anmelden.';
    new gsjquerytooltip('pctooltipright', 'div.paidcontentlogininforight', { 'csclass' : 'pda-pctooltip', 'text': paidcontentlogininfotextright, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });
    new gsjquerytooltip('pctooltipleft', 'div.paidcontentlogininfoleft', { 'csclass' : 'pda-pctooltip', 'text': paidcontentlogininfotextleft, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });});
</script>                <form action="/content/search" method="post" id="sucheformular">
<dfn class="dfn" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input class="sucheinput text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" /><input class="hidden" type="hidden" name="SubTreeArray[]" value="87" id="SubTreeArray" /><input class="suchesubmit submit" type="submit" name="Suchen" value="Suchen" title="Suchen" /><br />
</form>        </div><!--Ende div serviceleiste-->
        <div class="pda-pageheaderinner">
        
<div class="pda-weather pda-linkblock" data-module="weatherHeader" data-weather-city="2">    <div class="pda-weather-inner">
        <div class="pda-weather-link">zum Wetter</div>
        <a href="/Wetter" class="pda-linkurl"><img src="/extension/pd2011/design/portaldesign2011/images/weathersmall/g3.png" class="pda-weather-head-img" alt=""/></a>
        <div class="pda-weather-head-tempvalue">
            <span class="pda-weather-head-max-tempvalue">
                <span data-component="weather-temp-day">23</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-separatar">/</span>
            <span class="pda-weather-head-min-tempvalue">
                <span data-component="weather-temp-night">18</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-rainvalue">wolkig</span>
        </div>
    </div>
</div>        						            <div class="pda-pageheaderinner-reference">
                <a href="http://www.rnd-news.de/" target="_blank" class="pda-pageheaderinner-reference-content">
                    <img class="pda-pageheaderinner-reference-content-logo" src=/extension/pd2011/design/pda/images/rnd_logo.png>
                </a>
            </div>
			                
        <span id="logo" class="pda-pagelogo">
<strong>HAZ – Hannoversche Allgemeine</strong>
<a href="/" title="HAZ | Ihre Zeitung aus Hannover" id="logo" class="pda-pagelogo-link"></a>
</span>
    </div>
</div><!--Ende div header-->        
        <hr class="hr" />
        <dfn class="dfn">Navigation:</dfn>

        <div class="pda-topmenu" data-module="topmenu"
                         data-sticky="1"
                         data-mainclass="pda-topmenu-main-item_active"
                         data-mainlclass="pda-topmenu-main-item-link_active"
                         data-subclass="pda-topmenu-main-item-sub_active"
                         data-sublclass="pda-topmenu-main-item-sub-link_active"
                         data-nodeinpath="88"
                         data-nodeinpathsub="1722"
                         data-nodeid="24106230"><ul class="pda-topmenu-main" data-m="list"><li class="pda-topmenu-main-item pda-topmenu-main-item_first" data-m="main" data-nid="91"> <a class="pda-topmenu-main-item-link " href="/Start" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Start</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="88"> <a class="pda-topmenu-main-item-link " href="/Nachrichten" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Nachrichten</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1126072"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Der-Norden/Uebersicht" data-m="subl">Der Norden</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="624"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Politik/Uebersicht" data-m="subl">Politik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1721"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wirtschaft/Uebersicht" data-m="subl">Wirtschaft</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1720"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Sport/Uebersicht" data-m="subl">Sport</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1722"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Kultur/Uebersicht" data-m="subl">Kultur</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1723"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Panorama/Uebersicht" data-m="subl">Panorama</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1724"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Medien/Uebersicht" data-m="subl">Medien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="3814"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wissen/Uebersicht" data-m="subl">Wissen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="19651"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Meinung/Uebersicht" data-m="subl">Meinung</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="253166"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Blogs" data-m="subl">Blogs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1725"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/ZiSH/Uebersicht" data-m="subl">ZiSH</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2411"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/RSS/RSS-Feeds" data-m="subl">RSS</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1875299"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/newsticker/archiv" data-m="subl">Archiv</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="89"> <a class="pda-topmenu-main-item-link " href="/Hannover" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Hannover</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8348"><a class="pda-topmenu-main-item-sub-item-link" href="/Hannover/Aus-der-Stadt/Uebersicht" data-m="subl">Aus der Stadt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1728"><a class="pda-topmenu-main-item-sub-item-link" href="/Hannover/Aus-den-Stadtteilen/Uebersicht" data-m="subl">Aus den Stadtteilen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1729"><a class="pda-topmenu-main-item-sub-item-link" href="/Hannover/Aus-der-Region/Uebersicht" data-m="subl">Aus der Region</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="2014106"> <a class="pda-topmenu-main-item-link " href="/Thema" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Thema</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="6119"> <a class="pda-topmenu-main-item-link " href="/Bilder" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Bilder</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="7683"> <a class="pda-topmenu-main-item-link " href="/Videos" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Videos</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item pda-topmenu-sonntag" data-m="main" data-nid="9885277"> <a class="pda-topmenu-main-item-link " href="/Sonntag" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Sonntag</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885282"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Top-Thema" data-m="subl">Top-Thema</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885287"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Promi-Talk" data-m="subl">Promi-Talk</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885292"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Gastkommentar" data-m="subl">Gastkommentar </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885302"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Kolumnen" data-m="subl">Kolumnen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885367"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/Sonntag/Tipps-Kritik/Tipps" data-m="subl">Tipps &amp; Kritik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885507"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Technik-Apps" data-m="subl">Technik &amp; Apps</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885552"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Genuss-Leben" data-m="subl">Genuss &amp; Leben </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885597"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Mode-Stil" data-m="subl">Mode &amp; Stil </a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_centertab" data-m="main" data-nid="93"> <a class="pda-topmenu-main-item-link " href="/Freizeit" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Freizeit</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7009065"><a class="pda-topmenu-main-item-sub-item-link" href="/Freizeit/Garten-Balkon/Uebersicht" data-m="subl">Garten &amp; Balkon</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7483"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/Freizeit/Veranstaltungen/Uebersicht" data-m="subl">Veranstaltungen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1663895"><a class="pda-topmenu-main-item-sub-item-link" href="http://tickets.haz.de" data-m="subl">Tickets</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7237"><a class="pda-topmenu-main-item-sub-item-link" href="/Freizeit/Essen-Trinken/Uebersicht" data-m="subl">Essen &amp; Trinken</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1015222"><a class="pda-topmenu-main-item-sub-item-link" href="/Freizeit/Lifestyle/Aktuelles" data-m="subl">Lifestyle</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="22225"><a class="pda-topmenu-main-item-sub-item-link" href="/Freizeit/Reisen" data-m="subl">Reisen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="839604"><a class="pda-topmenu-main-item-sub-item-link" href="/Freizeit/Wetter" data-m="subl">Wetter</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1014252"><a class="pda-topmenu-main-item-sub-item-link" href="/Freizeit/Spiele" data-m="subl">Spiele</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="653971"><a class="pda-topmenu-main-item-sub-item-link" href="http://kuenstler.haz.de" data-m="subl">Künstler</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="782245"><a class="pda-topmenu-main-item-sub-item-link" href="http://vereine.haz.de" data-m="subl">Vereine</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_centertab" data-m="main" data-nid="43026"> <a class="pda-topmenu-main-item-link " href="/Ratgeber" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Ratgeber</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="591"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Bauen-Wohnen" data-m="subl">Bauen &amp; Wohnen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="23878"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Auto-Verkehr" data-m="subl">Auto &amp; Verkehr</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="476504"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Wirtschaft-Finanzen" data-m="subl">Wirtschaft &amp; Finanzen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="17406"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Studium-Beruf" data-m="subl">Studium &amp; Beruf</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="94"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Familie-Freizeit" data-m="subl">Familie &amp; Freizeit</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1015251"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Tiere" data-m="subl">Tiere</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="114027"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Gesundheit-Schoenheit" data-m="subl">Gesundheit &amp; Schönheit</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="95"> <a class="pda-topmenu-main-item-link " href="/Anzeigen" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Anzeigen</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2395"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz-job.de/" data-m="subl">Jobs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2393"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/Immobilien" data-m="subl">Immo</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2394"><a class="pda-topmenu-main-item-sub-item-link" href="http://auto.haz.de" data-m="subl">Autos</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="330547"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/Kleinanzeigen" data-m="subl">Marktplatz</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="856511"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz-trauer.de/" data-m="subl">Trauer</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2397"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen/Familie" data-m="subl">Familie</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="18470"><a class="pda-topmenu-main-item-sub-item-link" href="http://branchen.haz.de/" data-m="subl">Branchen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9708"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-m="subl">Tiermarkt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="82799"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen/Spezial" data-m="subl">Spezial</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6398084"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz-mediabox.de" data-m="subl">Mediabox</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="926795"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen/Mediadaten" data-m="subl">Mediadaten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8549"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen/Mediadaten/Anzeigen-Angebote" data-m="subl">Anzeigen aufgeben</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="96"> <a class="pda-topmenu-main-item-link " href="/Abo-Leserservice" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Abo &amp; Leserservice</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="370344"><a class="pda-topmenu-main-item-sub-item-link" href="https://abo.haz.de/" data-m="subl">Abo bestellen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="370345"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo-Leserservice/Abo-Services" data-m="subl">Abo-Services</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="925497"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo-Leserservice/Online-Services" data-m="subl">Online-Services</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="628523"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo-Leserservice/Apps" data-m="subl">Apps</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1054207"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.my-mediastore.de/hannover/" data-m="subl">Media Store</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1545867"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo-Leserservice/Expertenforum" data-m="subl">Expertenforum</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2405"><a class="pda-topmenu-main-item-sub-item-link" href="http://shop.haz.de/" data-m="subl">HAZ-Shop</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2404"><a class="pda-topmenu-main-item-sub-item-link" href="http://haz.hanseatreisen.de/ " data-m="subl">Leserreisen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2407"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo-Leserservice/Wir-ueber-uns" data-m="subl">Wir über uns</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="648659"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo-Leserservice/Kontakt/Ihre-Kontaktanfragen" data-m="subl">Kontakt</a></li></ul></li><li class="pda-topmenu-main-item"> <span class="pda-topmenu-main-item-link"><span class="pda-topmenu-main-item-link-text">Inhalt</span></span></li></ul><div class="pda-topmenusocial"> <a href="http://www.facebook.com/HannoverscheAllgemeine" class="pda-topmenusocial-facebook" rel="nofollow" target="_blank"><span>Facebook</span></a> <a href="http://twitter.com/HAZ" class="pda-topmenusocial-twitter" rel="nofollow" target="_blank"><span>Twitter</span></a></div><div class="pda-topmenu-bg"></div></div>
    
            <div id="login" class="pda-login">
            <a class="pda-login-osc" href="http://abo.haz.de" target="_blank">Abo bestellen</a>
<a class="pda-login-osc" href="http://shop.haz.de" target="_blank">HAZ-Shop</a>
<a class="pda-login-osc" href="http://www.my-mediastore.de/hannover/" target="_blank">HAZ Media Store</a>
<a class="pda-login-osc" href="https://www.aboplus-karte.de/haz/" target="_blank">AboPlus</a>

<a class="pda-login-osc" href="http://medien.niedersachsen.com/osclinktool/header/" onclick="pop=window.open(this.href,'','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690');pop.focus();return false;">HAZ Service</a>
                    </div><!--Ende div login-->
        
    <div class="pda-breadcrumb">        
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadroot" href="/" itemprop="url"><span itemprop="title">HAZ</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten" itemprop="url"><span itemprop="title">Nachrichten</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten/Kultur/Uebersicht" itemprop="url"><span itemprop="title">Kultur</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten/Kultur/Uebersicht" itemprop="url"><span itemprop="title">Übersicht</span></a>
                        </span>
                                                            
                                                                            <span><span class="pda-breadend">Adnan Sharbaji zeigt Fotos von der Balkanroute</span></span>
            </div>
            <div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>



                    <div data-widget="plista_widget_topArticle"></div>
                









        
                                                                                                                                                        
                
                                                                                                                                                                                                                                                                                                                                                                                    




                                                                                                                                                                            
                                            



    
                                            


<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=19516065&nid=24106230&path=/1/2/87/88/1722/6277/24106230/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>



    
                            <div itemscope itemtype="http://schema.org/NewsArticle" class="pda-article-wide pda-firstcol hnews hentry item meteredpaidcontentobject">
    <div class="pda-center">
<meta itemprop="genre" content="News"/>

    <meta itemprop="thumbnailUrl " name="thumbnail" content="/var/storage/images/haz/nachrichten/kultur/uebersicht/ausstellung-im-haus-der-region-adnan-sharbaji-zeigt-fotos-von-der-balkanroute/594081995-1-ger-DE/Adnan-Sharbaji-zeigt-Fotos-von-der-Balkanroute_ThumbeShopFallback.jpg">



                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                            <meta itemprop="name" content="logo.png">
                                        <meta itemprop="url" content="http://www.haz.de/extension/pd2011/design/haz/images/logo.png">
                    </div>
                    <meta itemprop="name" content="Hannoversche Allgemeine Zeitung">
            </div>



                                                            <meta itemprop="mainEntityOfPage" content="http://www.haz.de/Nachrichten/Kultur/Uebersicht/Ausstellung-im-Haus-der-Region-Adnan-Sharbaji-zeigt-Fotos-von-der-Balkanroute"/>

        <!--  Start: Block Article -->
        <div class="pda-article pda-item pda-centerblock">
            <!-- Start: Block Artikel Toolbar -->
            <div id="articlesidebar" class="pda-article-sidebar pda-articlecomment">
                <ul class="pda-article-toolbar">
                    
                                        <li class="pda-article-toolbar-li">
                        <a href="javascript:window.print()" class="pda-article-toolbar-li-link pda-print-link">
                            Drucken
                        </a>
                    </li>
                    <li class="pda-article-toolbar-li">
                        <span class="pda-article-toolbar-text">Text</span>
                        <span class="pda-article-toolbar-fontsize">
                            <a class="pda-article-toolbar-bigger" title="Schrift vergrößern" onclick="Bigger();return false;" href="javascript:void(0);">
                                <span>kleiner</span>
                            </a><a class="pda-article-toolbar-smaller" title="Schrift verkleinern" onclick="Smaller();return false;" href="javascript:void(0);">
                                <span>größer</span>
                            </a>
                        </span>
                    </li>
                </ul>
            </div>
            <!-- End: Block Artikel Toolbar -->
                                    <h1 itemprop="headline" class="pda-entry-title entry-title"><span class="pda-article-kicker">
Ausstellung im Haus der Region</span><span style="display:none"> – </span>            
Adnan Sharbaji zeigt Fotos von der Balkanroute</h1>
            <div class="pda-article-intro" itemprop="description">            <p class="pda-aintro-p">Wer die Stationen von Adnan Sharbajis Bildern Revue passieren lässt, kann darin leicht die Balkanroute erkennen, auf der der Fotograf nach Deutschland gelangt ist. Und doch erzählt die Ausstellung „Überleben“ im Haus der Region von mehr als dem Überleben dieses Syrers.</p>            </div>                                                                    <div class="pda-hmedia pda-article-fullsize hmedia">
                    <div class="pda-article-lead-feature">
                                        <div class="pad-article-prev-box" data-component="linkblock">
                        <div class="pad-article-prev-button">Voriger Artikel</div>
                        <a class="pad-article-prev-headline" href="/Nachrichten/Kultur/Uebersicht/Literarischer-Salon-Wie-wird-der-Mann-zum-Mann" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Artikelseite&quot;,&quot;eventAction&quot;:&quot;voriger Artikel&quot;,&quot;eventLabel&quot;:&quot;Wie wird der Mann zum Mann?&quot;}">Wie wird der Mann zum Mann?</a>
                    </div>
                                                <div class="pda-articledate">
                        <div class="pda-author-line-container">        <span class="pda-author-line author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                <meta itemprop="image" content="/var/storage/images/users/wir-ueber-uns/haz/politik-blick-in-die-zeit/daniel-alexander-schacht/113233-7-ger-DE/Daniel-Alexander-Schacht_ThumbeShopFallback.jpg" />
                        Von
                    <span class="name fn" itemprop="name">Daniel Alexander Schacht</span>
                </span>
    </div>
                                    <span>Artikel veröffentlicht: </span><span itemprop="datepublished" content="2017-06-23T16:44:00+02:00" class="dtstamp" title="2017-06-23T16:44:00+02:00">Freitag, 23.06.2017 16:44 Uhr</span>
            
            
                        <div>
                            <span>Artikel aktualisiert: </span><span itemprop="datemodified" content="2017-06-23T17:51:59+02:00" class="updated dtstamp"  title="2017-06-23T17:51:59+02:00">Freitag, 23.06.2017 17:51 Uhr</span>
                        </div>
                                </div>
                        </div>
                <div class="pad-article-prev-container">
                            <div class="fn pda-imagecaption">
                            <p class="pda-textparagraph">Lächelnd – ein Mädchen in der Türkei.</p>
                                        <div class="pda-contributor pda-imagephotograph">Quelle: <span class="contributor imagephotograph" >
Sharbaji</span></div>
                            </div>
                </div>
                                                                                    <div class="pda-article-image-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="height" content="505" />
                    <meta itemprop="width" content="336" />

                        <meta itemprop="description" content="Lächelnd – ein Mädchen in der Türkei." />
                            <meta itemprop="copyrightHolder" content="
Sharbaji" />
                    <div class="pda-article-img-container">
                                            <a href="#Galerie">
                                                <img src="/var/storage/images/haz/nachrichten/kultur/uebersicht/ausstellung-im-haus-der-region-adnan-sharbaji-zeigt-fotos-von-der-balkanroute/594081995-1-ger-DE/Adnan-Sharbaji-zeigt-Fotos-von-der-Balkanroute_pdaArticleWide.jpg" width="505" height="336" class="photo" itemprop="url"  alt="Lächelnd – ein Mädchen in der Türkei." title="Lächelnd – ein Mädchen in der Türkei." />
                                                <img src="/extension/pd2011/design/haz/images/photobutton_small.png" alt="" class="pda-photo-icon pda-imageoftheday">
                        </a>
                    
                    </div>
                    </div>
            </div>
            <div class="clearBoth"></div>
        </div>    </div>

<!-- ZONE CONTENT: START -->
    <div class="pda-article-body">            
<script type="text/javascript">
/* <!-- */
jQuery(document).ready(function(){var socialinfotooltip = new gsjquerytooltip('socialinfo', '[data-module=tooltip]', { 'csclass' : 'pda-pctooltip', 'x' : 10, 'y' : 10, 'zIndex' : 999999, 'followMouse' : true });});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="articlesocial" class="pda-article-socialmedia">
<div class="pda-article-socialmedia-twitter">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="de" data-url="http://www.haz.de/Nachrichten/Kultur/Uebersicht/Ausstellung-im-Haus-der-Region-Adnan-Sharbaji-zeigt-Fotos-von-der-Balkanroute" data-text="Ausstellung im Haus der Region – Adnan Sharbaji zeigt Fotos von der Balkanroute" data-via="HAZ">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div><div class="pda-article-socialmedia-googleplus">
<div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div><script type="text/javascript">/*<!--*/window.___gcfg = {lang: "de", "href" : "http://www.haz.de/Nachrichten/Kultur/Uebersicht/Ausstellung-im-Haus-der-Region-Adnan-Sharbaji-zeigt-Fotos-von-der-Balkanroute" };(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);  })();//--></script>
</div><div  class="pda-article-socialmedia-facebook">
    <div class="fb-share-button" data-href="http://www.haz.de/Nachrichten/Kultur/Uebersicht/Ausstellung-im-Haus-der-Region-Adnan-Sharbaji-zeigt-Fotos-von-der-Balkanroute" data-layout="button"></div>
</div>

<div class="pda-article-socialmedia-facebook pda-article-socialmedia-facebook_recommend">
    <div class="fb-like" data-href="http://www.haz.de/Nachrichten/Kultur/Uebersicht/Ausstellung-im-Haus-der-Region-Adnan-Sharbaji-zeigt-Fotos-von-der-Balkanroute" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div><div id="fbinfobtn" class="pda-fbinfobtn"><a href="/facebook-info" class="pda-rating-tooltip" data-module="tooltip" data-tooltipgroup="socialinfo" title="Wenn Sie diesen Empfehlen-Button klicken und als Facebook-Nutzer eingeloggt sind, wird Ihre IP-Adresse an Facebook übermittelt. Lesen Sie mehr zum Thema Datenschutz bei Facebook."></a></div></div>        <div class="clearBoth"></div>
    
    
                                                            
        
                
    


<ul class="pda-additive">
        
                            <li class="pda-additive-li pda-photo">
                <span class="pda-additive-image pda-additive-photo"></span><span class="pda-additive-count">1</span> Bildergalerie            </li>
                </ul>
                <br />
                <script type="text/html" data-template="meteredlayer">
<div id="pda-pc-metered-overlay-lightbox" data-module="meteredoverlay">
    <div class="pda-pc-metered-overlay-lightbox-close" data-module="meteredoverlayclose"><img src="/extension/pd2011/design/haz/images//paidcontent/bg_close.png" /></div>
    <div role="dialog">
        <div class="pda-pc-paywall-left flleft">
            <img src="/extension/pd2011/design/haz/images//paidcontent/Vielen-Dank.png" />
            <p><strong>...für Ihr Interesse an dem Online-Angebot der Hannoverschen Allgemeinen Zeitung.</strong></p>
            <p>Sie haben über Facebook oder Twitter 20 Artikel unsererer Premium-Inhalte kostenfrei gelesen. Damit ist für diesen Monat Ihr kostenfreies Kontingent aus diesen Kanälen abgelaufen.</p>
            <p><strong>Wir bieten Ihnen vier Angebote an, um sofort unbegrenzten Zugang zu allen Inhalten unseres Portals zu bekommen.</strong></p>
        </div>
        <div class="pda-pc-paywall-right flright">
            <div class="pda-pc-paywall-userreg-loginform">
                <form action="https://www.haz.de/erasmo/login" class="formpaid" method="post">
                    <input type="hidden" name="RedirectURI" value="/Nachrichten/Kultur/Uebersicht/Ausstellung-im-Haus-der-Region-Adnan-Sharbaji-zeigt-Fotos-von-der-Balkanroute" />
                    <div class="pda-pc-paywall-userreg-loginform-content">
                        <h4 class="pda-font-size-18px pda-pc-paywall-userreg-loginform-name">Abonnenten Anmeldung</h4>
                        <input type="text" name="username" class="pda-pc-input pda-middlegrey" id="username" value="Benutzername" onclick="if (this.value == 'Benutzername') this.value='';return true;" />
                        <input type="password" name="password" class="pda-pc-input pda-middlegrey" id="password" value="Kennwort" onclick="if (this.value == 'Kennwort') this.value='';return true;" />
                    </div>
                    <div class="clearBoth">
                        <div class="pda-middlegrey flleft">
                            <a href="/erasmo/createuser" class="pda-pc-paywall-loginlinks">Erstanmeldung</a>
                            <a href="/erasmo/forgotpassword" class="pda-pc-paywall-loginlinks">Kennwort vergessen</a>
                        </div>
                        <div class="flright">
                            <button type="submit" name="submit" class="formbutton pda-arrow-after">Anmelden</button>
                        </div>
                    </div>
                </form>
            </div>
        </div>
        <div class="pda-pc-paywall-bottom flleft">
            <img src="/extension/pd2011/design/haz/images//paidcontent/Lightbox-Grafik-komplett.png" />
            <ul class="pda-pc-paywall-subscription-item">
                <li class="pda-pc-paywall-subscription-item-li"><a href="/paidcontent/start//daypass/0">Tagespass</a></li>
                <li class="pda-pc-paywall-subscription-item-li-placeholder pda-pc-paywall-sub-placeholder-1">&nbsp;</li>
                <li class="pda-pc-paywall-subscription-item-li"><a href="/paidcontent/start//monthlysub/0">Monatsabo</a></li>
                <li class="pda-pc-paywall-subscription-item-li-placeholder pda-pc-paywall-sub-placeholder-2">&nbsp;</li>
                <li class="pda-pc-paywall-subscription-item-li"><a href="/paidcontent/start//annualsub/0">12-Monatsabo</a></li>
                <li class="pda-pc-paywall-subscription-item-li-placeholder pda-pc-paywall-sub-placeholder-3">&nbsp;</li>
                <li class="pda-pc-paywall-subscription-item-li"><a href="/paidcontent/start//twoannualsub/0">24-Monatsabo</a></li>
            </ul>
            <div class="pda-pc-paywall-logotext" style="background: #eeeeee">
                <div class="flleft">
                    <span class="pda-font-size-20px pda-georgia">
                        Sie interessieren sich für weitere Abo-Angebote<br />
                        mit Tageszeitung und Apps?
                    </span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/Abo2" class="pda-arrow-after pda-blue">Mehr erfahren</a>
                </div>
                <div class="flright">
                    <a href="/Abo2" class="formbutton pda-arrow-after pda-pc-paywall-link-abo">Zur Produktübersicht</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div id="pda-pc-metered-overlay-blocker" data-module="meteredoverlay"></div></script>
<script type="text/javascript">
<!--\\
var localStorageCounter = JSON.parse(localStorage.getItem(localMeteredName));
var a='article';
var b={"article":"20","gallery":"10"};

if(localStorageCounter != null && localStorageCounter[a] > b[a])
{
    var meteredModule = {
        init: function() {
            if (document.readyState === "complete")
                this.onPageLoad();
        },
        onPageLoad: function() {
            var meteredTplStr = document.querySelector('[data-template="meteredlayer"]');
            var meteredTpl = meteredTplStr ? meteredTplStr.innerHTML : '';
            document.body.insertAdjacentHTML('beforeend', meteredTpl);
            var closeMetered = document.querySelector('[data-module="meteredoverlayclose"]');
            if(closeMetered) {
                closeMetered.addEventListener("click", this.onClickClose, false);
            }
        },
        onClickClose: function() {
            var overlayMetered = document.querySelectorAll('[data-module="meteredoverlay"]');
            for (var i=0,ilen=overlayMetered.length; i<ilen; i++) {
                overlayMetered[i].style.display='none';
            }
        }
    };
    window.addEventListener("load", function load(event){
                                                window.removeEventListener("load", load, false); //remove listener, no longer needed
                                                meteredModule.init();
                                    }, false);
}

//-->
</script><div id="pda-pc-article-paywall" class="clearBoth pda-pc-article-paywall">    <div class="pda-pc-article-paywall-icon">
        <img alt="Paid Content" src="/extension/pd2011/design/haz/images/paidcontent/pay-icon.png" class="flleft" />
        <span class="pda-pc-euro-icon-text pda-font-size-14px pda-darkgrey">Um diesen Artikel weiterzulesen, melden Sie sich bitte an oder wählen eines der unten aufgeführten Angebote aus.</span>
    </div>        <div class="pda-pc-article-userreg-loginform">
        <form action="https://www.haz.de/erasmo/login" class="formpaid" method="post">
            <input name="RedirectURI" type="hidden" value="24106230" />
            <input name="gateway" type="hidden" value="eRASMoDirectDebitPaymentGateway" />
            <div class="pda-pc-article-userreg-loginform-header">
                                        <h4 class="pda-pc-overview-subscriptions-item-name flleft">Abonnenten-Anmeldung</h4>
                            <div class="pda-middlegrey pda-pc-article-userreg-loginform-loginlinks"><a href="/erasmo/createuser">Erstanmeldung</a> <span>|</span> <a href="/erasmo/forgotpassword">Kennwort vergessen</a></div>
            </div>
            <input type="text" name="username" class="pda-pc-input pda-middlegrey flleft" id="username" value="Benutzername" onclick="if (this.value == 'Benutzername') this.value='';return true;" />
            <input type="password" name="password" class="pda-pc-input pda-middlegrey flleft" id="password" value="Kennwort" onclick="if (this.value == 'Kennwort') this.value='';return true;" />
            <button type="submit" value="Anmelden" name="submit" class="formbutton pda-arrow-after">Anmelden</button>
        </form>
    </div>
        <h4 class="pda-pc-overview-subscriptions-item-headline">Jetzt ein Angebot auswählen und unbegrenzt weiterlesen!</h4>
            <hr class="pda-pc-article-hr" />
        <div class="pda-pc-article-subitems">
                <div class="pda-pc-article-subitems-div">
            <a href="/paidcontent/start/24106230/daypass" class="flleft">
                <img src="/extension/pd2011/design/haz/images/paidcontent/daypass.png" alt="Tagespass" class="pda-pc-article-lefticon" />
            </a>
            <div class="pda-pc-article-subitems-content flleft">
                <a class="pda-linkurl" href="/paidcontent/start/24106230/daypass">
                    <h4 class="pda-pc-overview-subscriptions-item-name">Tagespass</h4>
                    <p class="pda-middlegrey">24 Stunden lang Zugriff auf alle kostenpflichtigen Inhalte von HAZ.de</p>
                </a>
                <a href="/Abo2/(article)/24106230" class="pda-middlegrey pda-font-size-12px pda-pc-more flleft" title="Mehr Information">Mehr Information</a>
                <a class="pda-pc-more pda-middlegrey flright" href="/paidcontent/alreadypaid/24106230/daypass">Bereits gekauft?</a>
            </div>
            <div class="flright pda-pc-article-subitems-right">
                <img src="/extension/pd2011/design/haz/images/paidcontent/daypass_price-small.png" alt="Tagespass" />
                <p class="pda-pc-article-subitems-right-period">für 24 Std.</p>
                <a href="/paidcontent/start/24106230/daypass/0" class="pda-pc-overview-subscriptions-subitem daypass pda-pc-article-subitems-button">
                    <h5 class="pda-pc-article-subitems-buynow-button">Jetzt kaufen</h5>
                </a>
            </div>
            <div class="clearBoth"></div>
        </div>
                    <div class="pda-pc-article-subitems-div">
            <a href="/paidcontent/start/24106230/monthlysub" class="flleft">
                <img src="/extension/pd2011/design/haz/images/paidcontent/monthlysub.png" alt="Monatsabo" class="pda-pc-article-lefticon" />
            </a>
            <div class="pda-pc-article-subitems-content flleft">
                <a class="pda-linkurl" href="/paidcontent/start/24106230/monthlysub">
                    <h4 class="pda-pc-overview-subscriptions-item-name">Monatsabo</h4>
                    <p class="pda-middlegrey">30 Tage lang Zugriff auf alle kostenpflichtigen Inhalte von HAZ.de</p>
                </a>
                <a href="/Abo2/(article)/24106230" class="pda-middlegrey pda-font-size-12px pda-pc-more flleft" title="Mehr Information">Mehr Information</a>
                <a class="pda-pc-more pda-middlegrey flright" href="/paidcontent/alreadypaid/24106230/monthlysub">Bereits gekauft?</a>
            </div>
            <div class="flright pda-pc-article-subitems-right">
                <img src="/extension/pd2011/design/haz/images/paidcontent/monthlysub_price-small.png" alt="Monatsabo" />
                <p class="pda-pc-article-subitems-right-period">monatlich</p>
                <a href="/paidcontent/start/24106230/monthlysub/0" class="pda-pc-overview-subscriptions-subitem monthlysub pda-pc-article-subitems-button">
                    <h5 class="pda-pc-article-subitems-buynow-button">Jetzt kaufen</h5>
                </a>
            </div>
            <div class="clearBoth"></div>
        </div>
                    <div class="pda-pc-article-subitems-div">
            <a href="/paidcontent/start/24106230/annualsub" class="flleft">
                <img src="/extension/pd2011/design/haz/images/paidcontent/annualsub.png" alt="12-Monatsabo" class="pda-pc-article-lefticon" />
            </a>
            <div class="pda-pc-article-subitems-content flleft">
                <a class="pda-linkurl" href="/paidcontent/start/24106230/annualsub">
                    <h4 class="pda-pc-overview-subscriptions-item-name">12-Monatsabo</h4>
                    <p class="pda-middlegrey">12 Monate lang Zugriff auf alle kostenpflichtigen Inhalte von HAZ.de</p>
                </a>
                <a href="/Abo2/(article)/24106230" class="pda-middlegrey pda-font-size-12px pda-pc-more flleft" title="Mehr Information">Mehr Information</a>
                <a class="pda-pc-more pda-middlegrey flright" href="/paidcontent/alreadypaid/24106230/annualsub">Bereits gekauft?</a>
            </div>
            <div class="flright pda-pc-article-subitems-right">
                <img src="/extension/pd2011/design/haz/images/paidcontent/annualsub_price-small.png" alt="12-Monatsabo" />
                <p class="pda-pc-article-subitems-right-period">monatlich</p>
                <a href="/paidcontent/start/24106230/annualsub/0" class="pda-pc-overview-subscriptions-subitem annualsub pda-pc-article-subitems-button">
                    <h5 class="pda-pc-article-subitems-buynow-button">Jetzt kaufen</h5>
                </a>
            </div>
            <div class="clearBoth"></div>
        </div>
                    <div class="pda-pc-article-subitems-div">
            <a href="/paidcontent/start/24106230/twoannualsub" class="flleft">
                <img src="/extension/pd2011/design/haz/images/paidcontent/twoannualsub.png" alt="24-Monatsabo" class="pda-pc-article-lefticon" />
            </a>
            <div class="pda-pc-article-subitems-content flleft">
                <a class="pda-linkurl" href="/paidcontent/start/24106230/twoannualsub">
                    <h4 class="pda-pc-overview-subscriptions-item-name">24-Monatsabo</h4>
                    <p class="pda-middlegrey">24 Monate lang Zugriff auf alle kostenpflichtigen Inhalte von HAZ.de</p>
                </a>
                <a href="/Abo2/(article)/24106230" class="pda-middlegrey pda-font-size-12px pda-pc-more flleft" title="Mehr Information">Mehr Information</a>
                <a class="pda-pc-more pda-middlegrey flright" href="/paidcontent/alreadypaid/24106230/twoannualsub">Bereits gekauft?</a>
            </div>
            <div class="flright pda-pc-article-subitems-right">
                <img src="/extension/pd2011/design/haz/images/paidcontent/twoannualsub_price-small.png" alt="24-Monatsabo" />
                <p class="pda-pc-article-subitems-right-period">monatlich</p>
                <a href="/paidcontent/start/24106230/twoannualsub/0" class="pda-pc-overview-subscriptions-subitem twoannualsub pda-pc-article-subitems-button">
                    <h5 class="pda-pc-article-subitems-buynow-button">Jetzt kaufen</h5>
                </a>
            </div>
            <div class="clearBoth"></div>
        </div>
                                    <div class="pda-pc-article-subitems-div pda-pc-article-digitalpakage">
            <div class="pda-pc-article-subitems-content-digitalpakage flleft">
                <h4 class="pda-font-size-12px pda-pc-headline-digitalpakage pda-uppercase pda-georgia">Das HAZ-<span class="pda-blue">Digitalpaket</span></h4>
                <p>Unsere mobilen Produkte zum Paketpreis, jetzt bestellen.</p>
                <a href="/Abo2/(article)/24106230" class="pda-pc-overview-subscriptions-subitem digitalpakage pda-pc-article-subitems-button">
                    <h5 class="pda-font-size-12px pda-white pda-margin-top-5px pda-arrow-after">mehr erfahren</h5>
                </a>
            </div>
            <div class="flright pda-pc-article-subitems-right">
                <a href="/paidcontent/start/24106230/digitalpakage/0" class="flleft">
                    <img src="/extension/pd2011/design/haz/images/paidcontent/digitalpakage-small.png" alt="Digitalpaket" />
                </a>
            </div>
            <div class="clearBoth"></div>
        </div>
        </div>
</div>    
    <div class="pda-gwf-article-navigation" style="font-size: 16px;">
    <div class="pda-gwf-article-prev pda-gwf-article-right pda-gwf-half"> 
                    <a class="pda-gwf-article-prev-link" href="/Nachrichten/Kultur/Uebersicht/Literarischer-Salon-Wie-wird-der-Mann-zum-Mann" title="Voriger Artikel: Wie wird der Mann zum Mann?">
                <span class="pda-gwf-article-prev-link-span"></span> Voriger Artikel
            </a>
            </div>
    <div class="pda-gwf-article-next pda-gwf-article-right pda-gwf-half">
            </div>
    <div class="clearBoth"></div>
</div>
<div id="nativendo-under-article"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<div data-widget="plista_widget_belowArticle"></div>
                
<script type="text/javascript">
<!--\\
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: '62949e27b1ba96821711859a',
        item: {
            objectid: "24106230", //unique ID, alphanumeric
            kicker: "Ausstellung im Haus der Region",
            title: "Adnan Sharbaji zeigt Fotos von der Balkanroute", //max 255 characters
            text: "Wer die Stationen von Adnan Sharbajis Bildern Revue passieren lässt, kann darin leicht die Balkanroute erkennen, auf der der Fotograf nach Deutschland gelangt ist. Und doch erzählt die Ausstellung „Überleben“ im Haus der Region von mehr als dem Überleb...", //max 255 characters
            url: "http://www.haz.de/Nachrichten/Kultur/Uebersicht/Ausstellung-im-Haus-der-Region-Adnan-Sharbaji-zeigt-Fotos-von-der-Balkanroute", //max 1024 characters
            
                        img: "http://www.haz.de/var/storage/images/haz/nachrichten/kultur/uebersicht/ausstellung-im-haus-der-region-adnan-sharbaji-zeigt-fotos-von-der-balkanroute/594081995-1-ger-DE/Adnan-Sharbaji-zeigt-Fotos-von-der-Balkanroute_molimageteaser.jpg",
                        
            category: 'News',
            created_at: '1498229040' //UNIX timestamp
        }
    };
    
        
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
    
        
}
//-->
</script>

    





                    	                
                
                
                
                
                
                
        <div class="pda-articlecarousel" data-contentobject_id="19516065" data-itemcount="10" data-parent="6277" data-module="articlecarousel" data-visible="5">
    <strong class="pda-articlecarousel-headline">Mehr  aus Kultur</strong>
    <div class="pda-articlecarousel-nav">
        <button name="Previous Page" class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_prev" data-component="prevbtn"></button>
        <button name="Next Page" class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_next" data-component="nextbtn"></button>
    </div>
    <div class="pda-articlecarousel-carousel" data-component="slidercontainer">
        <ul class="pda-articlecarousel-carousel-slider" data-component="slider itemcontainer">
            <li class="pda-articlecarousel-carousel-slider-loader"></li>
        </ul>
    </div>
</div>
<script type="text/html" data-template="articlecarousel">
<li class="pda-articlecarousel-carousel-slider-item">
<img class="pda-articlecarousel-carousel-slider-item-img" src="<%=image%>" />
<a href="<%=url_alias%>" class="pda-articlecarousel-carousel-slider-item-link js-linkurl"><%=title%></a>
</li>
</script>
<!--  End: Block More from -->    </div></div>
<!-- ZONE CONTENT: END -->                        
    
                    
                                                                                                                                                                                                                                                                                                                                                                                    
                                                    <div class="pda-right pda-firstcol">
                                                
                                <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock pda-right-firstblock" id="oms_gpt_rectangle_300x250_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_right-firstblock pda-addart_300x250" id="oms_gpt_rectangle_300x250">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                <!-- Start: Block Autorenblock -->
<div class="pda-right-authorenblock pda-rightblock" >
    <div class="pda-author-desc">
                            <img src="/var/storage/images/users/wir-ueber-uns/haz/politik-blick-in-die-zeit/daniel-alexander-schacht/113233-7-ger-DE/Daniel-Alexander-Schacht_ThumbeShopFallback.jpg" width="87" height="87" class="pda-author-image" />
                <span>
                    Von Redakteur
                <strong >Daniel Alexander Schacht</strong></span>
                <p>
</p>
        <div class="clearBoth"></div>
    </div>
                
                                    <div class="pda-author-item-container">
        <div class="pda-author-item-container-head">
                            <strong>Jüngste Artikel des Redakteurs</strong>
                    </div>
                                                                                                <div class="pda-author-item">
            <a href="/Hannover/Aus-den-Stadtteilen/Kleefeld/Das-Bild-als-Waffe-Literarischer-Salon" class="pda-author-item-link">
                        
<img src="/var/storage/images/haz/hannover/aus-den-stadtteilen/kleefeld/das-bild-als-waffe-literarischer-salon/592949820-1-ger-DE/Das-Bild-als-Waffe_ThumbeShopFallback.jpg" width="87" height="65" class="pda-author-item-image" alt="Mit Joe Rosenthals Foto als Vorlage: Propagandabild mit Truman (rechts) und Morgenthau vom April 1945." title="Mit Joe Rosenthals Foto als Vorlage: Propagandabild mit Truman (rechts) und Morgenthau vom April 1945." />
                    <span class="pda-buzz">
Literarischer Salon</span>
                Das Bild als Waffe
            </a>
        </div>
                                                                    <div class="pda-author-item">
            <a href="/Nachrichten/Kultur/Uebersicht/Skulptur-Projekte-Muenster-Megaschau-praesentiert-Kunst-einer-ganzen-Dekade" class="pda-author-item-link">
                        
<img src="/var/storage/images/haz/nachrichten/kultur/uebersicht/skulptur-projekte-muenster-megaschau-praesentiert-kunst-einer-ganzen-dekade/588655080-1-ger-DE/Megaschau-praesentiert-Kunst-einer-ganzen-Dekade_ThumbeShopFallback.jpg" width="87" height="58" class="pda-author-item-image" />
                    <span class="pda-buzz">
&quot;Skulptur-Projekte Münster&quot;</span>
                Megaschau präsentiert Kunst einer ganzen Dekade
            </a>
        </div>
                                                                        
        <div class="clearBoth"></div>
    </div>
          
</div>
<!-- End: Block Autorenblock -->
            
                                                            <!-- Start Block Type: MostViewed -->        <div class="block-view-MostViewed1 pda-right-mostviewed pda-rightblock"><!-- Beginn modul_most_viewed -->
            <div class="pda-head-rightblock">
                <strong class="pda-headline-rightblock">Meistgelesen in Kultur</strong>
            </div>
            <ul class="pda-mostviewed-ul">
                                                            <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step1">1</div>
                        
<img src="/var/storage/images/rnd/kultur/uebersicht/frau-muss-fuer-orthodoxen-juden-platz-wechseln/593590260-2-ger-DE/Frau-muss-fuer-orthodoxen-Juden-Platz-wechseln_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Eine Maschine der Fluggesellschaft El Al." title="Eine Maschine der Fluggesellschaft El Al." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Kultur/Uebersicht/Frau-muss-fuer-orthodoxen-Juden-Platz-wechseln"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Diskriminierung </span> Frau muss für orthodoxen Juden Platz wechseln </a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step2">2</div>
                        
<img src="/var/storage/images/haz/nachrichten/kultur/uebersicht/das-haben-fans-von-guns-n-roses-in-hannover-zu-erwarten/587237285-2-ger-DE/Das-haben-Guns-N-Roses-Fans-in-Hannover-zu-erwarten_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Axl Rose, hier beim Konzert in Bilbao Ende Mai: Las-Vegas-reif und lässig." title="Axl Rose, hier beim Konzert in Bilbao Ende Mai: Las-Vegas-reif und lässig." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/Nachrichten/Kultur/Uebersicht/Das-haben-Fans-von-Guns-N-Roses-in-Hannover-zu-erwarten"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Konzertkritik aus Madrid</span> Das haben Guns-N’Roses-Fans in Hannover zu erwarten</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step3">3</div>
                        
<img src="/var/storage/images/haz/nachrichten/kultur/uebersicht/soehne-planen-klage-gegen-biografie-ueber-hannelore-kohl/16334427-1-ger-DE/Soehne-planen-Klage-gegen-Biografie-ueber-Hannelore-Kohl_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Walter (r) und Peter Kohl beim Gedenkkonzertes zum zehnten Todestag ihrer Mutter Hannelore." title="Walter (r) und Peter Kohl beim Gedenkkonzertes zum zehnten Todestag ihrer Mutter Hannelore." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/Nachrichten/Kultur/Uebersicht/Soehne-planen-Klage-gegen-Biografie-ueber-Hannelore-Kohl"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Plagiatsverdacht</span> Söhne planen Klage gegen Biografie über Hannelore Kohl</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion pda-lastchild">
                <div class="pda-counter pda-counter-step4">4</div>
                        
<img src="/var/storage/images/sn/nachrichten/hannover/uebersicht/manoeverkritik-nach-der-feuertaufe-mit-ac-dc-show/6627406-1-ger-DE/Manoeverkritik-nach-der-Feuertaufe-mit-AC-DC-Show_ThumbeShopFallback.jpg" width="87" height="47" class="pda-mostviewd-img-rightblock" alt="100527-HANN-2-acdc.jpg" title="100527-HANN-2-acdc.jpg" />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/Nachrichten/Kultur/Themen/AC-DC-rocken-Hannover/Manoeverkritik-nach-der-Feuertaufe-mit-AC-DC-Show"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Konzert auf dem Messegelände</span> Manöverkritik nach der Feuertaufe mit AC/DC-Show</a></div>
            </li>
                                                            </ul>
        </div><!--Ende modul_most_viewed --><!-- End Block Type: MostViewed -->                                                                    <!-- Start Block Type: right_leo_tagestipp -->
<!--Beginn right eShop-->



















<!--<div class="pda-rightblock-leo-event-container">-->
<div class="pda-rightblock-leo-event-container pda-extra-5-20-links-2-column pda-linkblock pda-extra-5-20-links-2-column_link pda-rightblock">
<div class="pda-head-rightblock">
    <strong class="pda-headline-rightblock"><a href="/Freizeit/Veranstaltungen/Uebersicht" class="pda-linkurl">Veranstaltungen</a></strong>
    <a class="pda-headlink-leo-calendar" href="/Freizeit/Veranstaltungen/Uebersicht">Zum Kalender</a>
</div><!-- END PDA-HEAD-RIGHTBLOCK -->

<div class="pda-rightblock-body pda-linkblock">
    <div class="clearBoth"></div>
</div><!-- END PDA-RIGHTBLOCK-BODY -->
</div><!-- END PDA-RIGHTBLOCK-EVENT-CONTAINER -->

<div class="pda-rightblock-leo-suche-wrapper">
    <div class="clearBoth"></div>
    <form action="/Freizeit/Veranstaltungen/Uebersicht/LEO-Search/(s0)/s1" method="GET" onsubmit="" class="leo_form" name="searchform">
        <div class="pda-rightblock-leo-suche-string-wrapper">
            <input  class="pda-rightblock-leo-suche-string" type="text" id="pda-rightblock-leo-search-field" name="search_string" value="Nach Veranstaltungen suchen"  onfocus="this.value=''" onblur="if(this.value==''){this.value='Stichwort eingeben'}" >
            <span class="pda-rightblock-leo-suche-line"></span>
            <input type="hidden" id="leo_event-search-period" name="period" value="4" >
            <input  type="hidden" id="leo_event-search_zip" name="postcode" value="Hannover" >
            <input  type="hidden" id="leo_event-search_radius" name="radius" value="5" >
            <input class="pda-rightblock-leo-suche-submit" value="" type="submit" >
        </div>
    </form>
</div><!-- END PDA-RIGHTBLOCK-LEO-SUCHE-WRAPPER -->

<!--Ende  right eShop-->
<!-- End Block Type: right_leo_tagestipp -->

                                                                    <!-- Start Block Type: right_imageoftheday -->                                            
        
                        
  <!--Beginn div Teaser Bild des Tages-->
<div class="pda-right-imageoftheday pda-right-imageoftheday_right  pda-linkblock">
    <div class="pda-right-imageoftheday-header">
        <a href="/Nachrichten/Kultur/Fotostrecken-Kultur/So-war-der-Einlass-fuer-Guns-N-Roses" class="pda-right-imageoftheday-headline pda-linkurl"><strong class="pda-right-imageoftheday-headline-strong">Fotogalerie</strong></a>
        <a href="/Bilder-Videos/Bilder" class="pda-right-imageoftheday-containerlink">Alle Galerien</a>
    </div>
    <div class="pda-right-imageoftheday-imgbox">
        <img src="/extension/pd2011/design/haz/images/photobutton_small.png" alt="" class="pda-right-imageoftheday-photoicon">
        <div class="pda-right-imageoftheday-imgbox-inner">
                                
<img src="/var/storage/images/haz/nachrichten/kultur/fotostrecken-kultur/so-war-der-einlass-fuer-guns-n-roses/170622_guns-n-roses_001/593689610-1-ger-DE/170622_Guns-N-Roses_001_BildExtra.jpg" width="325" height="217" />
            </div>
    </div>
    <div class="pda-right-imageoftheday-description">
        <strong class="pda-right-imageoftheday-description-strong">So war der Einlass für Guns N'Roses</strong>
                <p class="pda-textparagraph">Der Einlass für Guns N'Roses lief wie auch bei den anderen Megakonzerten des Sommers mit verschärften Sicherheitsvorkehrungen ab.</p>    </div>
</div>
        <!--Ende div Bild des Tages-->
            <!-- End Block Type: right_imageoftheday -->                                                                    
                                                
            
                                
    <div class="pda-extra-5-20-links-2-column pda-linkblock pda-extra-5-20-links-2-column_link pda-rightblock">
          <div class="pda-head-rightblock">
                <strong>
                            <a class="pda-linkurl pda-headline-rightblock" href="http://kuenstler.haz.de" rel="nofollow" target="_self" title="Künstlernetzwerk">
Künstlernetzwerk</a>
                    </strong>
                <div class="pda-ressort"></div>
      </div>
                <div class="pda-rightblock-image">
                            
<img src="/var/storage/images/haz/freizeit/kuenstler/links/extra5-links/kuenstlernetzwerk/8180596-1-ger-DE/Kuenstlernetzwerk_Thumb160_32.jpg" width="160" height="107" class="pda-rightblock-img" alt="Künstlernetzwerk" title="Künstlernetzwerk" />
            </div>
        <div class="pda-rightblock-description">
                                        <p class="pda-textparagraph">Diese Ausstellung ist immer geöffnet. Im Künstlernetzwerk können die Künstler der Region ihre Werke präsentieren, und Kunstfans sind hier richtig.<span class="pda-more">mehr</span></p>
                </div>
        <div class="clearBoth"></div>
    

    <div class="pda-linklist-clear">
            <ul class="pda-linklist">
                        
                                              

          <li class="pda-linklist-li "><a class="pda-linklist-li-link" href="http://kuenstler.haz.de/admin/anmelden.html" target="_self" title="Registrieren">
Registrieren</a></li>

                            
                                              

          <li class="pda-linklist-li "><a class="pda-linklist-li-link" href="http://kuenstler.haz.de/branche/Bildende-Kunst/b_737.html" target="_self" title="Bildende Kunst">
Bildende Kunst </a></li>

                            
                                              

          <li class="pda-linklist-li pda-lastchild"><a class="pda-linklist-li-link" href="http://kuenstler.haz.de/branche/Darstellende-Kunst/b_738.html" target="_self" title="Darstellende Kunst">
Darstellende Kunst </a></li>

                                    </ul>

        <ul class="pda-linklist">
                
                                              

          <li class="pda-linklist-li "><a class="pda-linklist-li-link" href="http://kuenstler.haz.de/admin/" target="_self" title="Login für Künstler">
Login für Künstler </a></li>

                            
                                              

          <li class="pda-linklist-li "><a class="pda-linklist-li-link" href="http://kuenstler.haz.de/branche/Musik/b_826.html" target="_self" title="Musik">
Musik</a></li>

                            
                                              

          <li class="pda-linklist-li pda-lastchild"><a class="pda-linklist-li-link" href="http://kuenstler.haz.de/branche/Literatur/b_739.html" target="_self" title="Literatur">
Literatur</a></li>

                                            </ul>
        </div>
        <div class="clearBoth"></div>
    </div> <!-- pda-extra-5-20-links-2-column -->

                                                                                                                            

<!-- mol9697201706231757232xy --></div>            
            
            
            
                
    
    
                <div class="clearBoth"></div>
    <div class="pda-center">
        <div id="linkbox"></div>
        <script type="text/javascript">
        <!--\\
            jQuery.get('/molnode/linkbox/91', function(data) {              jQuery('#linkbox').html(data);
              linkblock(jQuery, '#linkbox');
            });
        //-->
        </script>
    </div>
    
    
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
        <!-- Anfang Footer Widget -->
                <div id='div-gpt-footerad'>
<script>
var mmg_site = "haz";

googletag.cmd.push(function() {
googletag.defineSlot('/65121655/'+mmg_site+'//footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
googletag.display('div-gpt-footerad'); });

</script>
</div>                <!-- Ende Footer Widget -->
    <div class="pda-footer">
        <div class="pda-footer-social">
    <a href="http://www.facebook.com/HannoverscheAllgemeine" class="pda-footer-social-link facebook" title="Facebook" rel="nofollow" target="_blank">Facebook</a>
    <a href="http://twitter.com/HAZ" class="pda-footer-social-link twitter" title="Twitter" rel="nofollow" target="_blank">Twitter</a>
</div>
<div class="pda-footer-logo">
    <img src="/extension/pd2011/design/pda/images/haz_logo_footer.png" alt="Hannoversche Allgemeine" />
</div>
<div class="pda-footertop">
    <a class="pda-footer-toplink" href="#seite">zum Seitenanfang</a>
</div>
                                
                    
                                                            
                        
                                                            
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
    

<div class="pda-footer-columnblock">
    <div class="pda-footer-col">
        <div class="pda-footer-col-negativ">            <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Start" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Start&quot;}">Start</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nachrichten&quot;}">Nachrichten</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Der-Norden/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Der Norden&quot;}">Der Norden</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Politik/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Politik&quot;}">Politik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wirtschaft/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft&quot;}">Wirtschaft</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Sport/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sport&quot;}">Sport</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Kultur/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kultur&quot;}">Kultur</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Panorama/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Panorama&quot;}">Panorama</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Medien/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Medien&quot;}">Medien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wissen/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wissen&quot;}">Wissen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Meinung/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Meinung&quot;}">Meinung</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Blogs" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Blogs&quot;}">Blogs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/ZiSH/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;ZiSH&quot;}">ZiSH</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/RSS/RSS-Feeds" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RSS&quot;}">RSS</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/newsticker/archiv" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Archiv&quot;}">Archiv</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Hannover" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannover&quot;}">Hannover</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Hannover/Aus-der-Stadt/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aus der Stadt&quot;}">Aus der Stadt</a>
        </li>
                                                                                                                                                                                                                                                                                                                                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Hannover/Aus-den-Stadtteilen/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aus den Stadtteilen&quot;}">Aus den Stadtteilen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Hannover/Aus-der-Region/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aus der Region&quot;}">Aus der Region</a>
        </li>
                                                                                                                                                                                                                                                                                                                            </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Thema" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Thema&quot;}">Thema</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Bilder" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bilder&quot;}">Bilder</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Videos" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Videos&quot;}">Videos</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Sonntag" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sonntag&quot;}">Sonntag</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Top-Thema" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Top-Thema&quot;}">Top-Thema</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Promi-Talk" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Promi-Talk&quot;}">Promi-Talk</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Gastkommentar" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Gastkommentar &quot;}">Gastkommentar </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Kolumnen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kolumnen&quot;}">Kolumnen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/Sonntag/Tipps-Kritik/Tipps" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tipps &amp; Kritik&quot;}">Tipps &amp; Kritik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Technik-Apps" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Technik &amp; Apps&quot;}">Technik &amp; Apps</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Genuss-Leben" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Genuss &amp; Leben &quot;}">Genuss &amp; Leben </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Mode-Stil" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mode &amp; Stil &quot;}">Mode &amp; Stil </a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Freizeit" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Freizeit&quot;}">Freizeit</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Freizeit/Garten-Balkon/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Garten &amp; Balkon&quot;}">Garten &amp; Balkon</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/Freizeit/Veranstaltungen/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Veranstaltungen&quot;}">Veranstaltungen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://tickets.haz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tickets&quot;}">Tickets</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Freizeit/Essen-Trinken/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Essen &amp; Trinken&quot;}">Essen &amp; Trinken</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Freizeit/Lifestyle/Aktuelles" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lifestyle&quot;}">Lifestyle</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Freizeit/Reisen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reisen&quot;}">Reisen</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Freizeit/Wetter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter&quot;}">Wetter</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Freizeit/Spiele" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Spiele&quot;}">Spiele</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://kuenstler.haz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;K\u00fcnstler&quot;}">Künstler</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://vereine.haz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Vereine&quot;}">Vereine</a>
        </li>
                                                                                            </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Ratgeber" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ratgeber&quot;}">Ratgeber</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Bauen-Wohnen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bauen &amp; Wohnen&quot;}">Bauen &amp; Wohnen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Auto-Verkehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Auto &amp; Verkehr&quot;}">Auto &amp; Verkehr</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Wirtschaft-Finanzen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft &amp; Finanzen&quot;}">Wirtschaft &amp; Finanzen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Studium-Beruf" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Studium &amp; Beruf&quot;}">Studium &amp; Beruf</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Familie-Freizeit" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Familie &amp; Freizeit&quot;}">Familie &amp; Freizeit</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Tiere" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tiere&quot;}">Tiere</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Gesundheit-Schoenheit" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Gesundheit &amp; Sch\u00f6nheit&quot;}">Gesundheit &amp; Schönheit</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Anzeigen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen&quot;}">Anzeigen</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz-job.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jobs&quot;}">Jobs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/Immobilien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immo&quot;}">Immo</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://auto.haz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Autos&quot;}">Autos</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/Kleinanzeigen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Marktplatz&quot;}">Marktplatz</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz-trauer.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/Familie" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Familie&quot;}">Familie</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://branchen.haz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Branchen&quot;}">Branchen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tiermarkt&quot;}">Tiermarkt</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/Spezial" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Spezial&quot;}">Spezial</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz-mediabox.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediabox&quot;}">Mediabox</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/Mediadaten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/Mediadaten/Anzeigen-Angebote" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen aufgeben&quot;}">Anzeigen aufgeben</a>
        </li>
                                                                                                                                                    </ul>
                                    </div></div><div class="pda-footer-col last"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Abo-Leserservice" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo &amp;amp; Leserservice&quot;}">Abo &amp; Leserservice</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                                                                                                                                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="https://abo.haz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo bestellen&quot;}">Abo bestellen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Abo-Services" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo-Services&quot;}">Abo-Services</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Online-Services" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Online-Services&quot;}">Online-Services</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Apps" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Apps&quot;}">Apps</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.my-mediastore.de/hannover/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Media Store&quot;}">Media Store</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Expertenforum" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Expertenforum&quot;}">Expertenforum</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://shop.haz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;HAZ-Shop&quot;}">HAZ-Shop</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://haz.hanseatreisen.de/ " data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserreisen&quot;}">Leserreisen</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Wir-ueber-uns" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wir \u00fcber uns&quot;}">Wir über uns</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Kontakt/Ihre-Kontaktanfragen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a>
        </li>
                                                                                                                                                    </ul>
                </div>
    </div>
    <div class="clearBoth"></div>
</div>

                                    
        
        <!--Anfang Fuß Linkblock -->
<div class="pda-footerlinks">
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="/wirueberuns" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wir \u00fcber uns&quot;}">Wir über uns</a></li>
                <li class="pda-footerlinks-li"><a href="/datenschutz" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Datenschutz&quot;}">Datenschutz</a></li>
        <li class="pda-footerlinks-li"><a href="/mediadaten" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a></li>
        <li class="pda-footerlinks-li"><a href="/leistungsschutzrecht" class="pda-footerlinks-li-link"data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leistungsschutzrecht&quot;}">Leistungsschutzrecht</a></li>
                    <li class="pda-footerlinks-li"><a href="/agb" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;AGB&quot;}">AGB</a></li>
                <li class="pda-footerlinks-li"><a href="/Nutzungsbedingungen" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingungen f\u00fcr Leserkommentare&quot;}">Nutzungsbedingungen für Leserkommentare</a></li>        <li class="pda-footerlinks-li"><a href="/impressum" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Impressum&quot;}">Impressum</a></li>
        <li class="pda-footerlinks-li"><a href="/kontakt" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first">&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Verlagsgesellschaft Madsack GmbH &amp; Co. KG&lt;&quot;}">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannoversche Allgemeine&quot;}">Hannoversche Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.neuepresse.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Neue Presse&quot;}">Neue Presse</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;G\u00f6ttinger Tageblatt&quot;}">Göttinger Tageblatt</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.paz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Peiner Allgemeine Zeitung&quot;}">Peiner Allgemeine Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.lvz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Volkszeitung&quot;}">Leipziger Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.sn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Schaumburger Nachrichten&quot;}">Schaumburger Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.gnz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gelnh\u00e4user Neue Zeitung&quot;}">Gelnhäuser Neue Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.waz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wolfsburger Allgemeine\/Aller-Zeitung&quot;}">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Eichsfelder Tageblatt&quot;}">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kieler Nachrichten&quot;}">Kieler Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ln-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;L\u00fcbecker Nachrichten&quot;}">Lübecker Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Ostsee Zeitung&quot;}">Ostsee Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.maz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;M\u00e4rkische Allgemeine&quot;}">Märkische Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gie\u00dfener Zeitung&quot;}">Gießener Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.madsack.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;MADSACK Mediengruppe&quot;}">MADSACK Mediengruppe</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Madsack Medienagentur&quot;}">Madsack Medienagentur</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbasierte Onlinewerbung&quot;}">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mein Samsta&quot;}">Mein Samstag</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineTierwelt.de&quot;}">DeineTierwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dhd24.com" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineAnzeigenwelt.de&quot;}">DeineAnzeigenwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.radio.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Radio.de&quot;}">Radio.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.mr-media.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;mrmedia&quot;}">mrmedia</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        
                                <li class="pda-footerlinks-li pda-footerlinks-li-first">Sie befinden sich hier: Ausstellung im Haus der Region: Adnan Sharbaji zeigt Fotos von der Balkanroute – HAZ – Hannoversche Allgemeine</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->        

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-43129412-7']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>

        

        <div class="pda-websiteswitch"><a class="pda-websiteswitch-link" href="http://t.haz.de/Nachrichten/Kultur/Uebersicht/Ausstellung-im-Haus-der-Region-Adnan-Sharbaji-zeigt-Fotos-von-der-Balkanroute?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="pda-websiteswitch-link" href="http://m.haz.de/Nachrichten/Kultur/Uebersicht/Ausstellung-im-Haus-der-Region-Adnan-Sharbaji-zeigt-Fotos-von-der-Balkanroute?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>    </div><!--Ende Fuss-->
</div><!--Ende div seite-->
<!-- s3 -->
<script src="//a.teads.tv/page/62450/tag" async="true"></script>

<noscript>
    <img src="/paidcontent/loadimage" alt="PaidContent-Image" />
</noscript>
</body>
</html>