<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
            
        
            
    
                
                                                                                                                                                                                                                                                                            
        
    
            <link rel="stylesheet" type="text/css" href="/css/haz/style-1515588040.css" />

    <script type="text/javascript">
        /* <![CDATA[ */
        AC_FL_RunContent = 0;
        DetectFlashVer = 0;
        var image_path = "/extension/leoonline_design/design/leoonline/images/";

        // Flash: Globale Variablen
        // Erforderliche Hauptversion von Flash
        var requiredMajorVersion = 5;
        // Erforderliche Unterversion von Flash
        var requiredMinorVersion = 0;
        // Erforderliche Flash-Revision
        var requiredRevision = 58;
                var meteredClassidentifier = 'article';
                /* ]]> */
    </script>

    <script type="text/javascript"  charset="utf-8" src="/script/haz/script-1516367948.js"></script>


<script>(function(){ var d = document.createElement('script'); d.src = '/extension/moldesign/design/moldesign/javascript/advertisement.js';document.head.appendChild(d); })();</script>

            
            <!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->    
    
    
                    

                
            
            <meta name="title" content="Mindestens 27 Tote bei Busunfall in Indonesien – HAZ – Hannoversche Allgemeine" />
	        <meta property="og:title" content="Mindestens 27 Tote bei Busunfall in Indonesien"/>
        <title>Mindestens 27 Tote bei Busunfall in Indonesien – HAZ – Hannoversche Allgemeine</title>
        
        
        
<meta name="author" content="Hannoversche Allgemeine Zeitung, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Hannoversche Allgemeine Zeitung, Hannover, Niedersachsen, Germany" />

<link rel="Copyright" href="http://www.haz.de/Portal-Service/Impressum" />
<link rel="Author" href="http://www.haz.de/Abo-Leserservice/Wir-ueber-uns" />
<link rel="me" href="https://plus.google.com/108592572688887444886?rel=author" />

<meta http-equiv="reply-to" content="online@haz.de" />
<meta property="og:site_name" content="Hannoversche Allgemeine Zeitung"/>
<meta property="fb:app_id" content="330238347057717" />
<meta property="og:locale" content="de_DE" />
<!-- BMM -->

<meta name="y_key" content="75131262976a382d" />
<meta name="msvalidate.01" content="B81D5A241AD4BAFB0252A0D687615E0E" />
        
<meta name="description" content="In Indonesien sind bei einem schweren Busunfall mindestens 27 Menschen ums Leben gekommen. Der Bus stürzte auf der indonesischen Hauptinsel Java von einem Hü..." />
<meta property="og:description" content="In Indonesien sind bei einem schweren Busunfall mindestens 27 Menschen ums Leben gekommen. Der Bus stürzte auf der indonesischen Hauptinsel Java von einem Hü..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                
                    
                    
              
            
            
            
                        
                                                            
                                            
                                                
                                                                                
                                                        
                    
            
    
<link rel="canonical" href="http://www.haz.de/Nachrichten/Panorama/Uebersicht/Mindestens-27-Tote-bei-Busunfall-in-Indonesien" /><meta property="og:url" content="http://www.haz.de/Nachrichten/Panorama/Uebersicht/Mindestens-27-Tote-bei-Busunfall-in-Indonesien" />
                                
                                                                                                                                                    <meta name="robots" content="index,follow,noodp,noydir" />
    
            

                <meta property="fb:pages" content="198530121257" />
            <meta property="fb:pages" content="1813952932219113" />
        <meta property="og:type" content="website"/>                    <meta property="og:image" content="http://www.haz.de/var/storage/images/rnd/nachrichten/panorama/uebersicht/mindestens-27-tote-bei-busunfall-in-indonesien/681407531-3-ger-DE/Mindestens-27-Tote-bei-Busunfall-in-Indonesien_ArtikelQuer.jpg" /><meta property="og:image:height" content="337" /><meta property="og:image:width" content="505" />    
<link rel="Home" href="/" title="HAZ – Hannoversche Allgemeine Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Mindestens 27 Tote bei Busunfall in Indonesien – HAZ – Hannoversche Allgemeine" />
<link rel="Search" href="http://haz.wefind.de/wfhaz-webapp/hazSearch/" title="Suche HAZ – Hannoversche Allgemeine" />
<link rel="Shortcut icon" href="/extension/pd2011/design/haz/images/favicon.ico" type="image/x-icon" />

<link rel="apple-touch-icon" href="/extension/pd2011/design/haz/images/iphone/haz-apple-touch-icon.png" />

<link rel="alternate" type="application/rss+xml" title="HAZ.de - Schlagzeilen" href="http://www.haz.de/rss/feed/haz_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Hannover und Region RSS-Feed" href="http://www.haz.de/rss/feed/haz_hannoverregion" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Politik RSS-Feed" href="http://www.haz.de/rss/feed/haz_politik" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Wirtschaft RSS-Feed" href="http://www.haz.de/rss/feed/haz_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Kultur RSS-Feed" href="http://www.haz.de/rss/feed/haz_kultur" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Sport RSS-Feed" href="http://www.haz.de/rss/feed/haz_sport" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Hannover96 RSS-Feed" href="http://www.haz.de/rss/feed/haz_hannover96" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Medien RSS-Feed" href="http://www.haz.de/rss/feed/haz_medien" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Wissen RSS-Feed" href="http://www.haz.de/rss/feed/haz_wissen" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Panorama RSS-Feed" href="http://www.haz.de/rss/feed/haz_panorama" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort ZiSH RSS-Feed" href="http://www.haz.de/rss/feed/haz_zish" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Lttje Lage RSS-Feed" href="http://www.haz.de/rss/feed/haz_luettjelage" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Das Ding RSS-Feed" href="http://www.haz.de/rss/feed/haz_dasding" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Aus meinem Papierkorb RSS-Feed" href="http://www.haz.de/rss/feed/haz_papierkorb" />

            
	        	        <style type="text/css">
/* <!-- */
#adl_sb_table{width:940px;}/* --> */
</style>
<script type="text/javascript">
/* <![CDATA[ */
var oms_sbwp_top=252;var adlWallPaperLeft=940; /* ]]> */
 </script>        













<script language="JavaScript" type="text/javascript">
var oms_site = "oms.haz.de";
var oms_zone = "nationalnews";
var adIdArray = [];
window.listenerCalled = false;
</script>

<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>
<!--\\
googletag.cmd.push(function() {




googletag.defineSlot('/5766/oms.haz.de/nationalnews', [[728,90],[800,250]], 'oms_gpt_superbanner').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/5766/oms.haz.de/nationalnews', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads()).setCollapseEmptyDiv(true);



googletag.defineSlot('/5766/oms.haz.de/nationalnews', [[300, 250],[300,600]], 'oms_gpt_rectangle_300x250').addService(googletag.pubads()).setTargeting('hpa','1').setCollapseEmptyDiv(true);

googletag.defineOutOfPageSlot('/5766/oms.haz.de/nationalnews', 'oms_gpt_outofpage').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);


googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
     var id = event.slot.getSlotElementId();
     var element = document.getElementById(id);
     window.listenerCalled = true;

     if(!event.isEmpty)
     {
          if(String.prototype.indexOf.call(id, "oms_gpt_rectangle_300", 0) == 0 ||
             String.prototype.indexOf.call(id, "oms_gpt_rectangle_468x60", 0) == 0 ||
             String.prototype.indexOf.call(id, "oms_gpt_rectangle_468x120", 0) == 0 ||
             'oms_gpt_bottom_ad' === id)
          {
               displayAdDeclaration(id);
          }
     }
     else
     {
         if (element != 'undefined' && element != null)
         {
             //Old ad-dart stuff still used neuepresse
             var hasAdMediumClass = hasClass(element, 'ad-medium');
             if (hasAdMediumClass ) {
               var closestElem = getClosest(element, '.mbk');
               closestElem.style.display = 'none';
             }
             element.style.display = 'none';
         }
         var elementBorder = document.getElementById(event.slot.getSlotElementId() + '_adborder');
         if (elementBorder != 'undefined' && elementBorder != null)
         {
             elementBorder.style.display = 'none';
         }
     }
});

function hasClass( target, className ) {
    return new RegExp('(\\s|^)' + className + '(\\s|$)').test(target.className);
}

var getClosest = function ( elem, selector ) {
    // Element.matches() polyfill
    if (!Element.prototype.matches) {
        Element.prototype.matches =
            Element.prototype.matchesSelector ||
            Element.prototype.mozMatchesSelector ||
            Element.prototype.msMatchesSelector ||
            Element.prototype.oMatchesSelector ||
            Element.prototype.webkitMatchesSelector ||
            function(s) {
                var matches = (this.document || this.ownerDocument).querySelectorAll(s),
                    i = matches.length;
                while (--i >= 0 && matches.item(i) !== this) {}
                return i > -1;
            };
    }

    // Get closest match
    for ( ; elem && elem !== document; elem = elem.parentNode ) {
        if ( elem.matches( selector ) ) return elem;
    }

    return null;
};

function displayAdDeclaration(element) {
    	var elementSelector = document.getElementById(element);
	    if (elementSelector != 'undefined' && elementSelector != null)
	    {
		        elementSelector.style.border = "1px solid #dadada";
		        elementSelector.style.padding='12px 0';
		        elementSelector.style.margin='5px 0 0 0';
		        var elementDeclaration = document.getElementById(element + '_adtext');
		        if (elementDeclaration != 'undefined' && elementDeclaration != null )
		        {
			            elementDeclaration.style.display = 'block';
		        }
	    }
}


googletag.pubads().setTargeting('sitetyp', 'article');
googletag.pubads().setTargeting('ezid', '22446141');
googletag.pubads().setTargeting('ezpath', '1-2-87-88-1723-6278');


googletag.pubads().setTargeting('site_id', '22446141');

                    

googletag.pubads().setTargeting('tag', ['Busunfall, Java, Indonesien, 27 Tote']);
                              

googletag.pubads().setTargeting('wall', '0');

googletag.pubads().setTargeting('kategorie', 'haz_tgz_nationalnews');

googletag.pubads().setTargeting('login', 'out');

googletag.pubads().setTargeting('nielsen','1');

googletag.pubads().setTargeting('bundesland','NI');

googletag.enableServices();
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget)
{
    for (var i in OMSVad.WLRCMDGPT)
    {
        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
    }
        OMSVad.isSetGTarget = true;
}
});
//-->
</script>
        
        
	    <script src="//www.twiago.com/scripts/madsack/twhaz_slider.js"></script>
    
            <!-- data_layer out -->    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "HAZ.de",
"pagePublishDate": "2018-02-10T17:56:43+01:00",
"pageVersionNumber": "3",
"pagePostSource": "RND",
"pageType": "article",
"pageMainCategory": "Nachrichten",
"pageCategory-1": "Panorama",
"pageCategory-2": "\u00dcbersicht",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "Nachrichten",
"pageCategoryRND-1": "Panorama",
"pageCategoryRND-2": "\u00dcbersicht",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 858,
"pagePostAuthor": 0,
"pagePostID": "28399871",
"pagePaywallStatus": "0",
"pagePaywallUser": "0",
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.haz.de",
"adunit-2": "nationalnews",
"adunit-3": "undefined",
"adunit-4": "undefined",
"pageIVWCat": "haz_tgz_nationalnews",
"pageIVWSite": "haz",
"pageArticleId": "22446141",
"pageMasterArticleId": "22446141",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "Busunfall, Java, Indonesien, 27 Tote",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->    
<script>!function(){function e(e){d.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}function n(e,n){var a=void 0!==window.aFeoApplied?"1":"0";BOOMR.addVar("ak.feo",a)}function a(e,n){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.r"];BOOMR.removeVar(a)}function t(){BOOMR.subscribe("before_beacon",n,null,null),BOOMR.addVar({"ak.v":1,"ak.cp":"209899","ak.ai":"386648","ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"","ak.rid":"4846ca9","ak.r":28408,"ak.a2":0,"ak.m":"g","ak.n":"","ak.bpcip":"52.90.98.148","ak.cport":60386,"ak.gh":"23.217.200.31","ak.quicv":"","ak.csrc":"-"}),BOOMR.subscribe("onbeacon",a,null,null)}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetExecuted=!0;var o,i,r,c=document.createElement("iframe"),d=window;d.addEventListener?d.addEventListener("load",e,!1):d.attachEvent&&d.attachEvent("onload",e),c.src="javascript:void(0)",c.title="",c.role="presentation",(c.frameElement||c).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(c,r);try{i=c.contentWindow.document}catch(e){o=document.domain,c.src="javascript:var d=document.open();d.domain='"+o+"';void(0);",i=c.contentWindow.document}i.open()._l=function(){var e=this.createElement("script");o&&(this.domain=o),e.id="boomr-if-as",e.src="https://s.go-mpulse.net/boomerang/PM9VR-7DDQZ-USBQ2-UD9DY-62EED",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},i.write('<bo'+'dy onload="document._l();">'),i.close();"".length>0&&d&&"performance"in d&&d.performance&&d.performance.setResourceTimingBufferSize&&d.performance.setResourceTimingBufferSize(),document.addEventListener?document.addEventListener("onBoomerangLoaded",t):document.attachEvent&&document.attachEvent("onpropertychange",function(e){e||(e=window.event),e&&"onBoomerangLoaded"===e.propertyName&&t()})}}();</script></head>
<body>            








<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"haz_tgz_nationalnews",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->            
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KXVZ2C"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KXVZ2C');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>    
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:940px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
<div id="seite" class="pda-page">

                        <div class="pda-marketlinks">
    <ul class="pda-marketlinks-list">
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="/Immobilien" class="pda-marketlinks-link pda-marktlinks-immo" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immo&quot;}">Immo</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz-auto.de" class="pda-marketlinks-link pda-marktlinks-auto" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Auto&quot;}">Auto</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz-job.de" class="pda-marketlinks-link pda-marktlinks-job" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Job&quot;}">Job</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="/reise" class="pda-marketlinks-link pda-marktlinks-reise" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reise&quot;}">Reise</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz-trauer.de" class="pda-marketlinks-link pda-marktlinks-trauer" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz.de/Kleinanzeigen" class="pda-marketlinks-link pda-marktlinks-marktplatz" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Marktplatz&quot;}">Marktplatz</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="/Anzeigen/Spezial" class="pda-marketlinks-link pda-marktlinks-anzeigenspec" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigenspezial&quot;}">Anzeigenspezial</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://medien.niedersachsen.com/osclinktool/header/" onclick="pop=window.open(this.href,'','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690');pop.focus();return false;" class="pda-marketlinks-link pda-marktlinks-service" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Service&quot;}">Service</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://tickets.haz.de/" target="_blank" class="pda-marketlinks-link pda-marktlinks-ticket pda-last" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;HAZ Tickets&quot;}">HAZ Tickets</a>
        </li>
    </ul>
</div>                            <div class="pda-pageheader">
            <div class="pda-pagedate">
    <script type="text/javascript">
    <!--\\
    var today=new Date();
    var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
    var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
    document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
    //-->
    </script>
    </div><!--Ende div datum-->        <div class="pda-servicebar">
            <div id="direktzugriff" class="pda-servicebar-servicelinks">
    <dfn class="dfn">Direktzugriff: <br /></dfn>
    <a onfocus="this.blur();" href="/Freizeit/Wetter" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter&quot;}">Wetter</a>
    <a onfocus="this.blur();" href="/Nachrichten/RSS/RSS-Feeds" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RSS&quot;}">RSS</a>
    <a onfocus="this.blur();" href="/Abo/Newsletter" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Newsletter&quot;}">Newsletter</a>

    <a onfocus="this.blur();" href="https://epaper.haz.de" target="_blank" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;E-Paper&quot;}">E-Paper</a>                
    <span id="login-layer-span" class="pda-servicebar-login"><a href="/erasmo/login" class="pda-servicebar-login-link">HAZ.de Anmeldung</a></span>    </div>            <form action="/content/search" method="post" id="sucheformular">
<dfn class="dfn" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input class="sucheinput text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" /><input class="hidden" type="hidden" name="SubTreeArray[]" value="87" id="SubTreeArray" /><input class="suchesubmit submit" type="submit" name="Suchen" value="Suchen" title="Suchen" /><br />
</form>        </div><!--Ende div serviceleiste-->
        <div class="pda-pageheaderinner">
        
<div class="pda-weather pda-linkblock" data-module="weatherHeader" data-weather-city="2">    <div class="pda-weather-inner">
        <div class="pda-weather-link">zum Wetter</div>
        <a href="/Wetter" class="pda-linkurl"><img src="/extension/pd2011/design/portaldesign2011/images/weathersmall/g4.png" class="pda-weather-head-img" alt=""/></a>
        <div class="pda-weather-head-tempvalue">
            <span class="pda-weather-head-max-tempvalue">
                <span data-component="weather-temp-day">3</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-separatar">/</span>
            <span class="pda-weather-head-min-tempvalue">
                <span data-component="weather-temp-night">-6</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-rainvalue">stark bew&ouml;lkt</span>
        </div>
    </div>
</div>        			            <div class="pda-pageheaderinner-reference">
                <a href="http://www.rnd-news.de/" target="_blank" class="pda-pageheaderinner-reference-content">
                    <img class="pda-pageheaderinner-reference-content-logo" src=/extension/pd2011/design/pda/images/rnd_logo.png>
                </a>
            </div>
			                
        <span id="logo" class="pda-pagelogo">
<strong>HAZ – Hannoversche Allgemeine</strong>
<a href="/" title="HAZ | Ihre Zeitung aus Hannover" id="logo" class="pda-pagelogo-link"></a>
</span>
    </div>
</div><!--Ende div header-->        
        <hr class="hr" />
        <dfn class="dfn">Navigation:</dfn>

        <div class="pda-topmenu" data-module="topmenu"
                         data-sticky="1"
                         data-mainclass="pda-topmenu-main-item_active"
                         data-mainlclass="pda-topmenu-main-item-link_active"
                         data-subclass="pda-topmenu-main-item-sub_active"
                         data-sublclass="pda-topmenu-main-item-sub-link_active"
                         data-nodeinpath="88"
                         data-nodeinpathsub="1723"
                         data-nodeid="28399871"><ul class="pda-topmenu-main" data-m="list"><li class="pda-topmenu-main-item pda-topmenu-main-item_first" data-m="main" data-nid="91"> <a class="pda-topmenu-main-item-link " href="/Start" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Start</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="89"> <a class="pda-topmenu-main-item-link " href="/Hannover" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Hannover</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8348"><a class="pda-topmenu-main-item-sub-item-link" href="/Hannover/Aus-der-Stadt/Uebersicht" data-m="subl">Aus der Stadt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1728"><a class="pda-topmenu-main-item-sub-item-link" href="/Hannover/Aus-den-Stadtteilen" data-m="subl">Aus den Stadtteilen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1725"><a class="pda-topmenu-main-item-sub-item-link" href="/Hannover/ZiSH" data-m="subl">ZiSH</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27911016"><a class="pda-topmenu-main-item-sub-item-link" href="http://wasserstadt.haz.de/" data-m="subl">Wasserstadt: Der Blog</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27911051"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.campus0511.de/" data-m="subl">CAMPUS 0511</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27911266"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.weihnachtshilfe.de/" data-m="subl">Weihnachtshilfe</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27911301"><a class="pda-topmenu-main-item-sub-item-link" href="http://digital.haz.de/" data-m="subl">Multimedia-Specials</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1729"> <a class="pda-topmenu-main-item-link " href="/Umland/Uebersicht" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Umland</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1037710"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Barsinghausen" data-m="subl">Barsinghausen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061960"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Burgdorf" data-m="subl">Burgdorf</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061961"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Burgwedel" data-m="subl">Burgwedel</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061962"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Garbsen" data-m="subl">Garbsen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061966"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Gehrden" data-m="subl">Gehrden</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061965"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Hemmingen" data-m="subl">Hemmingen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061967"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Isernhagen" data-m="subl">Isernhagen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061970"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Laatzen" data-m="subl">Laatzen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061971"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Langenhagen" data-m="subl">Langenhagen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061972"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Lehrte" data-m="subl">Lehrte</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061973"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Neustadt" data-m="subl">Neustadt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27421226"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland" data-m="subl">Weitere Orte</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="88"> <a class="pda-topmenu-main-item-link " href="/Nachrichten" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Nachrichten</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1126072"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Der-Norden" data-m="subl">Der Norden</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="624"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Politik" data-m="subl">Politik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1721"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wirtschaft" data-m="subl">Wirtschaft</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1722"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Kultur" data-m="subl">Kultur</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1723"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Panorama" data-m="subl">Panorama</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1724"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Medien" data-m="subl">Medien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="3814"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wissen" data-m="subl">Wissen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="19651"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Meinung" data-m="subl">Meinung</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1720"> <a class="pda-topmenu-main-item-link " href="/Sportbuzzer" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Sportbuzzer </span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5450"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Hannover-96" data-m="subl">Hannover 96</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6032"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Fussball/Ueberregional" data-m="subl">Fußball</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27733146"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Fussball-Regional" data-m="subl">Fußball Regional</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27077116"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Sportmix" data-m="subl">Sportmix</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27076966"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Sportmix-Regional" data-m="subl">Sportmix Regional</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27079121"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Wasserball" data-m="subl">Wasserball</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="345174"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/TSV-Hannover-Burgdorf" data-m="subl">TSV Hannover-Burgdorf</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="348835"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Hannover-Scorpions" data-m="subl">Hannover Scorpions</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="348836"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Hannover-Indians" data-m="subl">Hannover Indians</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="2014106"> <a class="pda-topmenu-main-item-link " href="/Thema" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Thema</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="22225"> <a class="pda-topmenu-main-item-link " href="/Reisereporter" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Reisereporter</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1015237"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Aktuelles" data-m="subl">Aktuelles</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1015239"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Rund-um-die-Welt" data-m="subl">Rund um die Welt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1015241"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Deutschland" data-m="subl">Deutschland</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1015246"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Rechtstipp" data-m="subl">Rechtstipp</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_centertab" data-m="main" data-nid="43026"> <a class="pda-topmenu-main-item-link " href="/Mehr" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Mehr</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6119"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Bilder" data-m="subl">Bilder</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1015251"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Deine-Tierwelt" data-m="subl">Deine Tierwelt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7009065"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Garten" data-m="subl">Garten </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1015222"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Lifestyle/Aktuelles" data-m="subl">Lifestyle</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="839604"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Wetter" data-m="subl">Wetter</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1014252"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Spiele" data-m="subl">Spiele</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2411"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/RSS/RSS-Feeds" data-m="subl">RSS</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="591"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Bauen-Wohnen" data-m="subl">Bauen &amp; Wohnen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7483"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/Freizeit/Veranstaltungen/Uebersicht" data-m="subl">Termine</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="569"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/Freizeit/Veranstaltungen/Kinoprogramm/LEO-Cinema-1" data-m="subl">Kinoprogramm</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27417006"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr" data-m="subl">Mehr aus dieser Rubrik</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="95"> <a class="pda-topmenu-main-item-link " href="/Anzeigen-Maerkte" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Anzeigen &amp; Märkte</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2395"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz-job.de/" data-m="subl">Jobs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2393"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/Immobilien" data-m="subl">Immobilien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2394"><a class="pda-topmenu-main-item-sub-item-link" href="http://auto.haz.de" data-m="subl">Autos</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="856511"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz-trauer.de/" data-m="subl">Trauer</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="330547"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Kleinanzeigen" data-m="subl">Kleinanzeigen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9708"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-m="subl">Tiere</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2397"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Familie" data-m="subl">Familie</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="18470"><a class="pda-topmenu-main-item-sub-item-link" href="http://branchen.haz.de/" data-m="subl">Dienstleister finden</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="82799"><a class="pda-topmenu-main-item-sub-item-link" href="http://spezial.haz.de" data-m="subl">Anzeigenspezial</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="926795"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Mediadaten" data-m="subl">Mediadaten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27429246"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte" data-m="subl">Weitere Infos</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="27398681"> <a class="pda-topmenu-main-item-link " href="/Shops2" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Shops</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="370344"><a class="pda-topmenu-main-item-sub-item-link" href="https://abo.haz.de/" data-m="subl">Aboshop</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2405"><a class="pda-topmenu-main-item-sub-item-link" href="http://shop.haz.de/" data-m="subl">HAZ-Shop</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1663895"><a class="pda-topmenu-main-item-sub-item-link" href="http://tickets.haz.de" data-m="subl">Tickets</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2404"><a class="pda-topmenu-main-item-sub-item-link" href="http://haz.hanseatreisen.de/ " data-m="subl">Leserreisen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1054207"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.my-mediastore.de/hannover/" data-m="subl">Media Store</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="27417726"> <a class="pda-topmenu-main-item-link " href="https://epaper.haz.de" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">E-Paper</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="628523"><a class="pda-topmenu-main-item-sub-item-link" href="/E-Paper/Apps" data-m="subl">Apps</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="96"> <a class="pda-topmenu-main-item-link " href="/Abo" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Abo</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="925497"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/Online-Services" data-m="subl">Online-Services</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="621628"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/Newsletter" data-m="subl">Newsletter</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="370345"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/Leserservices" data-m="subl">Leserservices</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="995851"><a class="pda-topmenu-main-item-sub-item-link" href="https://www.aboplus-karte.de/haz" data-m="subl">AboPlus</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2407"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/Wir-ueber-uns" data-m="subl">Wir über uns</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="648659"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/Kontakt/Ihre-Kontaktanfragen" data-m="subl">Kontakt</a></li></ul></li><li class="pda-topmenu-main-item"> <span class="pda-topmenu-main-item-link"><span class="pda-topmenu-main-item-link-text">Inhalt</span></span></li></ul><div class="pda-topmenusocial"> <a href="http://www.facebook.com/HannoverscheAllgemeine" class="pda-topmenusocial-facebook" rel="nofollow" target="_blank"><span>Facebook</span></a> <a href="http://twitter.com/HAZ" class="pda-topmenusocial-twitter" rel="nofollow" target="_blank"><span>Twitter</span></a></div><div class="pda-topmenu-bg"></div></div>
    
            <div id="login" class="pda-login">
            <a class="pda-login-osc" href="http://abo.haz.de" target="_blank">Abo bestellen</a>
<a class="pda-login-osc" href="http://shop.haz.de" target="_blank">HAZ-Shop</a>
<a class="pda-login-osc" href="http://www.my-mediastore.de/hannover/" target="_blank">HAZ Media Store</a>
<a class="pda-login-osc" href="https://www.aboplus-karte.de/haz/" target="_blank">AboPlus</a>

<a class="pda-login-osc" href="http://medien.niedersachsen.com/osclinktool/header/" onclick="pop=window.open(this.href,'','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690');pop.focus();return false;">HAZ Service</a>
                    </div><!--Ende div login-->
        
    <div class="pda-breadcrumb">        
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadroot" href="/" itemprop="url"><span itemprop="title">HAZ</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten" itemprop="url"><span itemprop="title">Nachrichten</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten/Panorama" itemprop="url"><span itemprop="title">Panorama</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten/Panorama/Uebersicht" itemprop="url"><span itemprop="title">Übersicht</span></a>
                        </span>
                                                            
                                                                            <span><span class="pda-breadend">Mindestens 27 Tote bei Busunfall in Indonesien</span></span>
            </div>
            <div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>



                            









        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                
                                                                                                                            




                                                                                                                                                                            
                                            



    
                            


<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=22446141&nid=28399871&path=/1/2/87/88/1723/6278/28399871/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>



        
    <div itemscope itemtype="http://schema.org/NewsArticle" class="pda-article-wide pda-firstcol hnews hentry item">
    <div class="pda-center">
<meta itemprop="genre" content="News"/>

    <meta itemprop="thumbnailUrl " name="thumbnail" content="/var/storage/images/rnd/nachrichten/panorama/uebersicht/mindestens-27-tote-bei-busunfall-in-indonesien/681407531-3-ger-DE/Mindestens-27-Tote-bei-Busunfall-in-Indonesien_ThumbeShopFallback.jpg">



                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                            <meta itemprop="name" content="logo.png">
                                        <meta itemprop="url" content="http://www.haz.de/extension/pd2011/design/haz/images/logo.png">
                    </div>
                    <meta itemprop="name" content="Hannoversche Allgemeine Zeitung">
            </div>

                                                                                                            <meta itemprop="author" content="RND"/>
    

        
                                                                                                                                                                                                                                                                                    <meta itemprop="mainEntityOfPage" content="http://www.haz.de/Nachrichten/Panorama/Uebersicht/Mindestens-27-Tote-bei-Busunfall-in-Indonesien"/>

        <!--  Start: Block Article -->
        <div class="pda-article pda-item pda-centerblock">
            <!-- Start: Block Artikel Toolbar -->
            <div id="articlesidebar" class="pda-article-sidebar pda-articlecomment">
                <ul class="pda-article-toolbar">
                    
                                        <li class="pda-article-toolbar-li">
                        <a href="javascript:window.print()" class="pda-article-toolbar-li-link pda-print-link">
                            Drucken
                        </a>
                    </li>
                    <li class="pda-article-toolbar-li">
                        <span class="pda-article-toolbar-text">Text</span>
                        <span class="pda-article-toolbar-fontsize">
                            <a class="pda-article-toolbar-bigger" title="Schrift vergrößern" onclick="Bigger();return false;" href="javascript:void(0);">
                                <span>kleiner</span>
                            </a><a class="pda-article-toolbar-smaller" title="Schrift verkleinern" onclick="Smaller();return false;" href="javascript:void(0);">
                                <span>größer</span>
                            </a>
                        </span>
                    </li>
                </ul>
            </div>
            <!-- End: Block Artikel Toolbar -->
                                    <h1 itemprop="headline" class="pda-entry-title entry-title"><span class="pda-article-kicker">
Auf der Insel Java</span><span style="display:none"> – </span>            
Mindestens 27 Tote bei Busunfall in Indonesien</h1>
            <div class="pda-article-intro" itemprop="description">            <p class="pda-aintro-p">In Indonesien sind bei einem schweren Busunfall mindestens 27 Menschen ums Leben gekommen. Der Bus stürzte auf der indonesischen Hauptinsel Java von einem Hügel, wie der zuständige Polizeichef Muhammad Joni sagte.</p>    <p class="pda-aintro-p"><!-- Methode uuid: "57580548-0e83-11e8-8332-96ef61374589"--></p>            </div>                                                                    <div class="pda-hmedia pda-article-fullsize hmedia">
                    <div class="pda-article-lead-feature">
                                                        <div class="pda-articledate">
                        <div class="pda-author-line-container"></div>
                                    <span>Artikel veröffentlicht: </span><span itemprop="datepublished" content="2018-02-10T17:56:43+01:00" class="dtstamp" title="2018-02-10T17:56:43+01:00">Samstag, 10.02.2018 17:56 Uhr</span>
            
            
                        <div>
                            <span>Artikel aktualisiert: </span><span itemprop="datemodified" content="2018-02-10T18:01:49+01:00" class="updated dtstamp"  title="2018-02-10T18:01:49+01:00">Samstag, 10.02.2018 18:01 Uhr</span>
                        </div>
                                </div>
                        </div>
                <div class="pad-article-prev-container">
                            <div class="fn pda-imagecaption">
                            <p class="pda-textparagraph">
Bei einem schweren Busunfall in Indonesien kamen 27 Menschen ums Leben (Symbolbild).<br /> </p>
                                        <div class="pda-contributor pda-imagephotograph">Quelle: <span class="contributor imagephotograph" >
dpa</span></div>
                            </div>
                </div>
                                                                                    <div class="pda-article-image-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="height" content="505" />
                    <meta itemprop="width" content="337" />

                        <meta itemprop="description" content="Bei einem schweren Busunfall in Indonesien kamen 27 Menschen ums Leben (Symbolbild)." />
                            <meta itemprop="copyrightHolder" content="
dpa" />
                    <div class="pda-article-img-container">
                                                <img src="/var/storage/images/rnd/nachrichten/panorama/uebersicht/mindestens-27-tote-bei-busunfall-in-indonesien/681407531-3-ger-DE/Mindestens-27-Tote-bei-Busunfall-in-Indonesien_pdaArticleWide.jpg" width="505" height="337" class="photo" itemprop="url"  alt="Bei einem schweren Busunfall in Indonesien kamen 27 Menschen ums Leben (Symbolbild)." title="Bei einem schweren Busunfall in Indonesien kamen 27 Menschen ums Leben (Symbolbild)." />
                    
                    </div>
                    </div>
            </div>
            <div class="clearBoth"></div>
        </div>    </div>

<!-- ZONE CONTENT: START -->
    <div class="pda-article-body">
                                   
<script type="text/javascript">
/* <!-- */
jQuery(document).ready(function(){var socialinfotooltip = new gsjquerytooltip('socialinfo', '[data-module=tooltip]', { 'csclass' : 'pda-pctooltip', 'x' : 10, 'y' : 10, 'zIndex' : 999999, 'followMouse' : true });});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="articlesocial" class="pda-article-socialmedia">
<div class="pda-article-socialmedia-twitter">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="de" data-url="http://www.haz.de/Nachrichten/Panorama/Uebersicht/Mindestens-27-Tote-bei-Busunfall-in-Indonesien" data-text="Auf der Insel Java – Mindestens 27 Tote bei Busunfall in Indonesien" data-via="HAZ">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div><div class="pda-article-socialmedia-googleplus">
<div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div><script type="text/javascript">/*<!--*/window.___gcfg = {lang: "de", "href" : "http://www.haz.de/Nachrichten/Panorama/Uebersicht/Mindestens-27-Tote-bei-Busunfall-in-Indonesien" };(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);  })();//--></script>
</div><div  class="pda-article-socialmedia-facebook">
    <div class="fb-share-button" data-href="http://www.haz.de/Nachrichten/Panorama/Uebersicht/Mindestens-27-Tote-bei-Busunfall-in-Indonesien" data-layout="button"></div>
</div>

<div class="pda-article-socialmedia-facebook pda-article-socialmedia-facebook_recommend">
    <div class="fb-like" data-href="http://www.haz.de/Nachrichten/Panorama/Uebersicht/Mindestens-27-Tote-bei-Busunfall-in-Indonesien" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div><div id="fbinfobtn" class="pda-fbinfobtn"><a href="/facebook-info" class="pda-rating-tooltip" data-module="tooltip" data-tooltipgroup="socialinfo" title="Wenn Sie diesen Empfehlen-Button klicken und als Facebook-Nutzer eingeloggt sind, wird Ihre IP-Adresse an Facebook übermittelt. Lesen Sie mehr zum Thema Datenschutz bei Facebook."></a></div></div>                    <script type="text/javascript">

  if(typeof(window.dataLayer) != 'undefined') {
    window.dataLayer.push({
      'pagePaywallUser': '0'
    })
  }

</script>            <!-- ARTIKEL -->
            <div id="articlecontent" class="pda-abody entry-content fb-quotable" itemprop="articlebody">
                <p class="pda-abody-p"><b>Jakarta</b>.  16 weitere Menschen seien verletzt worden, manche von ihnen befänden sich in einem kritischen Zustand. Der Motor des Fahrzeuges sei beim Anstieg offenbar ausgefallen, woraufhin der Bus zurückgerollt sei, sagte Joni. Dann sei er mit einem Motorrad zusammengestoßen und einen Abhang auf ein Grasstück heruntergestürzt. </p>    <p class="pda-abody-p">Fernsehbilder zeigten, wie Polizisten, Soldaten und Sanitäter die&nbsp;Opfer des Unglücks vom Unfallort wegbrachten. An Bord des Busses sollen sich mehr als 40 Touristen aus der Region befunden haben. Sie sollen auf dem Weg nach Tangerang südlich von Jakarta gewesen sein. </p><div id="oms_intext_container"><p></p></div>    <p class="pda-abody-p">Wegen schlechter Sicherheitsstandards und Straßen kommt es in Indonesien häufig zu Verkehrsunfällen. Auch in Hongkong hatte es am Samstag ein schweres Busunglück gegeben. Dabei starben nach Behördenangaben 18 Menschen, 47 weitere wurden verletzt.</p><div id="teads_intext_container"></div>    <p class="pda-abody-p">    <i class="pda-abody-i">Von RND/AP</i></p>
                <div class="fb-quote" style="z-index: 1000; "></div>
            </div>
            <!-- /ARTIKEL -->
                                                    <div class="clearRight"></div>
                
                        

<div id="nativendo-under-article"></div>
<div id="nativendo-under-article-2"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script src="//www.twiago.com/scripts/madsack/twhaz_reco.js"></script>





                    	                
                
                
                
                
                
                
            </div></div>
<!-- ZONE CONTENT: END -->            
    
                    
                                                                                                                                                                                                                                                                                                                                                                                    
                                                    <div class="pda-right pda-firstcol">
                                                
                                <!-- Start Block Type: MostViewed -->        <div class="block-view-MostViewed1 pda-right-mostviewed pda-rightblock pda-right-firstblock"><!-- Beginn modul_most_viewed -->
            <div class="pda-head-rightblock">
                <strong class="pda-headline-rightblock">Meist gelesen in Panorama </strong>
            </div>
            <ul class="pda-mostviewed-ul">
                                                            <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step1">1</div>
                        
<img src="/var/storage/images/rnd/nachrichten/panorama/uebersicht/oxfam-helfer-sollen-auf-haiti-orgien-gefeiert-haben/681194866-5-ger-DE/Oxfam-Helfer-sollen-auf-Haiti-Orgien-gefeiert-haben_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Mitarbeiter der Hilfsorganisation Oxfam sollen während eines Einsatzes in Haiti Prostituierte bezahlt haben." title="Mitarbeiter der Hilfsorganisation Oxfam sollen während eines Einsatzes in Haiti Prostituierte bezahlt haben." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Panorama/Uebersicht/Oxfam-Helfer-sollen-auf-Haiti-Orgien-gefeiert-haben"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Hilfseinsatz</span> Oxfam-Helfer sollen auf Haiti Orgien gefeiert haben</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step2">2</div>
                        
<img src="/var/storage/images/haz/nachrichten/panorama/uebersicht/milliardaer-naeder-trennt-sich-von-model-nathalie/680328911-1-ger-DE/Milliardaer-Naeder-trennt-sich-von-Model-Nathalie_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Nathalie Scheil und Hans Georg Näder haben sich getrennt." title="Nathalie Scheil und Hans Georg Näder haben sich getrennt." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/Nachrichten/Panorama/Uebersicht/Milliardaer-Naeder-trennt-sich-von-Model-Nathalie"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Balearen-Hochzeit abgesagt</span> Milliardär Näder trennt sich von Model Nathalie</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step3">3</div>
                        
<img src="/var/storage/images/rnd/nachrichten/panorama/uebersicht/rekord-eurojackpot-geht-nach-finnland/681289026-1-ger-DE/Rekord-Eurojackpot-geht-nach-Finnland_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Der Jackpot von 90 Millionen Euro geht nach Finnland." title="Der Jackpot von 90 Millionen Euro geht nach Finnland." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Panorama/Uebersicht/Rekord-Eurojackpot-geht-nach-Finnland"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Lotto</span> Rekord-Eurojackpot geht nach Finnland</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion pda-lastchild">
                <div class="pda-counter pda-counter-step4">4</div>
                        
<img src="/var/storage/images/rnd/nachrichten/panorama/uebersicht/gaertner-soll-serienkiller-sein/680960736-1-ger-DE/Gaertner-soll-Serienkiller-sein_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Die Forensikerin Kathy Gruspier begutachtet zusammen mit den Ermittlern den Tatort." title="Die Forensikerin Kathy Gruspier begutachtet zusammen mit den Ermittlern den Tatort." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Panorama/Uebersicht/Gaertner-soll-Serienkiller-sein"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Leichenfund in Toronto</span> Gärtner soll Serienkiller sein</a></div>
            </li>
                                                            </ul>
        </div><!--Ende modul_most_viewed --><!-- End Block Type: MostViewed -->                                        
                                                            <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x250_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x250" id="oms_gpt_rectangle_300x250">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                                                            <script type="text/javascript">
<!--
var bcApikey = 'BCpkADawqM2ndIUQGKbzms4h_nlinHonRiO2TulJ6KACmEXtKExJZHVYStNaKLV4EUTHuGRr4C3gFJWf6vbGdL-254eduF0jPR-u-u9tQwYlBkiRjwH_tJNKkD86ehxeLY7k1HsQJQZvG6q5';
var bcDir = '/mol/brightcove/GLOBALjs/haz/';
var videoCenterUrl = 'http://www.haz.de/Videos';
var videoCenterPlayerId = 'Syxuz8GVWG';
//-->
</script>
        <div class="pda-right-videoblock pda-rightblock rightblock" id="videoboxa96094790eba996c09346c8b37148ddf">
               
                <div class="pda-header-videoblock">                     <a class="pda-link-videoblock" href="/Videos?bclid=1704093161"><strong class="pda-name-videoblock">Aus aller Welt</strong></a>                    <div class="pda-headlink-videoblock">
                    	<a class="pda-link-videoblock" href="/video">Alle Videos</a>
                    </div>
                </div>
                <div class="clearBoth"></div>
            <div class="pda-body-videoblock">
                <div class="videospotlightcontainer" id="videospotlighta96094790eba996c09346c8b37148ddf">
                    <img class="videoplaybtn pda-playbtn-videoblock" src="/extension/pd2011/design/haz/images/playbutton.png" alt="play" />
                    <div class="videoimage pda-imagebox-videoblock">
                        <div class="videoteaser pda-teaser-videoblock">
                            <strong class="videotitle pda-teasertitle-videoblock"></strong>
                        </div>
                    </div>
                </div>
                <div class="videoboxcarousel" id="videocarousela96094790eba996c09346c8b37148ddf">
                    <ol class="pda-carousel"></ol>
                </div>
            </div>
        </div>
    
<script>
jQuery(document).ready(function() {videoBoxa96094790eba996c09346c8b37148ddf = new videoBox ('1660628646','a96094790eba996c09346c8b37148ddf','1704093161','9','SkWRuSnlz');});
</script>                                                                    <!-- Start Block Type: right_imageoftheday -->                                    
        
                        
  <!--Beginn div Teaser Bild des Tages-->
<div class="pda-right-imageoftheday pda-right-imageoftheday_right  pda-linkblock">
    <div class="pda-right-imageoftheday-header">
        <a href="/Start/Bilder-des-Tages/Augenblicke-Bilder-aus-Hannover-und-der-Welt" class="pda-right-imageoftheday-headline pda-linkurl"><strong class="pda-right-imageoftheday-headline-strong">Bildergalerien</strong></a>
        <a href="/Bilder-Videos/Bilder" class="pda-right-imageoftheday-containerlink">Alle Galerien</a>
    </div>
    <div class="pda-right-imageoftheday-imgbox">
        <img src="/extension/pd2011/design/haz/images/photobutton_small.png" alt="" class="pda-right-imageoftheday-photoicon">
        <div class="pda-right-imageoftheday-imgbox-inner">
                                
<img src="/var/storage/images/haz/start/bilder-des-tages/augenblicke-bilder-aus-hannover-und-der-welt/winterlicher-sonnenaufgang/680887181-1-ger-DE/Winterlicher-Sonnenaufgang_BildExtra.jpg" width="325" height="196" />
            </div>
    </div>
    <div class="pda-right-imageoftheday-description">
        <strong class="pda-right-imageoftheday-description-strong">Augenblicke: Bilder aus Hannover und der Welt</strong>
            <p class="pda-textparagraph">Klicken Sie sich durch spektakuläre Fotos – ausgewählt von der HAZ-Redaktion.</p>    </div>
</div>
        <!--Ende div Bild des Tages-->
            <!-- End Block Type: right_imageoftheday -->                                                                        <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="pda-javascriptblock pda-javascriptblock_border pda-rightblock">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=281941701834946";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/hannoverscheallgemeine" data-width="515" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hannoverscheallgemeine"><a href="https://www.facebook.com/hannoverscheallgemeine">Hannoversche Allgemeine Zeitung / HAZ</a></blockquote></div></div>

</div>
<!-- end Block Type: block_javascript -->                                                        

<!-- mol4800201802101807483xy --></div>            
            
            
            
                
    
    
                <div class="clearBoth"></div>
    <div class="pda-center">
        <div id="linkbox"></div>
        <script type="text/javascript">
        <!--\\
            jQuery.get('/molnode/linkbox/91', function(data) {              jQuery('#linkbox').html(data);
              linkblock(jQuery, '#linkbox');
            });
        //-->
        </script>
    </div>
    
    
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
        <!-- Anfang Footer Widget -->
                <div id='div-gpt-footerad'>
	<script>
      var mmg_site = "haz.de";
	  
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
        googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
        googletag.display('div-gpt-footerad'); });
	  
	</script>
</div>                <!-- Ende Footer Widget -->
    <div class="pda-footer">
        <div class="pda-footer-social">
    <a href="http://www.facebook.com/HannoverscheAllgemeine" class="pda-footer-social-link facebook" title="Facebook" rel="nofollow" target="_blank">Facebook</a>
    <a href="http://twitter.com/HAZ" class="pda-footer-social-link twitter" title="Twitter" rel="nofollow" target="_blank">Twitter</a>
</div>
<div class="pda-footer-logo">
    <img src="/extension/pd2011/design/pda/images/haz_logo_footer.png" alt="Hannoversche Allgemeine" />
</div>
<div class="pda-footertop">
    <a class="pda-footer-toplink" href="#seite">zum Seitenanfang</a>
</div>
                                
                    
                                                            
                        
                                                            
                        
                                                            
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
    

<div class="pda-footer-columnblock">
    <div class="pda-footer-col">
        <div class="pda-footer-col-negativ">            <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Start" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Start&quot;}">Start</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Hannover" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannover&quot;}">Hannover</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Hannover/Aus-der-Stadt/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aus der Stadt&quot;}">Aus der Stadt</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Hannover/Aus-den-Stadtteilen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aus den Stadtteilen&quot;}">Aus den Stadtteilen</a>
        </li>
                                                                                                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Hannover/ZiSH" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;ZiSH&quot;}">ZiSH</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://wasserstadt.haz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wasserstadt: Der Blog&quot;}">Wasserstadt: Der Blog</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.campus0511.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;CAMPUS 0511&quot;}">CAMPUS 0511</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.weihnachtshilfe.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Weihnachtshilfe&quot;}">Weihnachtshilfe</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://digital.haz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Multimedia-Specials&quot;}">Multimedia-Specials</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Umland" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Umland&quot;}">Umland</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Barsinghausen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Barsinghausen&quot;}">Barsinghausen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Burgdorf" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Burgdorf&quot;}">Burgdorf</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Burgwedel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Burgwedel&quot;}">Burgwedel</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Garbsen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Garbsen&quot;}">Garbsen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Gehrden" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Gehrden&quot;}">Gehrden</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Hemmingen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Hemmingen&quot;}">Hemmingen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Isernhagen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Isernhagen&quot;}">Isernhagen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Laatzen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Laatzen&quot;}">Laatzen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Langenhagen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Langenhagen&quot;}">Langenhagen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Lehrte" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lehrte&quot;}">Lehrte</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Neustadt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Neustadt&quot;}">Neustadt</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Weitere Orte&quot;}">Weitere Orte</a>
        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nachrichten&quot;}">Nachrichten</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Der-Norden" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Der Norden&quot;}">Der Norden</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Politik" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Politik&quot;}">Politik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wirtschaft" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft&quot;}">Wirtschaft</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Kultur" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kultur&quot;}">Kultur</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Panorama" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Panorama&quot;}">Panorama</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Medien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Medien&quot;}">Medien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wissen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wissen&quot;}">Wissen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Meinung" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Meinung&quot;}">Meinung</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Sportbuzzer" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportbuzzer &quot;}">Sportbuzzer </a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Hannover-96" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannover 96&quot;}">Hannover 96</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Fussball/Ueberregional" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Fu\u00dfball&quot;}">Fußball</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Fussball-Regional" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Fu\u00dfball Regional&quot;}">Fußball Regional</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Sportmix" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportmix&quot;}">Sportmix</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Sportmix-Regional" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportmix Regional&quot;}">Sportmix Regional</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Wasserball" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wasserball&quot;}">Wasserball</a>
        </li>
                                                                                                                                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/TSV-Hannover-Burgdorf" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;TSV Hannover-Burgdorf&quot;}">TSV Hannover-Burgdorf</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Hannover-Scorpions" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannover Scorpions&quot;}">Hannover Scorpions</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Hannover-Indians" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannover Indians&quot;}">Hannover Indians</a>
        </li>
                                                                                                                                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Thema" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Thema&quot;}">Thema</a>
    </strong>
    
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Reisereporter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reisereporter&quot;}">Reisereporter</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Aktuelles" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aktuelles&quot;}">Aktuelles</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Rund-um-die-Welt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Rund um die Welt&quot;}">Rund um die Welt</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Deutschland" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Deutschland&quot;}">Deutschland</a>
        </li>
                                                                                                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Rechtstipp" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Rechtstipp&quot;}">Rechtstipp</a>
        </li>
                                                                                                                        </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Mehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mehr&quot;}">Mehr</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Bilder" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bilder&quot;}">Bilder</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Deine-Tierwelt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Deine Tierwelt&quot;}">Deine Tierwelt</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Garten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Garten &quot;}">Garten </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Lifestyle/Aktuelles" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lifestyle&quot;}">Lifestyle</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Wetter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter&quot;}">Wetter</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Spiele" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Spiele&quot;}">Spiele</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/RSS/RSS-Feeds" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RSS&quot;}">RSS</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Bauen-Wohnen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bauen &amp; Wohnen&quot;}">Bauen &amp; Wohnen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/Freizeit/Veranstaltungen/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Termine&quot;}">Termine</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/Freizeit/Veranstaltungen/Kinoprogramm/LEO-Cinema-1" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kinoprogramm&quot;}">Kinoprogramm</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mehr aus dieser Rubrik&quot;}">Mehr aus dieser Rubrik</a>
        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Anzeigen-Maerkte" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen &amp;amp; M\u00e4rkte&quot;}">Anzeigen &amp; Märkte</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz-job.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jobs&quot;}">Jobs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/Immobilien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immobilien&quot;}">Immobilien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://auto.haz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Autos&quot;}">Autos</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz-trauer.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte/Kleinanzeigen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kleinanzeigen&quot;}">Kleinanzeigen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tiere&quot;}">Tiere</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte/Familie" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Familie&quot;}">Familie</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://branchen.haz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Dienstleister finden&quot;}">Dienstleister finden</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://spezial.haz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigenspezial&quot;}">Anzeigenspezial</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte/Mediadaten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Weitere Infos&quot;}">Weitere Infos</a>
        </li>
                                                                                                                                                                                                                                                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Shops2" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Shops&quot;}">Shops</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="https://abo.haz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aboshop&quot;}">Aboshop</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://shop.haz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;HAZ-Shop&quot;}">HAZ-Shop</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://tickets.haz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tickets&quot;}">Tickets</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://haz.hanseatreisen.de/ " data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserreisen&quot;}">Leserreisen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.my-mediastore.de/hannover/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Media Store&quot;}">Media Store</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/E-Paper" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;E-Paper&quot;}">E-Paper</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/E-Paper/Apps" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Apps&quot;}">Apps</a>
        </li>
                                    </ul>
                </div>
    </div>
    <div class="clearBoth"></div>
</div>

                                    
        
        <!--Anfang Fuß Linkblock -->
<div class="pda-footerlinks">
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="/wirueberuns" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wir \u00fcber uns&quot;}">Wir über uns</a></li>
                <li class="pda-footerlinks-li"><a href="/datenschutz" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Datenschutz&quot;}">Datenschutz</a></li>
        <li class="pda-footerlinks-li"><a href="/mediadaten" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a></li>
        <li class="pda-footerlinks-li"><a href="/leistungsschutzrecht" class="pda-footerlinks-li-link"data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leistungsschutzrecht&quot;}">Leistungsschutzrecht</a></li>
                    <li class="pda-footerlinks-li"><a href="/agb" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;AGB&quot;}">AGB</a></li>
                <li class="pda-footerlinks-li"><a href="/Nutzungsbedingungen" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingungen f\u00fcr Leserkommentare&quot;}">Nutzungsbedingungen für Leserkommentare</a></li>        <li class="pda-footerlinks-li"><a href="/impressum" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Impressum&quot;}">Impressum</a></li>
        <li class="pda-footerlinks-li"><a href="/kontakt" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first">&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Verlagsgesellschaft Madsack GmbH &amp; Co. KG&lt;&quot;}">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannoversche Allgemeine&quot;}">Hannoversche Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.neuepresse.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Neue Presse&quot;}">Neue Presse</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;G\u00f6ttinger Tageblatt&quot;}">Göttinger Tageblatt</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.paz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Peiner Allgemeine Zeitung&quot;}">Peiner Allgemeine Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.lvz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Volkszeitung&quot;}">Leipziger Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.sn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Schaumburger Nachrichten&quot;}">Schaumburger Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.gnz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gelnh\u00e4user Neue Zeitung&quot;}">Gelnhäuser Neue Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.waz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wolfsburger Allgemeine\/Aller-Zeitung&quot;}">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Eichsfelder Tageblatt&quot;}">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kieler Nachrichten&quot;}">Kieler Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ln-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;L\u00fcbecker Nachrichten&quot;}">Lübecker Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Ostsee Zeitung&quot;}">Ostsee Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.maz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;M\u00e4rkische Allgemeine&quot;}">Märkische Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gie\u00dfener Zeitung&quot;}">Gießener Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.madsack.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;MADSACK Mediengruppe&quot;}">MADSACK Mediengruppe</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Madsack Medienagentur&quot;}">Madsack Medienagentur</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbasierte Onlinewerbung&quot;}">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mein Samsta&quot;}">Mein Samstag</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineTierwelt.de&quot;}">DeineTierwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dhd24.com" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineAnzeigenwelt.de&quot;}">DeineAnzeigenwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.radio.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Radio.de&quot;}">Radio.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.mr-media.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;mrmedia&quot;}">mrmedia</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        
                                <li class="pda-footerlinks-li pda-footerlinks-li-first">Sie befinden sich hier: Mindestens 27 Tote bei Busunfall in Indonesien – HAZ – Hannoversche Allgemeine</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->        

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-43129412-7']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>

        

        <div class="pda-websiteswitch"><a class="pda-websiteswitch-link" href="http://t.haz.de/Nachrichten/Panorama/Uebersicht/Mindestens-27-Tote-bei-Busunfall-in-Indonesien?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="pda-websiteswitch-link" href="http://m.haz.de/Nachrichten/Panorama/Uebersicht/Mindestens-27-Tote-bei-Busunfall-in-Indonesien?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>    </div><!--Ende Fuss-->
</div><!--Ende div seite-->
<!-- s29 -->
	
<script language="JavaScript" type="text/javascript">
  (function(){
    var tp_rtrgt_random = Math.random() * 10000000000000000;
    var tp_rtrgt_url = 'http'+(('https:'==document.location.protocol)?'s':'')+'://hal9000.redintelligence.net/retarget?a=41152&version=1';

    var tpDiv = document.createElement('div');
    tpDiv.id = "tp_rtrgt_div_"+tp_rtrgt_random;
    tpDiv.style.cssText ="position: absolute; visibility:hidden; left:0px; top:0px; width:1px; height:1px; border:0";

    var tpIframe 	= document.createElement('iframe');
    tpIframe.id 	= "tp_rtrgt_iframe_" +tp_rtrgt_random;
    tpIframe.name 	= "tp_rtrgt_iframe_" +tp_rtrgt_random;
    tpIframe.src 	= tp_rtrgt_url;
    tpIframe.width	= "1";
    tpIframe.height	= "1";
    tpIframe.scrolling = "no";

    tpDiv.appendChild(tpIframe);
    var s = document.getElementsByTagName('script')[0]; s.parentNode.appendChild(tpDiv);

  })();
</script>
<script src="//a.teads.tv/page/62450/tag" async="true"></script>

</body>
</html>