<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
            
        
            
    
                
                                                                                                                                                                                                                                                                            
        
    
            <link rel="stylesheet" type="text/css" href="/css/haz/style-1515588040.css" />

    <script type="text/javascript">
        /* <![CDATA[ */
        AC_FL_RunContent = 0;
        DetectFlashVer = 0;
        var image_path = "/extension/leoonline_design/design/leoonline/images/";

        // Flash: Globale Variablen
        // Erforderliche Hauptversion von Flash
        var requiredMajorVersion = 5;
        // Erforderliche Unterversion von Flash
        var requiredMinorVersion = 0;
        // Erforderliche Flash-Revision
        var requiredRevision = 58;
                var meteredClassidentifier = 'article';
                /* ]]> */
    </script>

    <script type="text/javascript"  charset="utf-8" src="/script/haz/script-1516367948.js"></script>


<script>(function(){ var d = document.createElement('script'); d.src = '/extension/moldesign/design/moldesign/javascript/advertisement.js';document.head.appendChild(d); })();</script>

            
            <!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->    
    
    
                    

                
            
            <meta name="title" content="Die wichtigsten Zuckerberg-Aussagen im Überblick – HAZ – Hannoversche Allgemeine" />
	        <meta property="og:title" content="Die wichtigsten Zuckerberg-Aussagen im Überblick"/>
        <title>Die wichtigsten Zuckerberg-Aussagen im Überblick – HAZ – Hannoversche Allgemeine</title>
        
        
        
<meta name="author" content="Hannoversche Allgemeine Zeitung, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Hannoversche Allgemeine Zeitung, Hannover, Niedersachsen, Germany" />

<link rel="Copyright" href="http://www.haz.de/Portal-Service/Impressum" />
<link rel="Author" href="http://www.haz.de/Abo-Leserservice/Wir-ueber-uns" />
<link rel="me" href="https://plus.google.com/108592572688887444886?rel=author" />

<meta http-equiv="reply-to" content="online@haz.de" />
<meta property="og:site_name" content="Hannoversche Allgemeine Zeitung"/>
<meta property="fb:app_id" content="330238347057717" />
<meta property="og:locale" content="de_DE" />
<!-- BMM -->

<meta name="y_key" content="75131262976a382d" />
<meta name="msvalidate.01" content="B81D5A241AD4BAFB0252A0D687615E0E" />
        
<meta name="description" content="Mit seinem Auftritt vor dem US-Kongress hat Facebook-Chef Mark Zuckerberg zumindest seine Anleger überzeugen können. In dem Befragungsmarathon nahm der Firme..." />
<meta property="og:description" content="Mit seinem Auftritt vor dem US-Kongress hat Facebook-Chef Mark Zuckerberg zumindest seine Anleger überzeugen können. In dem Befragungsmarathon nahm der Firme..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                
                    
                    
              
            
            
            
                        
                                                            
                                            
                                                
                                                                                
                                                        
                    
            
    
<link rel="canonical" href="http://www.haz.de/Nachrichten/Politik/Deutschland-Welt/Die-wichtigsten-Zuckerberg-Aussagen-im-Ueberblick" /><meta property="og:url" content="http://www.haz.de/Nachrichten/Politik/Deutschland-Welt/Die-wichtigsten-Zuckerberg-Aussagen-im-Ueberblick" />
                                
                                                                                                                                                    <meta name="robots" content="index,follow,noodp,noydir" />
    
            

                <meta property="fb:pages" content="198530121257" />
            <meta property="fb:pages" content="1813952932219113" />
        <meta property="og:type" content="website"/>                    <meta property="og:image" content="http://www.haz.de/var/storage/images/rnd/nachrichten/politik/ausland/die-wichtigsten-zuckerberg-aussagen-im-ueberblick/704647031-4-ger-DE/Die-wichtigsten-Zuckerberg-Aussagen-im-Ueberblick_ArtikelQuer.jpg" /><meta property="og:image:height" content="337" /><meta property="og:image:width" content="505" />    
<link rel="Home" href="/" title="HAZ – Hannoversche Allgemeine Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Die wichtigsten Zuckerberg-Aussagen im Überblick – HAZ – Hannoversche Allgemeine" />
<link rel="Search" href="http://haz.wefind.de/wfhaz-webapp/hazSearch/" title="Suche HAZ – Hannoversche Allgemeine" />
<link rel="Shortcut icon" href="/extension/pd2011/design/haz/images/favicon.ico" type="image/x-icon" />

<link rel="apple-touch-icon" href="/extension/pd2011/design/haz/images/iphone/haz-apple-touch-icon.png" />

<link rel="alternate" type="application/rss+xml" title="HAZ.de - Schlagzeilen" href="http://www.haz.de/rss/feed/haz_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Hannover und Region RSS-Feed" href="http://www.haz.de/rss/feed/haz_hannoverregion" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Politik RSS-Feed" href="http://www.haz.de/rss/feed/haz_politik" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Wirtschaft RSS-Feed" href="http://www.haz.de/rss/feed/haz_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Kultur RSS-Feed" href="http://www.haz.de/rss/feed/haz_kultur" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Sport RSS-Feed" href="http://www.haz.de/rss/feed/haz_sport" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Hannover96 RSS-Feed" href="http://www.haz.de/rss/feed/haz_hannover96" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Medien RSS-Feed" href="http://www.haz.de/rss/feed/haz_medien" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Wissen RSS-Feed" href="http://www.haz.de/rss/feed/haz_wissen" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Panorama RSS-Feed" href="http://www.haz.de/rss/feed/haz_panorama" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort ZiSH RSS-Feed" href="http://www.haz.de/rss/feed/haz_zish" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Lttje Lage RSS-Feed" href="http://www.haz.de/rss/feed/haz_luettjelage" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Das Ding RSS-Feed" href="http://www.haz.de/rss/feed/haz_dasding" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Aus meinem Papierkorb RSS-Feed" href="http://www.haz.de/rss/feed/haz_papierkorb" />

            
	        	        <style type="text/css">
/* <!-- */
#adl_sb_table{width:940px;}/* --> */
</style>
<script type="text/javascript">
/* <![CDATA[ */
var oms_sbwp_top=252;var adlWallPaperLeft=940; /* ]]> */
 </script>        













<script language="JavaScript" type="text/javascript">
var oms_site = "oms.haz.de";
var oms_zone = "politik";
var adIdArray = [];
window.listenerCalled = false;
</script>

<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>
<!--\\
googletag.cmd.push(function() {




googletag.defineSlot('/5766/oms.haz.de/politik', [[728,90],[800,250]], 'oms_gpt_superbanner').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/5766/oms.haz.de/politik', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads()).setCollapseEmptyDiv(true);



googletag.defineSlot('/5766/oms.haz.de/politik', [[300, 250],[300,600]], 'oms_gpt_rectangle_300x250').addService(googletag.pubads()).setTargeting('hpa','1').setCollapseEmptyDiv(true);

googletag.defineSlot('/5766/oms.haz.de/politik', [300, 251], 'oms_gpt_rectangle_300x251').addService(googletag.pubads()).setCollapseEmptyDiv(true);

googletag.defineOutOfPageSlot('/5766/oms.haz.de/politik', 'oms_gpt_outofpage').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);


googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
     var id = event.slot.getSlotElementId();
     var element = document.getElementById(id);
     window.listenerCalled = true;

     if(!event.isEmpty)
     {
          if(String.prototype.indexOf.call(id, "oms_gpt_rectangle_300", 0) == 0 ||
             String.prototype.indexOf.call(id, "oms_gpt_rectangle_468x60", 0) == 0 ||
             String.prototype.indexOf.call(id, "oms_gpt_rectangle_468x120", 0) == 0 ||
             'oms_gpt_bottom_ad' === id)
          {
               displayAdDeclaration(id);
          }
     }
     else
     {
         if (element != 'undefined' && element != null)
         {
             //Old ad-dart stuff still used neuepresse
             var hasAdMediumClass = hasClass(element, 'ad-medium');
             if (hasAdMediumClass ) {
               var closestElem = getClosest(element, '.mbk');
               closestElem.style.display = 'none';
             }
             element.style.display = 'none';
         }
         var elementBorder = document.getElementById(event.slot.getSlotElementId() + '_adborder');
         if (elementBorder != 'undefined' && elementBorder != null)
         {
             elementBorder.style.display = 'none';
         }
     }
});

function hasClass( target, className ) {
    return new RegExp('(\\s|^)' + className + '(\\s|$)').test(target.className);
}

var getClosest = function ( elem, selector ) {
    // Element.matches() polyfill
    if (!Element.prototype.matches) {
        Element.prototype.matches =
            Element.prototype.matchesSelector ||
            Element.prototype.mozMatchesSelector ||
            Element.prototype.msMatchesSelector ||
            Element.prototype.oMatchesSelector ||
            Element.prototype.webkitMatchesSelector ||
            function(s) {
                var matches = (this.document || this.ownerDocument).querySelectorAll(s),
                    i = matches.length;
                while (--i >= 0 && matches.item(i) !== this) {}
                return i > -1;
            };
    }

    // Get closest match
    for ( ; elem && elem !== document; elem = elem.parentNode ) {
        if ( elem.matches( selector ) ) return elem;
    }

    return null;
};

function displayAdDeclaration(element) {
    	var elementSelector = document.getElementById(element);
	    if (elementSelector != 'undefined' && elementSelector != null)
	    {
		        elementSelector.style.border = "1px solid #dadada";
		        elementSelector.style.padding='12px 0';
		        elementSelector.style.margin='5px 0 0 0';
		        var elementDeclaration = document.getElementById(element + '_adtext');
		        if (elementDeclaration != 'undefined' && elementDeclaration != null )
		        {
			            elementDeclaration.style.display = 'block';
		        }
	    }
}


googletag.pubads().setTargeting('sitetyp', 'article');
googletag.pubads().setTargeting('ezid', '23257946');
googletag.pubads().setTargeting('ezpath', '1-2-87-88-624-11985');


googletag.pubads().setTargeting('site_id', '23257946');

                    

googletag.pubads().setTargeting('tag', ['Mark Zuckerberg, US-Kongress, Datenskandal, Facebook, Cambridge Analytica, Mark, TT1']);
                              

googletag.pubads().setTargeting('wall', '0');

googletag.pubads().setTargeting('kategorie', 'haz_tgz_politik');

googletag.pubads().setTargeting('login', 'out');

googletag.pubads().setTargeting('nielsen','1');

googletag.pubads().setTargeting('bundesland','NI');

googletag.enableServices();
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget)
{
    for (var i in OMSVad.WLRCMDGPT)
    {
        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
    }
        OMSVad.isSetGTarget = true;
}
});
//-->
</script>
        
        
	    <script src="//www.twiago.com/scripts/madsack/twhaz_slider.js"></script>
    
            <!-- data_layer out -->    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "HAZ.de",
"pagePublishDate": "2018-04-11T10:39:37+02:00",
"pageVersionNumber": "4",
"pagePostSource": "RND",
"pageType": "article",
"pageMainCategory": "Nachrichten",
"pageCategory-1": "Politik",
"pageCategory-2": "Deutschland \/ Welt",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "Nachrichten",
"pageCategoryRND-1": "Politik",
"pageCategoryRND-2": "Ausland",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 3632,
"pagePostAuthor": 0,
"pagePostID": "29593041",
"pagePaywallStatus": "0",
"pagePaywallUser": "0",
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.haz.de",
"adunit-2": "politik",
"adunit-3": "undefined",
"adunit-4": "undefined",
"pageIVWCat": "haz_tgz_politik",
"pageIVWSite": "haz",
"pageArticleId": "23257946",
"pageMasterArticleId": "23257946",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "Mark Zuckerberg, US-Kongress, Datenskandal, Facebook, Cambridge Analytica, Mark, TT1",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->    
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(o){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",o)}}();</script>
<script>!function(){function e(e){O.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}function n(e,n){var a=void 0!==window.aFeoApplied?"1":"0";BOOMR.addVar("ak.feo",a)}function a(e,n){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.r","ak.acc"];BOOMR.removeVar(a)}function o(){var e="",o="true"===e;BOOMR.subscribe("before_beacon",n,null,null),BOOMR.addVar({"ak.v":1,"ak.cp":"209899","ak.ai":"386648","ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"","ak.rid":"59bfa10","ak.r":15751,"ak.a2":o?1:0,"ak.m":"g","ak.n":"","ak.bpcip":"52.90.98.148","ak.cport":35496,"ak.gh":"184.28.17.147","ak.quicv":"","ak.csrc":"-","ak.acc":"reno"}),BOOMR.subscribe("onbeacon",a,null,null)}var t="https://s.go-mpulse.net/boomerang/";if("False"=="True")window.BOOMR_config=window.BOOMR_config||{},window.BOOMR_config.PageParams=window.BOOMR_config.PageParams||{},window.BOOMR_config.PageParams.pci=!0,t="https://s2.go-mpulse.net/boomerang/";if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetExecuted=!0;var i,r,c,d=document.createElement("iframe"),O=window;if(O.addEventListener)O.addEventListener("load",e,!1);else if(O.attachEvent)O.attachEvent("onload",e);d.src="javascript:void(0)",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(d,c);try{r=d.contentWindow.document}catch(e){i=document.domain,d.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",r=d.contentWindow.document}r.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=t+"PM9VR-7DDQZ-USBQ2-UD9DY-62EED",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},r.write("<bo"+'dy onload="document._l();">'),r.close();if("".length>0)if(O&&"performance"in O&&O.performance&&"function"==typeof O.performance.setResourceTimingBufferSize)O.performance.setResourceTimingBufferSize();if(document.addEventListener)document.addEventListener("onBoomerangLoaded",o);else if(document.attachEvent)document.attachEvent("onpropertychange",function(e){if(!e)e=window.event;if(e&&"onBoomerangLoaded"===e.propertyName)o()})}}();</script></head>
<body>            








<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"haz_tgz_politik",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->            
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KXVZ2C"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KXVZ2C');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>    
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:940px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
<div id="seite" class="pda-page">

                        <div class="pda-marketlinks">
    <ul class="pda-marketlinks-list">
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="/Immobilien" class="pda-marketlinks-link pda-marktlinks-immo" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immo&quot;}">Immo</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz-auto.de" class="pda-marketlinks-link pda-marktlinks-auto" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Auto&quot;}">Auto</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz-job.de" class="pda-marketlinks-link pda-marktlinks-job" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Job&quot;}">Job</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="/reise" class="pda-marketlinks-link pda-marktlinks-reise" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reise&quot;}">Reise</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz-trauer.de" class="pda-marketlinks-link pda-marktlinks-trauer" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz.de/Kleinanzeigen" class="pda-marketlinks-link pda-marktlinks-marktplatz" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Marktplatz&quot;}">Marktplatz</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="/Anzeigen/Spezial" class="pda-marketlinks-link pda-marktlinks-anzeigenspec" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigenspezial&quot;}">Anzeigenspezial</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://medien.niedersachsen.com/osclinktool/header/" onclick="pop=window.open(this.href,'','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690');pop.focus();return false;" class="pda-marketlinks-link pda-marktlinks-service" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Service&quot;}">Service</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://tickets.haz.de/" target="_blank" class="pda-marketlinks-link pda-marktlinks-ticket pda-last" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;HAZ Tickets&quot;}">HAZ Tickets</a>
        </li>
    </ul>
</div>                            <div class="pda-pageheader">
            <div class="pda-pagedate">
    <script type="text/javascript">
    <!--\\
    var today=new Date();
    var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
    var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
    document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
    //-->
    </script>
    </div><!--Ende div datum-->        <div class="pda-servicebar">
            <div id="direktzugriff" class="pda-servicebar-servicelinks">
    <dfn class="dfn">Direktzugriff: <br /></dfn>
    <a onfocus="this.blur();" href="/Freizeit/Wetter" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter&quot;}">Wetter</a>
    <a onfocus="this.blur();" href="/Nachrichten/RSS/RSS-Feeds" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RSS&quot;}">RSS</a>
    <a onfocus="this.blur();" href="/Abo/Newsletter" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Newsletter&quot;}">Newsletter</a>

    <a onfocus="this.blur();" href="https://epaper.haz.de" target="_blank" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;E-Paper&quot;}">E-Paper</a>                
    <span id="login-layer-span" class="pda-servicebar-login"><a href="/erasmo/login" class="pda-servicebar-login-link">HAZ.de Anmeldung</a></span>    </div>            <form action="/content/search" method="post" id="sucheformular">
<dfn class="dfn" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input class="sucheinput text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" /><input class="hidden" type="hidden" name="SubTreeArray[]" value="87" id="SubTreeArray" /><input class="suchesubmit submit" type="submit" name="Suchen" value="Suchen" title="Suchen" /><br />
</form>        </div><!--Ende div serviceleiste-->
        <div class="pda-pageheaderinner">
        
<div class="pda-weather pda-linkblock" data-module="weatherHeader" data-weather-city="2">    <div class="pda-weather-inner">
        <div class="pda-weather-link">zum Wetter</div>
        <a href="/Wetter" class="pda-linkurl"><img src="/extension/pd2011/design/portaldesign2011/images/weathersmall/g6.png" class="pda-weather-head-img" alt=""/></a>
        <div class="pda-weather-head-tempvalue">
            <span class="pda-weather-head-max-tempvalue">
                <span data-component="weather-temp-day">17</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-separatar">/</span>
            <span class="pda-weather-head-min-tempvalue">
                <span data-component="weather-temp-night">7</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-rainvalue">Regenschauer</span>
        </div>
    </div>
</div>        			            <div class="pda-pageheaderinner-reference">
                <a href="http://www.rnd-news.de/" target="_blank" class="pda-pageheaderinner-reference-content">
                    <img class="pda-pageheaderinner-reference-content-logo" src=/extension/pd2011/design/pda/images/rnd_logo.png>
                </a>
            </div>
			                
        <span id="logo" class="pda-pagelogo">
<strong>HAZ – Hannoversche Allgemeine</strong>
<a href="/" title="HAZ | Ihre Zeitung aus Hannover" id="logo" class="pda-pagelogo-link"></a>
</span>
    </div>
</div><!--Ende div header-->        
        <hr class="hr" />
        <dfn class="dfn">Navigation:</dfn>

        <div class="pda-topmenu" data-module="topmenu"
                         data-sticky="1"
                         data-mainclass="pda-topmenu-main-item_active"
                         data-mainlclass="pda-topmenu-main-item-link_active"
                         data-subclass="pda-topmenu-main-item-sub_active"
                         data-sublclass="pda-topmenu-main-item-sub-link_active"
                         data-nodeinpath="88"
                         data-nodeinpathsub="624"
                         data-nodeid="29593041"><ul class="pda-topmenu-main" data-m="list"><li class="pda-topmenu-main-item pda-topmenu-main-item_first" data-m="main" data-nid="91"> <a class="pda-topmenu-main-item-link " href="/Start" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Start</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="89"> <a class="pda-topmenu-main-item-link " href="/Hannover" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Hannover</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8348"><a class="pda-topmenu-main-item-sub-item-link" href="/Hannover/Aus-der-Stadt/Uebersicht" data-m="subl">Aus der Stadt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="29154691"><a class="pda-topmenu-main-item-sub-item-link" href="/Hannover/Polizeiticker-Hannover" data-m="subl">Polizeiticker Hannover</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1728"><a class="pda-topmenu-main-item-sub-item-link" href="/Hannover/Aus-den-Stadtteilen" data-m="subl">Aus den Stadtteilen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1725"><a class="pda-topmenu-main-item-sub-item-link" href="/Hannover/ZiSH" data-m="subl">ZiSH</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27911016"><a class="pda-topmenu-main-item-sub-item-link" href="http://wasserstadt.haz.de/" data-m="subl">Wasserstadt: Der Blog</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27911051"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.campus0511.de/" data-m="subl">CAMPUS 0511</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27911266"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.weihnachtshilfe.de/" data-m="subl">Weihnachtshilfe</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27911301"><a class="pda-topmenu-main-item-sub-item-link" href="http://digital.haz.de/" data-m="subl">Multimedia-Specials</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1729"> <a class="pda-topmenu-main-item-link " href="/Umland/Uebersicht" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Umland</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1037710"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Barsinghausen" data-m="subl">Barsinghausen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061960"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Burgdorf" data-m="subl">Burgdorf</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061961"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Burgwedel" data-m="subl">Burgwedel</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061962"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Garbsen" data-m="subl">Garbsen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061966"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Gehrden" data-m="subl">Gehrden</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061965"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Hemmingen" data-m="subl">Hemmingen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061967"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Isernhagen" data-m="subl">Isernhagen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061970"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Laatzen" data-m="subl">Laatzen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061971"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Langenhagen" data-m="subl">Langenhagen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061972"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Lehrte" data-m="subl">Lehrte</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1061973"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland/Neustadt" data-m="subl">Neustadt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27421226"><a class="pda-topmenu-main-item-sub-item-link" href="/Umland" data-m="subl">Weitere Orte</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="88"> <a class="pda-topmenu-main-item-link " href="/Nachrichten" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Nachrichten</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1126072"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Der-Norden" data-m="subl">Der Norden</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="624"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Politik" data-m="subl">Politik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1721"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wirtschaft" data-m="subl">Wirtschaft</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1722"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Kultur" data-m="subl">Kultur</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1723"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Panorama" data-m="subl">Panorama</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1724"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Medien" data-m="subl">Medien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="3814"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wissen" data-m="subl">Wissen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="19651"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Meinung" data-m="subl">Meinung</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1720"> <a class="pda-topmenu-main-item-link " href="/Sportbuzzer" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Sportbuzzer </span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5450"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Hannover-96" data-m="subl">Hannover 96</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6032"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Fussball/Ueberregional" data-m="subl">Fußball</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27733146"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Fussball-Regional" data-m="subl">Fußball Regional</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27077116"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Sportmix" data-m="subl">Sportmix</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27076966"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Sportmix-Regional" data-m="subl">Sportmix Regional</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27079121"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Wasserball" data-m="subl">Wasserball</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="345174"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/TSV-Hannover-Burgdorf" data-m="subl">TSV Hannover-Burgdorf</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="348835"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Hannover-Scorpions" data-m="subl">Hannover Scorpions</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="348836"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Hannover-Indians" data-m="subl">Hannover Indians</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="2014106"> <a class="pda-topmenu-main-item-link " href="/Thema" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Thema</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="22225"> <a class="pda-topmenu-main-item-link " href="/Reisereporter" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Reisereporter</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1015237"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Aktuelles" data-m="subl">Aktuelles</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1015239"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Rund-um-die-Welt" data-m="subl">Rund um die Welt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1015241"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Deutschland" data-m="subl">Deutschland</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1015246"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Rechtstipp" data-m="subl">Rechtstipp</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_centertab" data-m="main" data-nid="43026"> <a class="pda-topmenu-main-item-link " href="/Mehr" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Mehr</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6119"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Bilder" data-m="subl">Bilder</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1015251"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Deine-Tierwelt" data-m="subl">Deine Tierwelt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7009065"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Garten" data-m="subl">Garten </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1015222"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Lifestyle/Aktuelles" data-m="subl">Lifestyle</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="839604"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Wetter" data-m="subl">Wetter</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1014252"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Spiele" data-m="subl">Spiele</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2411"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/RSS/RSS-Feeds" data-m="subl">RSS</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="591"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Bauen-Wohnen" data-m="subl">Bauen &amp; Wohnen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7483"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/Freizeit/Veranstaltungen/Uebersicht" data-m="subl">Termine</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="569"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/Freizeit/Veranstaltungen/Kinoprogramm/LEO-Cinema-1" data-m="subl">Kinoprogramm</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27417006"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr" data-m="subl">Mehr aus dieser Rubrik</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="95"> <a class="pda-topmenu-main-item-link " href="/Anzeigen-Maerkte" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Anzeigen &amp; Märkte</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2395"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz-job.de/" data-m="subl">Jobs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2393"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/Immobilien" data-m="subl">Immobilien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2394"><a class="pda-topmenu-main-item-sub-item-link" href="http://auto.haz.de" data-m="subl">Autos</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="856511"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz-trauer.de/" data-m="subl">Trauer</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="330547"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Kleinanzeigen" data-m="subl">Kleinanzeigen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9708"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-m="subl">Tiere</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2397"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Familie" data-m="subl">Familie</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="18470"><a class="pda-topmenu-main-item-sub-item-link" href="http://branchen.haz.de/" data-m="subl">Dienstleister finden</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="82799"><a class="pda-topmenu-main-item-sub-item-link" href="http://spezial.haz.de" data-m="subl">Anzeigenspezial</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="926795"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Mediadaten" data-m="subl">Mediadaten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27429246"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte" data-m="subl">Weitere Infos</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="27398681"> <a class="pda-topmenu-main-item-link " href="/Shops" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Shops</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="370344"><a class="pda-topmenu-main-item-sub-item-link" href="https://abo.haz.de/" data-m="subl">Aboshop</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2405"><a class="pda-topmenu-main-item-sub-item-link" href="http://shop.haz.de/" data-m="subl">HAZ-Shop</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1663895"><a class="pda-topmenu-main-item-sub-item-link" href="http://tickets.haz.de" data-m="subl">Tickets</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2404"><a class="pda-topmenu-main-item-sub-item-link" href="http://haz.hanseatreisen.de/ " data-m="subl">Leserreisen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1054207"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.my-mediastore.de/hannover/" data-m="subl">Media Store</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="27417726"> <a class="pda-topmenu-main-item-link " href="https://epaper.haz.de" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">E-Paper</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="628523"><a class="pda-topmenu-main-item-sub-item-link" href="/E-Paper/Apps" data-m="subl">Apps</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="96"> <a class="pda-topmenu-main-item-link " href="/Abo" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Abo</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="925497"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/Online-Services" data-m="subl">Online-Services</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="621628"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/Newsletter" data-m="subl">Newsletter</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="370345"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/Leserservices" data-m="subl">Leserservices</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="995851"><a class="pda-topmenu-main-item-sub-item-link" href="https://www.aboplus-karte.de/haz" data-m="subl">AboPlus</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2407"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/Wir-ueber-uns" data-m="subl">Wir über uns</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="648659"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/Kontakt/Ihre-Kontaktanfragen" data-m="subl">Kontakt</a></li></ul></li><li class="pda-topmenu-main-item"> <span class="pda-topmenu-main-item-link"><span class="pda-topmenu-main-item-link-text">Inhalt</span></span></li></ul><div class="pda-topmenusocial"> <a href="http://www.facebook.com/HannoverscheAllgemeine" class="pda-topmenusocial-facebook" rel="nofollow" target="_blank"><span>Facebook</span></a> <a href="http://twitter.com/HAZ" class="pda-topmenusocial-twitter" rel="nofollow" target="_blank"><span>Twitter</span></a></div><div class="pda-topmenu-bg"></div></div>
    
            <div id="login" class="pda-login">
            <a class="pda-login-osc" href="http://abo.haz.de" target="_blank">Abo bestellen</a>
<a class="pda-login-osc" href="http://shop.haz.de" target="_blank">HAZ-Shop</a>
<a class="pda-login-osc" href="http://www.my-mediastore.de/hannover/" target="_blank">HAZ Media Store</a>
<a class="pda-login-osc" href="https://www.aboplus-karte.de/haz/" target="_blank">AboPlus</a>

<a class="pda-login-osc" href="http://medien.niedersachsen.com/osclinktool/header/" onclick="pop=window.open(this.href,'','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690');pop.focus();return false;">HAZ Service</a>
                    </div><!--Ende div login-->
        
    <div class="pda-breadcrumb">        
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadroot" href="/" itemprop="url"><span itemprop="title">HAZ</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten" itemprop="url"><span itemprop="title">Nachrichten</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten/Politik" itemprop="url"><span itemprop="title">Politik</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten/Politik/Deutschland-Welt" itemprop="url"><span itemprop="title">Deutschland / Welt</span></a>
                        </span>
                                                            
                                                                            <span><span class="pda-breadend">Die wichtigsten Zuckerberg-Aussagen im Überblick</span></span>
            </div>
            <div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>



                            









        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                
                                                                                                                            




                                                                                                                                                                            
                                            



    
                                


<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=23257946&nid=29593041&path=/1/2/87/88/624/11985/29593041/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>



        
<div itemscope itemtype="http://schema.org/NewsArticle" class="pda-article-wide pda-firstcol hnews hentry item">
    <div class="pda-center">
<meta itemprop="genre" content="News"/>

    <meta itemprop="thumbnailUrl " name="thumbnail" content="/var/storage/images/rnd/nachrichten/politik/ausland/die-wichtigsten-zuckerberg-aussagen-im-ueberblick/704647031-4-ger-DE/Die-wichtigsten-Zuckerberg-Aussagen-im-Ueberblick_ThumbeShopFallback.jpg">



                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                            <meta itemprop="name" content="logo.png">
                                        <meta itemprop="url" content="http://www.haz.de/extension/pd2011/design/haz/images/logo.png">
                    </div>
                    <meta itemprop="name" content="Hannoversche Allgemeine Zeitung">
            </div>

                                                                                                            <meta itemprop="author" content="RND"/>
    

        
                                                                                                                                                                                                                                                                        <meta itemprop="mainEntityOfPage" content="http://www.haz.de/Nachrichten/Politik/Deutschland-Welt/Die-wichtigsten-Zuckerberg-Aussagen-im-Ueberblick"/>

        <!--  Start: Block Article -->
        <div class="pda-article pda-item pda-centerblock">
            <!-- Start: Block Artikel Toolbar -->
            <div id="articlesidebar" class="pda-article-sidebar pda-articlecomment">
                <ul class="pda-article-toolbar">
                    
                                            
                                                    <li class="pda-article-toolbar-li">
                                <a href="#comments" class="pda-article-toolbar-li-link pda-comment-link">
                                    Kommentieren
                                </a>
                            </li>
                                                                <li class="pda-article-toolbar-li">
                        <a href="javascript:window.print()" class="pda-article-toolbar-li-link pda-print-link">
                            Drucken
                        </a>
                    </li>
                    <li class="pda-article-toolbar-li">
                        <span class="pda-article-toolbar-text">Text</span>
                        <span class="pda-article-toolbar-fontsize">
                            <a class="pda-article-toolbar-bigger" title="Schrift vergrößern" onclick="Bigger();return false;" href="javascript:void(0);">
                                <span>kleiner</span>
                            </a><a class="pda-article-toolbar-smaller" title="Schrift verkleinern" onclick="Smaller();return false;" href="javascript:void(0);">
                                <span>größer</span>
                            </a>
                        </span>
                    </li>
                </ul>
            </div>
            <!-- End: Block Artikel Toolbar -->
                                    <h1 itemprop="headline" class="pda-entry-title entry-title"><span class="pda-article-kicker">
Datenskandal</span><span style="display:none"> – </span>            
Die wichtigsten Zuckerberg-Aussagen im Überblick</h1>
            <div class="pda-article-intro" itemprop="description">            <p class="pda-aintro-p">Mit seinem Auftritt vor dem US-Kongress hat Facebook-Chef Mark Zuckerberg zumindest seine Anleger überzeugen können. In dem Befragungsmarathon nahm der Firmenchef die Schuld für den Datenskandal auf sich, gestand Wissenslücken ein und versicherte, dass sich ein solcher Fall nicht wiederholen werde. Seine wichtigsten Aussagen im Überblick.</p>    <p class="pda-aintro-p"><!-- Methode uuid: "71283bb0-3d53-11e8-a6be-57074d275c92"--></p>            </div>                                                                    <div class="pda-hmedia pda-article-fullsize hmedia">
                    <div class="pda-article-lead-feature">
                                        <div class="pad-article-prev-box" data-component="linkblock">
                        <div class="pad-article-prev-button">Voriger Artikel</div>
                        <a class="pad-article-prev-headline" href="/Nachrichten/Politik/Deutschland-Welt/Dobrindt-legt-in-Islam-Debatte-nach" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Artikelseite&quot;,&quot;eventAction&quot;:&quot;voriger Artikel&quot;,&quot;eventLabel&quot;:&quot;Dobrindt legt in Islam-Debatte nach&quot;}">Dobrindt legt in Islam-Debatte nach</a>
                    </div>
                                                <div class="pda-articledate">
                        <div class="pda-author-line-container"></div>
                                    <span>Artikel veröffentlicht: </span><span itemprop="datepublished" content="2018-04-11T10:39:37+02:00" class="dtstamp" title="2018-04-11T10:39:37+02:00">Mittwoch, 11.04.2018 10:39 Uhr</span>
            
            
                        <div>
                            <span>Artikel aktualisiert: </span><span itemprop="datemodified" content="2018-04-11T10:52:07+02:00" class="updated dtstamp"  title="2018-04-11T10:52:07+02:00">Mittwoch, 11.04.2018 10:52 Uhr</span>
                        </div>
                                </div>
                        </div>
                <div class="pad-article-prev-container">
                            <div class="fn pda-imagecaption">
                            <p class="pda-textparagraph">Mark Zuckerberg, Gründer und Chef von Facebook, sagt vor dem US-Kongress aus</p>
                                        <div class="pda-contributor pda-imagephotograph">Quelle: <span class="contributor imagephotograph" >
dpa</span></div>
                            </div>
                </div>
                                                                                    <div class="pda-article-image-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="height" content="505" />
                    <meta itemprop="width" content="337" />

                        <meta itemprop="description" content="Mark Zuckerberg, Gründer und Chef von Facebook, sagt vor dem US-Kongress aus" />
                            <meta itemprop="copyrightHolder" content="
dpa" />
                    <div class="pda-article-img-container">
                                                <img src="/var/storage/images/rnd/nachrichten/politik/ausland/die-wichtigsten-zuckerberg-aussagen-im-ueberblick/704647031-4-ger-DE/Die-wichtigsten-Zuckerberg-Aussagen-im-Ueberblick_pdaArticleWide.jpg" width="505" height="337" class="photo" itemprop="url"  alt="Mark Zuckerberg, Gründer und Chef von Facebook, sagt vor dem US-Kongress aus" title="Mark Zuckerberg, Gründer und Chef von Facebook, sagt vor dem US-Kongress aus" />
                    
                    </div>
                    </div>
            </div>
            <div class="clearBoth"></div>
        </div>    </div>

<!-- ZONE CONTENT: START -->
    <div class="pda-article-body">
                                   
<script type="text/javascript">
/* <!-- */
jQuery(document).ready(function(){var socialinfotooltip = new gsjquerytooltip('socialinfo', '[data-module=tooltip]', { 'csclass' : 'pda-pctooltip', 'x' : 10, 'y' : 10, 'zIndex' : 999999, 'followMouse' : true });});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="articlesocial" class="pda-article-socialmedia">
<div class="pda-article-socialmedia-twitter">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="de" data-url="http://www.haz.de/Nachrichten/Politik/Deutschland-Welt/Die-wichtigsten-Zuckerberg-Aussagen-im-Ueberblick" data-text="Datenskandal – Die wichtigsten Zuckerberg-Aussagen im Überblick" data-via="HAZ">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div><div class="pda-article-socialmedia-googleplus">
<div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div><script type="text/javascript">/*<!--*/window.___gcfg = {lang: "de", "href" : "http://www.haz.de/Nachrichten/Politik/Deutschland-Welt/Die-wichtigsten-Zuckerberg-Aussagen-im-Ueberblick" };(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);  })();//--></script>
</div><div  class="pda-article-socialmedia-facebook">
    <div class="fb-share-button" data-href="http://www.haz.de/Nachrichten/Politik/Deutschland-Welt/Die-wichtigsten-Zuckerberg-Aussagen-im-Ueberblick" data-layout="button"></div>
</div>

<div class="pda-article-socialmedia-facebook pda-article-socialmedia-facebook_recommend">
    <div class="fb-like" data-href="http://www.haz.de/Nachrichten/Politik/Deutschland-Welt/Die-wichtigsten-Zuckerberg-Aussagen-im-Ueberblick" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div><div id="fbinfobtn" class="pda-fbinfobtn"><a href="/facebook-info" class="pda-rating-tooltip" data-module="tooltip" data-tooltipgroup="socialinfo" title="Wenn Sie diesen Empfehlen-Button klicken und als Facebook-Nutzer eingeloggt sind, wird Ihre IP-Adresse an Facebook übermittelt. Lesen Sie mehr zum Thema Datenschutz bei Facebook."></a></div></div>                    <script type="text/javascript">

  if(typeof(window.dataLayer) != 'undefined') {
    window.dataLayer.push({
      'pagePaywallUser': '0'
    })
  }

</script>            <!-- ARTIKEL -->
            <div id="articlecontent" class="pda-abody entry-content fb-quotable" itemprop="articlebody">
                <p class="pda-abody-p"><b>Washington</b>.  Die intensiven Vorbereitungen haben sich ausgezahlt: An der Börse sah es nach der Feuerprobe vor dem US-Kongress gut aus für Facebook-Gründer Mark Zuckerberg. Im Laufe der fünfstündigen Befragung stieg die Aktie des Sozialen Netzwerks um 4,5 Prozent und erreichte damit den größten Zuwachs der vergangenen zwei Jahre.</p>    <p class="pda-abody-p">In einer Art „Moot Court“, einer fiktiven Verhandlung, sollen Zuckerbergs Berater die Befragung bereits vorab simuliert haben, berichtet die     <a href="https://www.nytimes.com/2018/04/08/technology/zuckerberg-gets-a-crash-course-in-charm-will-congress-care.html" target="_blank" class="pda-abody-link">„New York Times“</a>. Ein Team aus Rechtsanwälten, Kommunikationsexperten und politischen Beratern feilte bis zuletzt an der     <a href="/Nachrichten/Politik/Deutschland-Welt/Zuckerberg-gibt-sich-vor-Anhoerung-reumuetig" target="_blank" class="pda-abody-link">Aussage, die bereits vorab veröffentlicht wurde.</a></p><div id="oms_intext_container"><p></p></div>    <p class="pda-abody-p">Erneut räumte Zuckerberg darin seine Fehler im Zuge des Datenskandals ein und übernahm die volle Verantwortung. </p><div id="teads_intext_container"></div>    <p class="pda-abody-p">Facebook war nach Bekanntwerden der Affäre in Bedrängnis geraten. Vor gut vier Jahren hatten Entwickler einer Facebook-Umfrage-App     <a href="/Nachrichten/Medien/Netzwelt/Facebook-Datenskandal-87-Millionen-User-betroffen" target="_blank" class="pda-abody-link">Nutzer-Informationen illegal an die Datenanalyse-Firma Cambridge Analytica </a>vermittelt. Das britische Unternehmen war unter anderem für das Wahlkampfteam von US-Präsident Donald Trump tätig. Bereits in den vergangenen Wochen entschuldigte sich Zuckerberg mehrmals für das Leck und     <a href="/Nachrichten/Medien/Netzwelt/Instagram-schraenkt-Datenabfrage-ein" target="_blank" class="pda-abody-link">schränkte die Möglichkeiten externer Entwickler ein.</a></p>    <p class="pda-abody-p">Bei der Befragung beantwortete der gut vorbereitete Firmenchef, der seine anfängliche Nervosität schnell ablenken konnte, vor allem die Detail-Fragen meist nur indirekt. Zu Aussagen, die langfristige Folgen für Facebook haben könnte,     <a href="/Nachrichten/Politik/Deutschland-Welt/Es-war-mein-Fehler-und-es-tut-mir-leid" target="_blank" class="pda-abody-link">ließ sich Zuckerberg nicht hinreißen.</a> Seinen Spickzettel benötigte der 33-Jährige nicht. Auf diesem hatte Zuckerberg unter anderem die Antwort auf die Frage nach seinem Rücktritt vorbereitet: „Nein“ – er werde nicht zurücktreten.</p><div class="pda-embedimage">
    <div class="pda-embedimage-container">
        <div class="pda-embedimage-img gslightboxattr gslgroup1">
                        
    
        
                <img src="/var/storage/images/media/haz/bilder/dcx/2018/4/facebook-chef-mark-zuckerberg-laesst-im-kongress-seine-notizen-zurueck/704656031-1-ger-DE/Facebook-Chef-Mark-Zuckerberg-laesst-im-Kongress-seine-Notizen-zurueck_imagelarge.jpg" width="505" height="337"  style="border: 0px;" alt="Facebook-Chef Mark Zuckerberg lässt im Kongress seine Notizen zurück" title="Facebook-Chef Mark Zuckerberg lässt im Kongress seine Notizen zurück" />
        
    
                    <span class="gslimgsrc" style="display:none;">
    
        
                <img src="/var/storage/images/media/haz/bilder/dcx/2018/4/facebook-chef-mark-zuckerberg-laesst-im-kongress-seine-notizen-zurueck/704656031-1-ger-DE/Facebook-Chef-Mark-Zuckerberg-laesst-im-Kongress-seine-Notizen-zurueck_ArticleWide.jpg" width="785" height="524"  style="border: 0px;" alt="Facebook-Chef Mark Zuckerberg lässt im Kongress seine Notizen zurück" title="Facebook-Chef Mark Zuckerberg lässt im Kongress seine Notizen zurück" />
        
    
    </span>
        </div>

            <div class="pda-embedimage-caption">
                                    <p class="pda-textparagraph">Facebook-Chef Mark Zuckerberg lässt im Kongress seine Notizen zurück. </p>                                        <div class="pda-embedded-video-contributor">Quelle: 
AP</div>
                    </div>
        <div class="clearBoth"></div>
        </div>
</div>
    <a name="eztoc704647011_1" id="eztoc704647011_1" class="pda-abody-hanchor"></a>    <h2 class="pda-abody-h1">Facebook wurde von Sonderermittler Mueller befragt</h2>    <p class="pda-abody-p">Vor dem Kongress teilte Zuckerberg zudem mit, dass einige seiner Mitarbeiter von FBI-Sonderermittler Robert Mueller befragt wurden. Mueller untersucht seit Mai 2017 eine mögliche russische Einflussnahme im US-Präsidentschaftswahlkampf 2016. Zuckerberg selbst wurde nicht befragt.</p>    <a name="eztoc704647011_2" id="eztoc704647011_2" class="pda-abody-hanchor"></a>    <h2 class="pda-abody-h1">Zuckerberg erwägt kostenpflichtige Version</h2>    <p class="pda-abody-p">Erstmals brachte Zuckerberg eine mögliche Premium-Version seines Netzwerks ins Spiel. Demnach könnte es künftig ein Facebook ohne Werbeausspielungen geben. Dennoch betonte der Gründer, dass immer auch eine kostenlose Version existieren werde.</p>    <a name="eztoc704647011_3" id="eztoc704647011_3" class="pda-abody-hanchor"></a>    <h2 class="pda-abody-h1">Keine Informationen über Dauer der Konto-Löschung</h2>    <p class="pda-abody-p">Längst nicht auf alle Fragen der Senatoren hatte Zuckerberg eine Erklärung parat. Wie lange es dauert, bis Facebook die Daten der User löscht, die ihr Konto deaktivieren, antwortete Zuckerberg nicht. Es handele sich dabei um einen komplexen Vorgang. Man bemühe sich jedoch, dies in einer angemessenen Zeit zu tun. Auch konnte der Firmenchef nicht beantworten, welche und wie viele Daten an Cambridge Analytica übermittelt wurden.</p>    <a name="eztoc704647011_4" id="eztoc704647011_4" class="pda-abody-hanchor"></a>    <h2 class="pda-abody-h1">Facebook hört seine Nutzer nicht ab</h2>    <p class="pda-abody-p">In der Vergangenheit gab es immer wieder Spekulationen über mögliche Abhörungen durch die Facebook-App. Nutzer berichteten, dass sie nach Gesprächen, die sie in der Nähe ihres Endgerätes führten, entsprechende Werbeanzeigen angezeigt bekommen hätten. „Das machen wir nicht“, sagte Zuckerberg und bezeichnete die Berichte als „Verschwörungstheorie“.</p>    <a name="eztoc704647011_5" id="eztoc704647011_5" class="pda-abody-hanchor"></a>    <h2 class="pda-abody-h1">Firmenchef will harte Regulierungen vermeiden</h2>    <p class="pda-abody-p">Zu Beginn der Anhörung betonte der Chef des Handelsausschusses, John Thune, es sei an der Zeit für mehr Regulierung anstelle der einseitigen Zusagen der Unternehmen. Zuckerberg reagierte wie erwartet zurückhaltend auf mögliche gesetzliche Vorgaben. Er würde regulierende Mechanismen unterstützen, wenn es sich um die „richtigen“ handeln würde. </p>    <p class="pda-abody-p">    <i class="pda-abody-i">Von RND/mkr/dpa</i></p>
                <div class="fb-quote" style="z-index: 1000; "></div>
            </div>
            <!-- /ARTIKEL -->
                                                    <div class="clearRight"></div>
                
                        
    <div class="pda-gwf-article-navigation" style="font-size: 16px;">
    <div class="pda-gwf-article-prev pda-gwf-article-right pda-gwf-half"> 
                    <a class="pda-gwf-article-prev-link" href="/Nachrichten/Politik/Deutschland-Welt/Dobrindt-legt-in-Islam-Debatte-nach" title="Voriger Artikel: Dobrindt legt in Islam-Debatte nach">
                <span class="pda-gwf-article-prev-link-span"></span> Voriger Artikel
            </a>
            </div>
    <div class="pda-gwf-article-next pda-gwf-article-right pda-gwf-half">
            </div>
    <div class="clearBoth"></div>
</div>
<div id="nativendo-under-article"></div>
<div id="nativendo-under-article-2"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script src="//www.twiago.com/scripts/madsack/twhaz_reco.js"></script>
<a name="comments"></a>
    <div id="modul_kommentare" class="pda-comments-detail-hook" data-module="molcomments" data-contentobjectid="23257946" data-commentclassname="kommentar" data-maxvisiblecomments="15" data-debate-max-age="1523695177">
        <div class="kommentare_service pda-comments-login" id="commentservicebox" data-component="commentservice">
            <div class="pda-comments-login-container" id="loginCommentContainer" style="display:none" data-component="loginContainer">
                <span class="pda-comments-login-container-headline">Ihr Kommentar zum Thema</span>
                <a class="pda-comments-login-container-register" href="http://community.haz.de/register/" data-component="registerButton">Jetzt registrieren</a>
                <input class="pda-comments-login-container-username" type="text" name="loginname" id="loginname" placeholder="E-Mail Adresse" data-component="loginName"/>
                <input class="pda-comments-login-container-password" type="password" name="password" id="password" placeholder="Passwort" data-component="auth" />
                <a class="pda-comments-login-container-loginbutton" id="login_Comment" data-component="loginButton">Anmelden</a>
                <span class="pda-comments-login-container-infomessage" id="login_Infomessage" data-component="logininfomessage" style="display:none"></span>
            </div>
            
                            
                                <div class="pda-comments-logout" id="postCommentContainer" data-component="postContainer" style="display:none;">
                    <div class="pda-comments-login-container">
                        <span class="pda-comments-login-container-headline">Ihr Kommentar zum Thema</span>
                        <a class="pda-comments-login-container-logout" data-component="logoutButton">Abmelden</a>
                        <input class="pda-comments-login-container-topic" type="text" name="subject" id="comment_subject" placeholder="Überschrift" data-component="commentSubject"/>
                        <textarea class="pda-comments-login-container-text" name="content" id="comment_content" placeholder="Ihr Text" data-component="commentContent"></textarea>
                        <span class="pda-comments-login-container-infomessage" id="comment_Infomessage" data-component="commentinfomessage" style="display:none"></span>
                    </div>
                    <a class="pda-comments-login-container-submit" id="add_Comment" data-component="commentButton">Kommentar abschicken</a>
                </div>
                                    </div>
    </div>

    
    <div data-component="debate-ended" id="debate-ended-box" class="kommentare_service pda-comments-nightmode" style="display: none;">
        <div class="pda-comments-nightmode-container">
            <span class="pda-comments-nightmode-container-headline">Die Debatte wurde beendet</span>
            <div class="pda-comments-nightmode-container-divider"></div>
            <div>
                Die Debatte zu diesem Artikel ist beendet. Auf <a href="http://www.haz.de" style="color: #0055a1;">HAZ.de</a> können Sie die Themen des Tages diskutieren – <a href="/Thema/K/Kommentare" style="color: #0055a1;">hier finden Sie</a> die aktuellen und vergangenen Themen im Überblick.
            </div>
        </div>
    </div>

    
        <div id="nightcommentscontainer" data-module="nightmodecomments" data-component="nightmodecontainer" data-nightmodehoursstart="23" data-nightmodeminutesstart="0" data-nightmodehoursstop="6" data-nightmodeminutesstop="0" style="display: none;">
        <div>
            <div class="kommentare_service pda-comments-nightmode">
                <div class="pda-comments-nightmode-container">
                    <span class="pda-comments-nightmode-container-headline">Die Debatte geht am Morgen weiter</span>
                    <div class="pda-comments-nightmode-container-divider"></div>
                    <div>
                        Die Kommentarfunktion ist zwischen 23:00 und 06:00 Uhr nicht aktiv – denn wir wollen eine gute Moderation der Beiträge gewährleisten.<br />
                        Die HAZ freut sich am Morgen über Ihre konstruktiven Beiträge zum Thema!
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
        <script type="text/html" data-template="molcomments">
        <div class="<%=classname%> c<%=index%> <%=lastComment%> pda-comments-list" data-component="comment" data-index="<%=index%>">
        <p class="<%=classname%>_number pda-comments-list-index<% if(moderator){%> pda-comments-list-index_moderator<%}%>">#<%=index%></p>
        <span class="pda-comments-list-icon<% if(moderator){%> pda-comments-list-icon_moderator<%}%>"></span>
        <p class="<%=classname%>_name pda-comments-list-user<% if(moderator){%> pda-comments-list-user_moderator<%}%>"><%=from%></p>
        <div class="clearBoth_noheight"></div>
        <p class="<%=classname%>_date pda-comments-list-date<% if(moderator){%> pda-comments-list-date_moderator<%}%>"><%=day%>.<%=month%>.<%=year%>, <%=hour%>:<%=minute%>:<%=second%></p>
        <p class="pda-comments-list-topic"><%=subject%></p>
        <p class="<%=classname%>_content pda-comments-list-text"><%=content%></p>
        </div>
        </script>




                    	                
                
                
                
                
                
                
        <div class="pda-articlecarousel" data-contentobject_id="23257946" data-itemcount="10" data-parent="11985" data-module="articlecarousel" data-visible="5">
    <strong class="pda-articlecarousel-headline">Mehr  aus Deutschland / Welt</strong>
    <div class="pda-articlecarousel-nav">
        <button name="Previous Page" class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_prev" data-component="prevbtn"></button>
        <button name="Next Page" class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_next" data-component="nextbtn"></button>
    </div>
    <div class="pda-articlecarousel-carousel" data-component="slidercontainer">
        <ul class="pda-articlecarousel-carousel-slider" data-component="slider itemcontainer">
            <li class="pda-articlecarousel-carousel-slider-loader"></li>
        </ul>
    </div>
</div>
<script type="text/html" data-template="articlecarousel">
<li class="pda-articlecarousel-carousel-slider-item">
<img class="pda-articlecarousel-carousel-slider-item-img" src="<%=image%>" />
<a href="<%=url_alias%>" class="pda-articlecarousel-carousel-slider-item-link js-linkurl"><%=title%></a>
</li>
</script>
<!--  End: Block More from -->    </div></div>
<!-- ZONE CONTENT: END -->            
    
                    
                                                                                                                                                                                                                                                                                                                                                                                    
                                                    <div class="pda-right pda-firstcol">
                                                
                                <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock pda-right-firstblock" id="oms_gpt_rectangle_300x250_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_right-firstblock pda-addart_300x250" id="oms_gpt_rectangle_300x250">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                        
                                                                                            <!-- Start Block Type: right_imageoftheday -->                                            
        
                        
  <!--Beginn div Teaser Bild des Tages-->
<div class="pda-right-imageoftheday pda-right-imageoftheday_right  pda-linkblock">
    <div class="pda-right-imageoftheday-header">
        <a href="/Nachrichten/Politik/Fotostrecken-Politik/Die-besten-Karikaturen-im-Januar" class="pda-right-imageoftheday-headline pda-linkurl"><strong class="pda-right-imageoftheday-headline-strong">Bildergalerien</strong></a>
        <a href="/Bilder-Videos/Bilder" class="pda-right-imageoftheday-containerlink">Alle Galerien</a>
    </div>
    <div class="pda-right-imageoftheday-imgbox">
        <img src="/extension/pd2011/design/haz/images/photobutton_small.png" alt="" class="pda-right-imageoftheday-photoicon">
        <div class="pda-right-imageoftheday-imgbox-inner">
                                
<img src="/var/storage/images/haz/nachrichten/politik/fotostrecken-politik/die-besten-karikaturen-im-januar/christ_kol/674231466-1-ger-DE/Christ_kol_BildExtra.jpg" width="325" height="227" />
            </div>
    </div>
    <div class="pda-right-imageoftheday-description">
        <strong class="pda-right-imageoftheday-description-strong">Die besten Karikaturen im Januar</strong>
            <p class="pda-textparagraph">Die besten Karikaturen aus dem Januar 2018.</p>    </div>
</div>
        <!--Ende div Bild des Tages-->
            <!-- End Block Type: right_imageoftheday -->                                                                                    <!-- Start Block Type: MostViewed -->        <div class="block-view-MostViewed1 pda-right-mostviewed pda-rightblock"><!-- Beginn modul_most_viewed -->
            <div class="pda-head-rightblock">
                <strong class="pda-headline-rightblock">Meistgelesen in Politik</strong>
            </div>
            <ul class="pda-mostviewed-ul">
                                                            <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step1">1</div>
                        
<img src="/var/storage/images/haz/nachrichten/politik/niedersachsen/zusaetzlicher-feiertag-in-niedersachsen-muss-deshalb-der-pflegebeitrag-erhoeht-werden/703964651-1-ger-DE/Wird-der-zusaetzliche-Feiertag-fuer-die-Niedersachsen-teuer_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Muss wegen des zusätzlichen Feiertags in Niedersachsen der Beitrag für die Pflegeversicherung erhöht werden?" title="Muss wegen des zusätzlichen Feiertags in Niedersachsen der Beitrag für die Pflegeversicherung erhöht werden?" />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Politik/Niedersachsen/Zusaetzlicher-Feiertag-in-Niedersachsen-Muss-deshalb-der-Pflegebeitrag-erhoeht-werden"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Pflegebeitrag</span> Wird der zusätzliche Feiertag für die Niedersachsen teuer?</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step2">2</div>
                        
<img src="/var/storage/images/rnd/nachrichten/politik/ausland/es-war-mein-fehler-und-es-tut-mir-leid/704565821-6-ger-DE/Mit-Entschuldigungen-allein-ist-es-nicht-getan_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Facebook CEO Mark Zuckerberg vor dem US-Kongress." title="Facebook CEO Mark Zuckerberg vor dem US-Kongress." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Politik/Deutschland-Welt/Es-war-mein-Fehler-und-es-tut-mir-leid"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Zuckerberg vor US-Abgeordnetenhaus</span> Mit Entschuldigungen allein ist es nicht getan </a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step3">3</div>
                        
<img src="/var/storage/images/rnd/nachrichten/politik/inland/die-reaktionen-auf-das-karlsruher-urteil/704555526-2-ger-DE/Die-Reaktionen-auf-das-Karlsruher-Urteil_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Politik/Deutschland-Welt/Die-Reaktionen-auf-das-Karlsruher-Urteil"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Grundsteuer verfassungswidrig</span> Die Reaktionen auf das Karlsruher Urteil</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion pda-lastchild">
                <div class="pda-counter pda-counter-step4">4</div>
                        
<img src="/var/storage/images/rnd/nachrichten/politik/inland/dobrindt-legt-in-islam-debatte-nach/704613726-6-ger-DE/Dobrindt-legt-in-Islam-Debatte-nach_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="CSU-Landesgruppenchef Alexander Dobrindt hat sich zur Islam-Debatte geäußert." title="CSU-Landesgruppenchef Alexander Dobrindt hat sich zur Islam-Debatte geäußert." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Politik/Deutschland-Welt/Dobrindt-legt-in-Islam-Debatte-nach"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
CSU-Politiker</span> Dobrindt legt in Islam-Debatte nach</a></div>
            </li>
                                                            </ul>
        </div><!--Ende modul_most_viewed --><!-- End Block Type: MostViewed -->                                                                    <!-- Start Block Type: right_imageoftheday -->                                    
        
                        
  <!--Beginn div Teaser Bild des Tages-->
<div class="pda-right-imageoftheday pda-right-imageoftheday_right  pda-linkblock">
    <div class="pda-right-imageoftheday-header">
        <a href="/Start/Karikaturen/Die-Karikatur-des-Tages" class="pda-right-imageoftheday-headline pda-linkurl"><strong class="pda-right-imageoftheday-headline-strong">Bildergalerie</strong></a>
        <a href="/Bilder-Videos/Bilder" class="pda-right-imageoftheday-containerlink">Alle Galerien</a>
    </div>
    <div class="pda-right-imageoftheday-imgbox">
        <img src="/extension/pd2011/design/haz/images/photobutton_small.png" alt="" class="pda-right-imageoftheday-photoicon">
        <div class="pda-right-imageoftheday-imgbox-inner">
                                
<img src="/var/storage/images/haz/start/karikaturen/die-karikatur-des-tages/18_04_10_kabinettsklausur_spahn_seehofer_f/704604581-1-ger-DE/18_04_10_Kabinettsklausur_Spahn_Seehofer_f_BildExtra.jpg" width="325" height="255" />
            </div>
    </div>
    <div class="pda-right-imageoftheday-description">
        <strong class="pda-right-imageoftheday-description-strong">Die Karikatur des Tages</strong>
                <p class="pda-textparagraph">So sehen unsere Karikaturisten die Welt.</p>    </div>
</div>
        <!--Ende div Bild des Tages-->
            <!-- End Block Type: right_imageoftheday -->                                                                    <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x251_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x251" id="oms_gpt_rectangle_300x251">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x251')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                        <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="pda-javascriptblock pda-javascriptblock_border pda-rightblock">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=281941701834946";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/hannoverscheallgemeine" data-width="515" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hannoverscheallgemeine"><a href="https://www.facebook.com/hannoverscheallgemeine">Hannoversche Allgemeine Zeitung / HAZ</a></blockquote></div></div>
</div>
<!-- end Block Type: block_javascript -->                                                                        <div class="pda-wpblog pda-wpblog_right ">
                            <div class="pda-wpblog-header">
            <div class="pda-wpblog-header-menubar">
                <a href="http://botschaft.rnd-news.de" class="pda-wpblog-header-menubar-headline">Türkische Botschaft</a>
            </div>
        </div>
        <div class="pda-wpblog-body">
                                                                                                                                                    <div class="pda-wpblog-body-img">
                                                        <img src="/var/storage/images/haz/nachrichten/politik/links/extra2-links/tuerkische-botschaft/567432680-3-ger-DE/Tuerkische-Botschaft.jpg" width="355" height="45"  style="border: 0px;" alt="" title="" />
                                        </div>
                                                                    <strong class="pda-wpblog-body-subheadline">24. Juli 2017 - Alev Doğan in Allgemein</strong>
                <div class="pda-wpblog-body-headline_right">
                    <strong>
                        <a href="http://botschaft.rnd-news.de/2017/07/24/von-reissleinen-und-falschem-gehorsam/" class="pda-wpblog-body-headline_right-link_right">Von Reißleinen und falschem Gehorsam</a>
                    </strong>
                </div>
                <div class="pda-wpblog-body-description_right">
                                            <img src="" class="pda-wpblog-body-description-img" />
                                        <p>Es gibt eine Wahrheit, vor der auch ich mich schon lange drücke. Eine, die auszusprechen weh tut: Um die Türkei steht es im Moment nicht gut. Ach was, um die Türkei steht es im Moment miserabel.</p>
                </div>
                <ul class="pda-wpblog-body-additive">
                    <li class="pda-wpblog-body-additive-li">
                        <span class="pda-wpblog-body-additive-li-image pda-wpblog-body-additive-li-comment"></span>
                        <span class="pda-wpblog-body-additive-li-count"></span>
                        <a href="http://botschaft.rnd-news.de/2017/07/24/von-reissleinen-und-falschem-gehorsam/#comments" class="pda-wpblog-body-additive-li-link">
                                                            18 Kommentare
                            </a>
                    </li>
                </ul>
                <a class="pda-wpblog-body-more" href="http://botschaft.rnd-news.de/2017/07/24/von-reissleinen-und-falschem-gehorsam/">mehr</a>
                <ul class="pda-wpblog-body-related">
                                                                <li class="pda-wpblog-body-related-contentview pda-wpblog-body-related-article">
                        <span class="pda-wpblog-body-related-article-buzz"> </span>
                        <a href="http://botschaft.rnd-news.de/2017/04/25/von-integration-und-unnoetiger-hysterie/" class="pda-wpblog-body-related-article-link">Von Integration und unnötiger Hysterie</a>
                    </li>
                                                                <li class="pda-wpblog-body-related-contentview pda-wpblog-body-related-article">
                        <span class="pda-wpblog-body-related-article-buzz"> </span>
                        <a href="http://botschaft.rnd-news.de/2017/04/17/von-resignation-und-hoffnungsschimmer/" class="pda-wpblog-body-related-article-link">Von Resignation und Hoffnungsschimmer</a>
                    </li>
                                                                <li class="pda-wpblog-body-related-contentview pda-wpblog-body-related-article">
                        <span class="pda-wpblog-body-related-article-buzz"> </span>
                        <a href="http://botschaft.rnd-news.de/2017/04/15/von-referenden-und-reifepruefungen/" class="pda-wpblog-body-related-article-link">Von Referenden und Reifeprüfungen</a>
                    </li>
                                                    </ul>
        </div>
    </div>
    <!-- End Block Type: Left_right-Block left_right_blogs -->                                                        

<!-- mol4794201804111102257xy --></div>            
            
            
            
                
    
    
                <div class="clearBoth"></div>
    <div class="pda-center">
        <div id="linkbox"></div>
        <script type="text/javascript">
        <!--\\
            jQuery.get('/molnode/linkbox/91', function(data) {              jQuery('#linkbox').html(data);
              linkblock(jQuery, '#linkbox');
            });
        //-->
        </script>
    </div>
    
    
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
        <!-- Anfang Footer Widget -->
                <div id='div-gpt-footerad'>
	<script>
      var mmg_site = "haz.de";
	  
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
        googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
        googletag.display('div-gpt-footerad'); });
	  
	</script>
</div>                <!-- Ende Footer Widget -->
    <div class="pda-footer">
        <div class="pda-footer-social">
    <a href="http://www.facebook.com/HannoverscheAllgemeine" class="pda-footer-social-link facebook" title="Facebook" rel="nofollow" target="_blank">Facebook</a>
    <a href="http://twitter.com/HAZ" class="pda-footer-social-link twitter" title="Twitter" rel="nofollow" target="_blank">Twitter</a>
</div>
<div class="pda-footer-logo">
    <img src="/extension/pd2011/design/pda/images/haz_logo_footer.png" alt="Hannoversche Allgemeine" />
</div>
<div class="pda-footertop">
    <a class="pda-footer-toplink" href="#seite">zum Seitenanfang</a>
</div>
                                
                    
                                                            
                        
                                                            
                        
                                                            
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
    

<div class="pda-footer-columnblock">
    <div class="pda-footer-col">
        <div class="pda-footer-col-negativ">            <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Start" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Start&quot;}">Start</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Hannover" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannover&quot;}">Hannover</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Hannover/Aus-der-Stadt/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aus der Stadt&quot;}">Aus der Stadt</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Hannover/Polizeiticker-Hannover" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizeiticker Hannover&quot;}">Polizeiticker Hannover</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Hannover/Aus-den-Stadtteilen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aus den Stadtteilen&quot;}">Aus den Stadtteilen</a>
        </li>
                                                                                                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Hannover/ZiSH" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;ZiSH&quot;}">ZiSH</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://wasserstadt.haz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wasserstadt: Der Blog&quot;}">Wasserstadt: Der Blog</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.campus0511.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;CAMPUS 0511&quot;}">CAMPUS 0511</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.weihnachtshilfe.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Weihnachtshilfe&quot;}">Weihnachtshilfe</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://digital.haz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Multimedia-Specials&quot;}">Multimedia-Specials</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Umland" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Umland&quot;}">Umland</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Barsinghausen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Barsinghausen&quot;}">Barsinghausen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Burgdorf" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Burgdorf&quot;}">Burgdorf</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Burgwedel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Burgwedel&quot;}">Burgwedel</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Garbsen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Garbsen&quot;}">Garbsen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Gehrden" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Gehrden&quot;}">Gehrden</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Hemmingen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Hemmingen&quot;}">Hemmingen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Isernhagen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Isernhagen&quot;}">Isernhagen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Laatzen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Laatzen&quot;}">Laatzen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Langenhagen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Langenhagen&quot;}">Langenhagen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Lehrte" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lehrte&quot;}">Lehrte</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland/Neustadt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Neustadt&quot;}">Neustadt</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Umland" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Weitere Orte&quot;}">Weitere Orte</a>
        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nachrichten&quot;}">Nachrichten</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Der-Norden" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Der Norden&quot;}">Der Norden</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Politik" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Politik&quot;}">Politik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wirtschaft" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft&quot;}">Wirtschaft</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Kultur" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kultur&quot;}">Kultur</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Panorama" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Panorama&quot;}">Panorama</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Medien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Medien&quot;}">Medien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wissen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wissen&quot;}">Wissen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Meinung" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Meinung&quot;}">Meinung</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Sportbuzzer" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportbuzzer &quot;}">Sportbuzzer </a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Hannover-96" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannover 96&quot;}">Hannover 96</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Fussball/Ueberregional" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Fu\u00dfball&quot;}">Fußball</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Fussball-Regional" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Fu\u00dfball Regional&quot;}">Fußball Regional</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Sportmix" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportmix&quot;}">Sportmix</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Sportmix-Regional" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportmix Regional&quot;}">Sportmix Regional</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Wasserball" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wasserball&quot;}">Wasserball</a>
        </li>
                                                                                                                                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/TSV-Hannover-Burgdorf" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;TSV Hannover-Burgdorf&quot;}">TSV Hannover-Burgdorf</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Hannover-Scorpions" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannover Scorpions&quot;}">Hannover Scorpions</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Hannover-Indians" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannover Indians&quot;}">Hannover Indians</a>
        </li>
                                                                                                                                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Thema" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Thema&quot;}">Thema</a>
    </strong>
    
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Reisereporter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reisereporter&quot;}">Reisereporter</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Aktuelles" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aktuelles&quot;}">Aktuelles</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Rund-um-die-Welt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Rund um die Welt&quot;}">Rund um die Welt</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Deutschland" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Deutschland&quot;}">Deutschland</a>
        </li>
                                                                                                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Rechtstipp" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Rechtstipp&quot;}">Rechtstipp</a>
        </li>
                                                                                                                        </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Mehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mehr&quot;}">Mehr</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Bilder" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bilder&quot;}">Bilder</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Deine-Tierwelt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Deine Tierwelt&quot;}">Deine Tierwelt</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Garten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Garten &quot;}">Garten </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Lifestyle/Aktuelles" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lifestyle&quot;}">Lifestyle</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Wetter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter&quot;}">Wetter</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Spiele" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Spiele&quot;}">Spiele</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/RSS/RSS-Feeds" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RSS&quot;}">RSS</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Bauen-Wohnen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bauen &amp; Wohnen&quot;}">Bauen &amp; Wohnen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/Freizeit/Veranstaltungen/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Termine&quot;}">Termine</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/Freizeit/Veranstaltungen/Kinoprogramm/LEO-Cinema-1" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kinoprogramm&quot;}">Kinoprogramm</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mehr aus dieser Rubrik&quot;}">Mehr aus dieser Rubrik</a>
        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Anzeigen-Maerkte" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen &amp;amp; M\u00e4rkte&quot;}">Anzeigen &amp; Märkte</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz-job.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jobs&quot;}">Jobs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/Immobilien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immobilien&quot;}">Immobilien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://auto.haz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Autos&quot;}">Autos</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz-trauer.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte/Kleinanzeigen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kleinanzeigen&quot;}">Kleinanzeigen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tiere&quot;}">Tiere</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte/Familie" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Familie&quot;}">Familie</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://branchen.haz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Dienstleister finden&quot;}">Dienstleister finden</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://spezial.haz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigenspezial&quot;}">Anzeigenspezial</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte/Mediadaten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Weitere Infos&quot;}">Weitere Infos</a>
        </li>
                                                                                                                                                                                                                                                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Shops" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Shops&quot;}">Shops</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="https://abo.haz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aboshop&quot;}">Aboshop</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://shop.haz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;HAZ-Shop&quot;}">HAZ-Shop</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://tickets.haz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tickets&quot;}">Tickets</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://haz.hanseatreisen.de/ " data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserreisen&quot;}">Leserreisen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.my-mediastore.de/hannover/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Media Store&quot;}">Media Store</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/E-Paper" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;E-Paper&quot;}">E-Paper</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/E-Paper/Apps" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Apps&quot;}">Apps</a>
        </li>
                                    </ul>
                </div>
    </div>
    <div class="clearBoth"></div>
</div>

                                    
        
        <!--Anfang Fuß Linkblock -->
<div class="pda-footerlinks">
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="/wirueberuns" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wir \u00fcber uns&quot;}">Wir über uns</a></li>
                <li class="pda-footerlinks-li"><a href="/datenschutz" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Datenschutz&quot;}">Datenschutz</a></li>
        <li class="pda-footerlinks-li"><a href="/mediadaten" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a></li>
        <li class="pda-footerlinks-li"><a href="/leistungsschutzrecht" class="pda-footerlinks-li-link"data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leistungsschutzrecht&quot;}">Leistungsschutzrecht</a></li>
                    <li class="pda-footerlinks-li"><a href="/agb" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;AGB&quot;}">AGB</a></li>
                <li class="pda-footerlinks-li"><a href="/Nutzungsbedingungen" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingungen f\u00fcr Leserkommentare&quot;}">Nutzungsbedingungen für Leserkommentare</a></li>        <li class="pda-footerlinks-li"><a href="/impressum" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Impressum&quot;}">Impressum</a></li>
        <li class="pda-footerlinks-li"><a href="/kontakt" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first">&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Verlagsgesellschaft Madsack GmbH &amp; Co. KG&lt;&quot;}">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannoversche Allgemeine&quot;}">Hannoversche Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.neuepresse.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Neue Presse&quot;}">Neue Presse</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;G\u00f6ttinger Tageblatt&quot;}">Göttinger Tageblatt</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.paz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Peiner Allgemeine Zeitung&quot;}">Peiner Allgemeine Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.lvz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Volkszeitung&quot;}">Leipziger Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.sn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Schaumburger Nachrichten&quot;}">Schaumburger Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.gnz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gelnh\u00e4user Neue Zeitung&quot;}">Gelnhäuser Neue Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.waz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wolfsburger Allgemeine\/Aller-Zeitung&quot;}">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Eichsfelder Tageblatt&quot;}">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kieler Nachrichten&quot;}">Kieler Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ln-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;L\u00fcbecker Nachrichten&quot;}">Lübecker Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Ostsee Zeitung&quot;}">Ostsee Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.maz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;M\u00e4rkische Allgemeine&quot;}">Märkische Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gie\u00dfener Zeitung&quot;}">Gießener Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.madsack.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;MADSACK Mediengruppe&quot;}">MADSACK Mediengruppe</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Madsack Medienagentur&quot;}">Madsack Medienagentur</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbasierte Onlinewerbung&quot;}">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mein Samsta&quot;}">Mein Samstag</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineTierwelt.de&quot;}">DeineTierwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dhd24.com" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineAnzeigenwelt.de&quot;}">DeineAnzeigenwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.radio.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Radio.de&quot;}">Radio.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.mr-media.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;mrmedia&quot;}">mrmedia</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        
                                <li class="pda-footerlinks-li pda-footerlinks-li-first">Sie befinden sich hier: Die wichtigsten Zuckerberg-Aussagen im Überblick – HAZ – Hannoversche Allgemeine</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->        

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-43129412-7']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>

        

        <div class="pda-websiteswitch"><a class="pda-websiteswitch-link" href="http://t.haz.de/Nachrichten/Politik/Deutschland-Welt/Die-wichtigsten-Zuckerberg-Aussagen-im-Ueberblick?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="pda-websiteswitch-link" href="http://m.haz.de/Nachrichten/Politik/Deutschland-Welt/Die-wichtigsten-Zuckerberg-Aussagen-im-Ueberblick?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>    </div><!--Ende Fuss-->
</div><!--Ende div seite-->
<!-- s24 -->
	
<script language="JavaScript" type="text/javascript">
  (function(){
    var tp_rtrgt_random = Math.random() * 10000000000000000;
    var tp_rtrgt_url = 'http'+(('https:'==document.location.protocol)?'s':'')+'://hal9000.redintelligence.net/retarget?a=41152&version=1';

    var tpDiv = document.createElement('div');
    tpDiv.id = "tp_rtrgt_div_"+tp_rtrgt_random;
    tpDiv.style.cssText ="position: absolute; visibility:hidden; left:0px; top:0px; width:1px; height:1px; border:0";

    var tpIframe 	= document.createElement('iframe');
    tpIframe.id 	= "tp_rtrgt_iframe_" +tp_rtrgt_random;
    tpIframe.name 	= "tp_rtrgt_iframe_" +tp_rtrgt_random;
    tpIframe.src 	= tp_rtrgt_url;
    tpIframe.width	= "1";
    tpIframe.height	= "1";
    tpIframe.scrolling = "no";

    tpDiv.appendChild(tpIframe);
    var s = document.getElementsByTagName('script')[0]; s.parentNode.appendChild(tpDiv);

  })();
</script>
<script src="//a.teads.tv/page/62450/tag" async="true"></script>

</body>
</html>