<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
            
        
            
    
                
                                                                                                                                                                                                                                                                            
        
    
            <link rel="stylesheet" type="text/css" href="/css/haz/style-1506003861.css" />

    <script type="text/javascript">
        /* <![CDATA[ */
        AC_FL_RunContent = 0;
        DetectFlashVer = 0;
        var image_path = "/extension/leoonline_design/design/leoonline/images/";

        // Flash: Globale Variablen
        // Erforderliche Hauptversion von Flash
        var requiredMajorVersion = 5;
        // Erforderliche Unterversion von Flash
        var requiredMinorVersion = 0;
        // Erforderliche Flash-Revision
        var requiredRevision = 58;
                var meteredClassidentifier = 'article';
                /* ]]> */
    </script>

    <script type="text/javascript"  charset="utf-8" src="/script/haz/script-1502369166.js"></script>


<script>(function(){ var d = document.createElement('script'); d.src = '/extension/moldesign/design/moldesign/javascript/advertisement.js';document.head.appendChild(d); })();</script>

            
            <!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->    
    
    
                    

                
            
            <meta name="title" content="AfD-Parteitag in Hannover – Polizei räumt Blockade mit Wasserwerfer – HAZ – Hannoversche Allgemeine" />
	        <meta property="og:title" content="Polizei räumt Blockade mit Wasserwerfer"/>
        <title>AfD-Parteitag in Hannover – Polizei räumt Blockade mit Wasserwerfer – HAZ – Hannoversche Allgemeine</title>
        
        
        
<meta name="author" content="Hannoversche Allgemeine Zeitung, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Hannoversche Allgemeine Zeitung, Hannover, Niedersachsen, Germany" />

<link rel="Copyright" href="http://www.haz.de/Portal-Service/Impressum" />
<link rel="Author" href="http://www.haz.de/Abo-Leserservice/Wir-ueber-uns" />
<link rel="me" href="https://plus.google.com/108592572688887444886?rel=author" />

<meta http-equiv="reply-to" content="online@haz.de" />
<meta property="og:site_name" content="Hannoversche Allgemeine Zeitung"/>
<meta property="fb:app_id" content="330238347057717" />
<meta property="og:locale" content="de_DE" />
<!-- BMM -->

<meta name="y_key" content="75131262976a382d" />
<meta name="msvalidate.01" content="B81D5A241AD4BAFB0252A0D687615E0E" />
        
<meta name="description" content="Mit Straßenblockaden und Demonstrationen versuchen Aktivisten den Bundesparteitag der AfD in Hannover zu stören. Die Polizei rechnet mit Ausschreitungen sich..." />
<meta property="og:description" content="Mit Straßenblockaden und Demonstrationen versuchen Aktivisten den Bundesparteitag der AfD in Hannover zu stören. Die Polizei rechnet mit Ausschreitungen sich..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                
                    
                    
              
            
            
            
                        
                                                            
                                            
                                                
                                                                                
                                                        
                    
            
    
<link rel="canonical" href="http://www.haz.de/Nachrichten/Politik/Deutschland-Welt/Polizei-raeumt-Blockade-mit-Wasserwerfer" /><meta property="og:url" content="http://www.haz.de/Nachrichten/Politik/Deutschland-Welt/Polizei-raeumt-Blockade-mit-Wasserwerfer" />
                                
                                                                                                                                                    <meta name="robots" content="index,follow,noodp,noydir" />
    
            

                <meta property="fb:pages" content="198530121257" />
            <meta property="fb:pages" content="1813952932219113" />
        <meta property="og:type" content="website"/>                    <meta property="og:image" content="http://www.haz.de/var/storage/images/rnd/politik/inland/polizei-raeumt-blockade-mit-wasserwerfer/654918626-14-ger-DE/Polizei-raeumt-Blockade-mit-Wasserwerfer_ArtikelQuer.jpg" /><meta property="og:image:height" content="337" /><meta property="og:image:width" content="505" />    
<link rel="Home" href="/" title="HAZ – Hannoversche Allgemeine Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="AfD-Parteitag in Hannover – Polizei räumt Blockade mit Wasserwerfer – HAZ – Hannoversche Allgemeine" />
<link rel="Search" href="http://haz.wefind.de/wfhaz-webapp/hazSearch/" title="Suche HAZ – Hannoversche Allgemeine" />
<link rel="Shortcut icon" href="/extension/pd2011/design/haz/images/favicon.ico" type="image/x-icon" />

<link rel="apple-touch-icon" href="/extension/pd2011/design/haz/images/iphone/haz-apple-touch-icon.png" />

<link rel="alternate" type="application/rss+xml" title="HAZ.de - Schlagzeilen" href="http://www.haz.de/rss/feed/haz_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Hannover und Region RSS-Feed" href="http://www.haz.de/rss/feed/haz_hannoverregion" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Politik RSS-Feed" href="http://www.haz.de/rss/feed/haz_politik" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Wirtschaft RSS-Feed" href="http://www.haz.de/rss/feed/haz_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Kultur RSS-Feed" href="http://www.haz.de/rss/feed/haz_kultur" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Sport RSS-Feed" href="http://www.haz.de/rss/feed/haz_sport" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Hannover96 RSS-Feed" href="http://www.haz.de/rss/feed/haz_hannover96" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Medien RSS-Feed" href="http://www.haz.de/rss/feed/haz_medien" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Wissen RSS-Feed" href="http://www.haz.de/rss/feed/haz_wissen" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Panorama RSS-Feed" href="http://www.haz.de/rss/feed/haz_panorama" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort ZiSH RSS-Feed" href="http://www.haz.de/rss/feed/haz_zish" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Lttje Lage RSS-Feed" href="http://www.haz.de/rss/feed/haz_luettjelage" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Das Ding RSS-Feed" href="http://www.haz.de/rss/feed/haz_dasding" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Aus meinem Papierkorb RSS-Feed" href="http://www.haz.de/rss/feed/haz_papierkorb" />

            
	        	        <style type="text/css">
/* <!-- */
#adl_sb_table{width:940px;}/* --> */
</style>
<script type="text/javascript">
/* <![CDATA[ */
var oms_sbwp_top=252;var adlWallPaperLeft=940; /* ]]> */
 </script>        













<script language="JavaScript" type="text/javascript">
var oms_site = "oms.haz.de";
var oms_zone = "politik";
var adIdArray = [];
window.listenerCalled = false;
</script>

<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>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</script>
        
        
	    <script src="//www.twiago.com/scripts/madsack/twhaz_slider.js"></script>
    
            <!-- data_layer out -->                    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "HAZ.de",
"pagePublishDate": "2017-12-02T10:43:54+01:00",
"pageVersionNumber": "16",
"pagePostSource": "RND",
"pageType": "article",
"pageMainCategory": "Nachrichten",
"pageCategory-1": "Politik",
"pageCategory-2": "Deutschland \/ Welt",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "Politik",
"pageCategoryRND-1": "Inland",
"pageCategoryRND-2": "undefined",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 1628,
"pagePostAuthor": 0,
"pagePostID": "27088966",
"pagePaywallStatus": "undefined",
"pagePaywallUser": "undefined",
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.haz.de",
"adunit-2": "politik",
"adunit-3": "undefined",
"adunit-4": "undefined",
"pageIVWCat": "haz_tgz_politik",
"pageIVWSite": "haz",
"pageArticleId": "21565816",
"pageMasterArticleId": "21565816",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "Parteitag|AfD-Parteitag|Bundesparteitag AfD|AfD|Hannover|Kongresszentrum|Polizei|Demonstration|Blockade|Wasserwerfer|Einsatz|Demonstranten|AfD-Demo",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->    </head>
<body>            








<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"haz_tgz_politik",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->            
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KXVZ2C"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KXVZ2C');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>    
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:940px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
<div id="seite" class="pda-page">

                        <div class="pda-marketlinks">
    <ul class="pda-marketlinks-list">
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="/Immobilien" class="pda-marketlinks-link pda-marktlinks-immo" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immo&quot;}">Immo</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz-auto.de" class="pda-marketlinks-link pda-marktlinks-auto" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Auto&quot;}">Auto</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz-job.de" class="pda-marketlinks-link pda-marktlinks-job" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Job&quot;}">Job</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="/reise" class="pda-marketlinks-link pda-marktlinks-reise" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reise&quot;}">Reise</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz-trauer.de" class="pda-marketlinks-link pda-marktlinks-trauer" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz.de/Kleinanzeigen" class="pda-marketlinks-link pda-marktlinks-marktplatz" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Marktplatz&quot;}">Marktplatz</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="/Anzeigen/Spezial" class="pda-marketlinks-link pda-marktlinks-anzeigenspec" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigenspezial&quot;}">Anzeigenspezial</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://medien.niedersachsen.com/osclinktool/header/" onclick="pop=window.open(this.href,'','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690');pop.focus();return false;" class="pda-marketlinks-link pda-marktlinks-service" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Service&quot;}">Service</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://tickets.haz.de/" target="_blank" class="pda-marketlinks-link pda-marktlinks-ticket pda-last" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;HAZ Tickets&quot;}">HAZ Tickets</a>
        </li>
    </ul>
</div>                            <div class="pda-pageheader">
            <div class="pda-pagedate">
    <script type="text/javascript">
    <!--\\
    var today=new Date();
    var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
    var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
    document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
    //-->
    </script>
    </div><!--Ende div datum-->        <div class="pda-servicebar">
            <div id="direktzugriff" class="pda-servicebar-servicelinks">
    <dfn class="dfn">Direktzugriff: <br /></dfn>
    <a onfocus="this.blur();" href="/Freizeit/Wetter" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter&quot;}">Wetter</a>
    <a onfocus="this.blur();" href="/Nachrichten/RSS/RSS-Feeds" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RSS&quot;}">RSS</a>
    <a onfocus="this.blur();" href="/Abo-Leserservice/Online-Services/Newsletter" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Newsletter&quot;}">Newsletter</a>

    <a onfocus="this.blur();" href="https://epaper.haz.de" target="_blank" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;E-Paper&quot;}">E-Paper</a>                
    <span id="login-layer-span" class="pda-servicebar-login"><a href="/erasmo/login" class="pda-servicebar-login-link">HAZ.de Anmeldung</a></span>    </div>            <form action="/content/search" method="post" id="sucheformular">
<dfn class="dfn" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input class="sucheinput text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" /><input class="hidden" type="hidden" name="SubTreeArray[]" value="87" id="SubTreeArray" /><input class="suchesubmit submit" type="submit" name="Suchen" value="Suchen" title="Suchen" /><br />
</form>        </div><!--Ende div serviceleiste-->
        <div class="pda-pageheaderinner">
        
<div class="pda-weather pda-linkblock" data-module="weatherHeader" data-weather-city="2">    <div class="pda-weather-inner">
        <div class="pda-weather-link">zum Wetter</div>
        <a href="/Wetter" class="pda-linkurl"><img src="/extension/pd2011/design/portaldesign2011/images/weathersmall/g3.png" class="pda-weather-head-img" alt=""/></a>
        <div class="pda-weather-head-tempvalue">
            <span class="pda-weather-head-max-tempvalue">
                <span data-component="weather-temp-day">3</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-separatar">/</span>
            <span class="pda-weather-head-min-tempvalue">
                <span data-component="weather-temp-night">1</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-rainvalue">wolkig</span>
        </div>
    </div>
</div>        			            <div class="pda-pageheaderinner-reference">
                <a href="http://www.rnd-news.de/" target="_blank" class="pda-pageheaderinner-reference-content">
                    <img class="pda-pageheaderinner-reference-content-logo" src=/extension/pd2011/design/pda/images/rnd_logo.png>
                </a>
            </div>
			                
        <span id="logo" class="pda-pagelogo">
<strong>HAZ – Hannoversche Allgemeine</strong>
<a href="/" title="HAZ | Ihre Zeitung aus Hannover" id="logo" class="pda-pagelogo-link"></a>
</span>
    </div>
</div><!--Ende div header-->        
        <hr class="hr" />
        <dfn class="dfn">Navigation:</dfn>

        <div class="pda-topmenu" data-module="topmenu"
                         data-sticky="1"
                         data-mainclass="pda-topmenu-main-item_active"
                         data-mainlclass="pda-topmenu-main-item-link_active"
                         data-subclass="pda-topmenu-main-item-sub_active"
                         data-sublclass="pda-topmenu-main-item-sub-link_active"
                         data-nodeinpath="88"
                         data-nodeinpathsub="624"
                         data-nodeid="27088966"><ul class="pda-topmenu-main" data-m="list"><li class="pda-topmenu-main-item pda-topmenu-main-item_first" data-m="main" data-nid="91"> <a class="pda-topmenu-main-item-link " href="/Start" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Start</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="88"> <a class="pda-topmenu-main-item-link " href="/Nachrichten" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Nachrichten</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1126072"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Der-Norden/Uebersicht" data-m="subl">Der Norden</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="624"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Politik/Uebersicht" data-m="subl">Politik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1721"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wirtschaft/Uebersicht" data-m="subl">Wirtschaft</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1720"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Sport/Uebersicht" data-m="subl">Sport</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1722"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Kultur/Uebersicht" data-m="subl">Kultur</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1723"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Panorama/Uebersicht" data-m="subl">Panorama</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1724"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Medien/Uebersicht" data-m="subl">Medien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="3814"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wissen/Uebersicht" data-m="subl">Wissen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="19651"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Meinung/Uebersicht" data-m="subl">Meinung</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="253166"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Blogs" data-m="subl">Blogs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1725"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/ZiSH/Uebersicht" data-m="subl">ZiSH</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2411"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/RSS/RSS-Feeds" data-m="subl">RSS</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1875299"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/newsticker/archiv" data-m="subl">Archiv</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="89"> <a class="pda-topmenu-main-item-link " href="/Hannover" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Hannover</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8348"><a class="pda-topmenu-main-item-sub-item-link" href="/Hannover/Aus-der-Stadt/Uebersicht" data-m="subl">Aus der Stadt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1728"><a class="pda-topmenu-main-item-sub-item-link" href="/Hannover/Aus-den-Stadtteilen/Uebersicht" data-m="subl">Aus den Stadtteilen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1729"><a class="pda-topmenu-main-item-sub-item-link" href="/Hannover/Aus-der-Region/Uebersicht" data-m="subl">Aus der Region</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="2014106"> <a class="pda-topmenu-main-item-link " href="/Thema" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Thema</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="6119"> <a class="pda-topmenu-main-item-link " href="/Bilder" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Bilder</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="7683"> <a class="pda-topmenu-main-item-link " href="/Videos" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Videos</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item pda-topmenu-sonntag" data-m="main" data-nid="9885277"> <a class="pda-topmenu-main-item-link " href="/Sonntag" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Sonntag</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885282"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Top-Thema" data-m="subl">Top-Thema</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885287"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Promi-Talk" data-m="subl">Promi-Talk</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885292"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Gastkommentar" data-m="subl">Gastkommentar </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885302"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Kolumnen" data-m="subl">Kolumnen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885367"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/Sonntag/Tipps-Kritik/Tipps" data-m="subl">Tipps &amp; Kritik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885507"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Technik-Apps" data-m="subl">Technik &amp; Apps</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885552"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Genuss-Leben" data-m="subl">Genuss &amp; Leben </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885597"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Mode-Stil" data-m="subl">Mode &amp; Stil </a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_centertab" data-m="main" data-nid="93"> <a class="pda-topmenu-main-item-link " href="/Freizeit" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Freizeit</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7009065"><a class="pda-topmenu-main-item-sub-item-link" href="/Freizeit/Garten-Balkon/Uebersicht" data-m="subl">Garten &amp; Balkon</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7483"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/Freizeit/Veranstaltungen/Uebersicht" data-m="subl">Veranstaltungen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1663895"><a class="pda-topmenu-main-item-sub-item-link" href="http://tickets.haz.de" data-m="subl">Tickets</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7237"><a class="pda-topmenu-main-item-sub-item-link" href="/Freizeit/Essen-Trinken/Uebersicht" data-m="subl">Essen &amp; Trinken</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1015222"><a class="pda-topmenu-main-item-sub-item-link" href="/Freizeit/Lifestyle/Aktuelles" data-m="subl">Lifestyle</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="22225"><a class="pda-topmenu-main-item-sub-item-link" href="/Freizeit/Reisen" data-m="subl">Reisen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="839604"><a class="pda-topmenu-main-item-sub-item-link" href="/Freizeit/Wetter" data-m="subl">Wetter</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1014252"><a class="pda-topmenu-main-item-sub-item-link" href="/Freizeit/Spiele" data-m="subl">Spiele</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="653971"><a class="pda-topmenu-main-item-sub-item-link" href="http://kuenstler.haz.de" data-m="subl">Künstler</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="782245"><a class="pda-topmenu-main-item-sub-item-link" href="http://vereine.haz.de" data-m="subl">Vereine</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_centertab" data-m="main" data-nid="43026"> <a class="pda-topmenu-main-item-link " href="/Ratgeber" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Ratgeber</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="591"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Bauen-Wohnen" data-m="subl">Bauen &amp; Wohnen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="23878"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Auto-Verkehr" data-m="subl">Auto &amp; Verkehr</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="476504"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Wirtschaft-Finanzen" data-m="subl">Wirtschaft &amp; Finanzen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="17406"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Studium-Beruf" data-m="subl">Studium &amp; Beruf</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="94"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Familie-Freizeit" data-m="subl">Familie &amp; Freizeit</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1015251"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Tiere" data-m="subl">Tiere</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="114027"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Gesundheit-Schoenheit" data-m="subl">Gesundheit &amp; Schönheit</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="95"> <a class="pda-topmenu-main-item-link " href="/Anzeigen" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Anzeigen</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2395"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz-job.de/" data-m="subl">Jobs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2393"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/Immobilien" data-m="subl">Immo</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2394"><a class="pda-topmenu-main-item-sub-item-link" href="http://auto.haz.de" data-m="subl">Autos</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="330547"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/Kleinanzeigen" data-m="subl">Marktplatz</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="856511"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz-trauer.de/" data-m="subl">Trauer</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2397"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen/Familie" data-m="subl">Familie</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="18470"><a class="pda-topmenu-main-item-sub-item-link" href="http://branchen.haz.de/" data-m="subl">Branchen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9708"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-m="subl">Tiermarkt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="82799"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen/Spezial" data-m="subl">Spezial</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6398084"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz-mediabox.de" data-m="subl">Mediabox</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="926795"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen/Mediadaten" data-m="subl">Mediadaten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8549"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen/Mediadaten/Anzeigen-Angebote" data-m="subl">Anzeigen aufgeben</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="96"> <a class="pda-topmenu-main-item-link " href="/Abo-Leserservice" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Abo &amp; Leserservice</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="370344"><a class="pda-topmenu-main-item-sub-item-link" href="https://abo.haz.de/" data-m="subl">Abo bestellen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="370345"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo-Leserservice/Abo-Services" data-m="subl">Abo-Services</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="925497"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo-Leserservice/Online-Services" data-m="subl">Online-Services</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="628523"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo-Leserservice/Apps" data-m="subl">Apps</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1054207"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.my-mediastore.de/hannover/" data-m="subl">Media Store</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2405"><a class="pda-topmenu-main-item-sub-item-link" href="http://shop.haz.de/" data-m="subl">HAZ-Shop</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2404"><a class="pda-topmenu-main-item-sub-item-link" href="http://haz.hanseatreisen.de/ " data-m="subl">Leserreisen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2407"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo-Leserservice/Wir-ueber-uns" data-m="subl">Wir über uns</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="648659"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo-Leserservice/Kontakt/Ihre-Kontaktanfragen" data-m="subl">Kontakt</a></li></ul></li><li class="pda-topmenu-main-item"> <span class="pda-topmenu-main-item-link"><span class="pda-topmenu-main-item-link-text">Inhalt</span></span></li></ul><div class="pda-topmenusocial"> <a href="http://www.facebook.com/HannoverscheAllgemeine" class="pda-topmenusocial-facebook" rel="nofollow" target="_blank"><span>Facebook</span></a> <a href="http://twitter.com/HAZ" class="pda-topmenusocial-twitter" rel="nofollow" target="_blank"><span>Twitter</span></a></div><div class="pda-topmenu-bg"></div></div>
    
            <div id="login" class="pda-login">
            <a class="pda-login-osc" href="http://abo.haz.de" target="_blank">Abo bestellen</a>
<a class="pda-login-osc" href="http://shop.haz.de" target="_blank">HAZ-Shop</a>
<a class="pda-login-osc" href="http://www.my-mediastore.de/hannover/" target="_blank">HAZ Media Store</a>
<a class="pda-login-osc" href="https://www.aboplus-karte.de/haz/" target="_blank">AboPlus</a>

<a class="pda-login-osc" href="http://medien.niedersachsen.com/osclinktool/header/" onclick="pop=window.open(this.href,'','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690');pop.focus();return false;">HAZ Service</a>
                    </div><!--Ende div login-->
        
    <div class="pda-breadcrumb">        
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadroot" href="/" itemprop="url"><span itemprop="title">HAZ</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten" itemprop="url"><span itemprop="title">Nachrichten</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten/Politik/Uebersicht" itemprop="url"><span itemprop="title">Politik</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten/Politik/Deutschland-Welt" itemprop="url"><span itemprop="title">Deutschland / Welt</span></a>
                        </span>
                                                            
                                                                            <span><span class="pda-breadend">Polizei räumt Blockade mit Wasserwerfer</span></span>
            </div>
            <div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>



                            









        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                
                                                                                                                            




                                                                                                                                                                            
                                            



    
                                            


<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=21565816&nid=27088966&path=/1/2/87/88/624/11985/27088966/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>



        
<div itemscope itemtype="http://schema.org/NewsArticle" class="pda-article-wide pda-firstcol hnews hentry item">
    <div class="pda-center">
<meta itemprop="genre" content="News"/>

    <meta itemprop="thumbnailUrl " name="thumbnail" content="/var/storage/images/rnd/politik/inland/polizei-raeumt-blockade-mit-wasserwerfer/654918626-14-ger-DE/Polizei-raeumt-Blockade-mit-Wasserwerfer_ThumbeShopFallback.jpg">



                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                            <meta itemprop="name" content="logo.png">
                                        <meta itemprop="url" content="http://www.haz.de/extension/pd2011/design/haz/images/logo.png">
                    </div>
                    <meta itemprop="name" content="Hannoversche Allgemeine Zeitung">
            </div>

                                                                                                            <meta itemprop="author" content="RND"/>
    

        
                                                                                                                                                                                                                                                                        <meta itemprop="mainEntityOfPage" content="http://www.haz.de/Nachrichten/Politik/Deutschland-Welt/Polizei-raeumt-Blockade-mit-Wasserwerfer"/>

        <!--  Start: Block Article -->
        <div class="pda-article pda-item pda-centerblock">
            <!-- Start: Block Artikel Toolbar -->
            <div id="articlesidebar" class="pda-article-sidebar pda-articlecomment">
                <ul class="pda-article-toolbar">
                    
                                            
                                                    <li class="pda-article-toolbar-li">
                                <a href="#comments" class="pda-article-toolbar-li-link pda-comment-link">
                                    Kommentieren
                                </a>
                            </li>
                                                                <li class="pda-article-toolbar-li">
                        <a href="javascript:window.print()" class="pda-article-toolbar-li-link pda-print-link">
                            Drucken
                        </a>
                    </li>
                    <li class="pda-article-toolbar-li">
                        <span class="pda-article-toolbar-text">Text</span>
                        <span class="pda-article-toolbar-fontsize">
                            <a class="pda-article-toolbar-bigger" title="Schrift vergrößern" onclick="Bigger();return false;" href="javascript:void(0);">
                                <span>kleiner</span>
                            </a><a class="pda-article-toolbar-smaller" title="Schrift verkleinern" onclick="Smaller();return false;" href="javascript:void(0);">
                                <span>größer</span>
                            </a>
                        </span>
                    </li>
                </ul>
            </div>
            <!-- End: Block Artikel Toolbar -->
                                    <h1 itemprop="headline" class="pda-entry-title entry-title"><span class="pda-article-kicker">
AfD-Parteitag in Hannover</span><span style="display:none"> – </span>            
Polizei räumt Blockade mit Wasserwerfer</h1>
            <div class="pda-article-intro" itemprop="description">            <p class="pda-aintro-p">Mit Straßenblockaden und Demonstrationen versuchen Aktivisten den Bundesparteitag der AfD in Hannover zu stören. Die Polizei rechnet mit Ausschreitungen sichert die Veranstaltung mit einem Großaufgebot.</p>    <p class="pda-aintro-p"><!-- Methode uuid: "01070092-d745-11e7-9deb-d9e101ec633c"--></p>            </div>                                                                    <div class="pda-hmedia pda-article-fullsize hmedia">
                    <div class="pda-article-lead-feature">
                                        <div class="pad-article-prev-box" data-component="linkblock">
                        <div class="pad-article-prev-button">Voriger Artikel</div>
                        <a class="pad-article-prev-headline" href="/Nachrichten/Politik/Deutschland-Welt/Kushner-im-Visier-der-Russland-Ermittlungen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Artikelseite&quot;,&quot;eventAction&quot;:&quot;voriger Artikel&quot;,&quot;eventLabel&quot;:&quot;Kushner im Visier der Russland-Ermittlungen&quot;}">Kushner im Visier der Russland-Ermittlungen</a>
                    </div>
                                                <div class="pda-articledate">
                        <div class="pda-author-line-container"></div>
                                    <span>Artikel veröffentlicht: </span><span itemprop="datepublished" content="2017-12-02T10:43:54+01:00" class="dtstamp" title="2017-12-02T10:43:54+01:00">Samstag, 02.12.2017 10:43 Uhr</span>
            
            
                        <div>
                            <span>Artikel aktualisiert: </span><span itemprop="datemodified" content="2017-12-02T11:42:22+01:00" class="updated dtstamp"  title="2017-12-02T11:42:22+01:00">Samstag, 02.12.2017 11:42 Uhr</span>
                        </div>
                                </div>
                        </div>
                <div class="pad-article-prev-container">
                            <div class="fn pda-imagecaption">
                            <p class="pda-textparagraph">
Die Polizei räumt eine Demonstration in der Nähe des HCC Hannover Congress Centrum in Hannover.<br />&nbsp;</p>
                                        <div class="pda-contributor pda-imagephotograph">Quelle: <span class="contributor imagephotograph" >
dpa</span></div>
                            </div>
                </div>
                                                                                    <div class="pda-article-image-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="height" content="505" />
                    <meta itemprop="width" content="337" />

                        <meta itemprop="description" content="Die Polizei räumt eine Demonstration in der Nähe des HCC Hannover Congress Centrum in Hannover.&amp;nbsp;" />
                            <meta itemprop="copyrightHolder" content="
dpa" />
                    <div class="pda-article-img-container">
                                            <a href="#Galerie">
                                                <img src="/var/storage/images/rnd/politik/inland/polizei-raeumt-blockade-mit-wasserwerfer/654918626-14-ger-DE/Polizei-raeumt-Blockade-mit-Wasserwerfer_pdaArticleWide.jpg" width="505" height="337" class="photo" itemprop="url"  alt="Die Polizei räumt eine Demonstration in der Nähe des HCC Hannover Congress Centrum in Hannover." title="Die Polizei räumt eine Demonstration in der Nähe des HCC Hannover Congress Centrum in Hannover." />
                                                <img src="/extension/pd2011/design/haz/images/photobutton_small.png" alt="" class="pda-photo-icon pda-imageoftheday">
                        </a>
                    
                    </div>
                    </div>
            </div>
            <div class="clearBoth"></div>
        </div>    </div>

<!-- ZONE CONTENT: START -->
    <div class="pda-article-body">
                                   
<script type="text/javascript">
/* <!-- */
jQuery(document).ready(function(){var socialinfotooltip = new gsjquerytooltip('socialinfo', '[data-module=tooltip]', { 'csclass' : 'pda-pctooltip', 'x' : 10, 'y' : 10, 'zIndex' : 999999, 'followMouse' : true });});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="articlesocial" class="pda-article-socialmedia">
<div class="pda-article-socialmedia-twitter">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="de" data-url="http://www.haz.de/Nachrichten/Politik/Deutschland-Welt/Polizei-raeumt-Blockade-mit-Wasserwerfer" data-text="AfD-Parteitag in Hannover – Polizei räumt Blockade mit Wasserwerfer" data-via="HAZ">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div><div class="pda-article-socialmedia-googleplus">
<div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div><script type="text/javascript">/*<!--*/window.___gcfg = {lang: "de", "href" : "http://www.haz.de/Nachrichten/Politik/Deutschland-Welt/Polizei-raeumt-Blockade-mit-Wasserwerfer" };(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);  })();//--></script>
</div><div  class="pda-article-socialmedia-facebook">
    <div class="fb-share-button" data-href="http://www.haz.de/Nachrichten/Politik/Deutschland-Welt/Polizei-raeumt-Blockade-mit-Wasserwerfer" data-layout="button"></div>
</div>

<div class="pda-article-socialmedia-facebook pda-article-socialmedia-facebook_recommend">
    <div class="fb-like" data-href="http://www.haz.de/Nachrichten/Politik/Deutschland-Welt/Polizei-raeumt-Blockade-mit-Wasserwerfer" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div><div id="fbinfobtn" class="pda-fbinfobtn"><a href="/facebook-info" class="pda-rating-tooltip" data-module="tooltip" data-tooltipgroup="socialinfo" title="Wenn Sie diesen Empfehlen-Button klicken und als Facebook-Nutzer eingeloggt sind, wird Ihre IP-Adresse an Facebook übermittelt. Lesen Sie mehr zum Thema Datenschutz bei Facebook."></a></div></div>                    <!-- ARTIKEL -->
            <div id="articlecontent" class="pda-abody entry-content fb-quotable" itemprop="articlebody">
                <p class="pda-abody-p"><b>Hannover</b>. &nbsp;Anlässlich des AfD-Bundesparteitags in Hannover haben mehrere hundert Demonstranten das Gelände rund um das Kongresszentrum in Hannover blockiert. Die Polizei ist mit einem Großaufgebot vor Ort und setzte einen Wasserwerfer ein, um die Proteste aufzulösen. Bereits seit 7 Uhr am Samstagmorgen kam es zu mehreren Störaktionen im Bereich des Veranstaltungsorts. Da einige Delegierte Probleme hatten, zum Veranstaltungsort zu gelangen, begann der Parteitag mit rund einer Stunde Verspätung um 11 Uhr. Wie die     <a href="/Hannover/Aus-der-Stadt/Uebersicht/AfD-in-Hannover-Bundesparteitag-von-Grossaufgebot-der-Polizei-begleitet" target="_blank" class="pda-abody-link">„Hannoversche Allgemeine“</a> berichtet, seien mehreren Journalisten wegen „Kapazitätsproblemen“ die Akkreditierung entzogen worden.</p>                            <!-- Start: Block Eingebettete Bildergalerie -->
<a name="Galerie"></a>
<div class="pda-embedgallery pda-linkblock">
    <div class="pda-embedgallery-imageblock">
        <img src="/extension/pd2011/design/haz/images/photobutton_small.png" alt="" class="pda-photo-icon pda-imageoftheday">
        
    
        
                <img src="/var/storage/images/rnd/medienordner/galerien/afd-parteitag-in-hannover/06d5e5ec-d74a-11e7-9deb-d9e101ec633c/654925296-2-ger-DE/06d5e5ec-d74a-11e7-9deb-d9e101ec633c_BildZweispaltig.jpg" width="240" height="160" alt="06d5e5ec-d74a-11e7-9deb-d9e101ec633c" title="06d5e5ec-d74a-11e7-9deb-d9e101ec633c" class="pda-embedgallery-image"  />
        
    
        </div>
    <div class="pda-embedgallery-description">
                            <p class="pda-textparagraph">Rund um dem AfD-Parteitag in Hannover demonstrieren Gegner der Partei und blockieren Zufahrtsstraßen zum Kongresszentrum. Die Polizei ist mit mehreren hundert Einsatzkräften vor Ort, um das Gelände zu sichern</p>            </div>
    <a href="/Nachrichten/Fotostrecken-Nachrichten/AfD-Parteitag-in-Hannover#n27088966" class="pda-embedgallery-link pda-linkurl">Zur Bildergalerie</a>
    <div class="clearBoth"></div>
</div>
<!-- End: Block Eingebettete Bildergalerie -->
    <div id="oms_intext_container"><p></p></div>    <p class="pda-abody-p">Wichtigster Tagesordnungspunkt auf dem Programm des AfD-Parteitages ist die Neuwahl des Parteivorstandes, der aktuell von Jörg Meuthen geführt wird. Der Vorsitzende des Berliner Landesverbandes, Georg Pazderski bekräftigte kurz vor Beginn der Veranstaltung seine Absicht, für einen der beiden Spitzenposten zu kandidieren.</p><div id="teads_intext_container"></div>    <p class="pda-abody-p">Meuthen leitet die Partei seit dem Austritt von Frauke Petry alleine. Der Europaparlamentarier unterhält gute Beziehungen zum rechtsnationalen Flügel um den Thüringer Rechtsaußen Björn Höcke. Pazderski sind die Ideen von Höcke zu radikal. Er hatte im Bundesvorstand Anfang des Jahres für einen Antrag gestimmt, Höcke wegen einer umstrittenen Rede in Dresden aus der Partei auszuschließen. In dieser Rede hatte Höcke erklärt, die Deutschen bräuchten im Umgang mit der eigenen Geschichte eine „erinnerungspolitische Wende um 180 Grad“.</p>    <p class="pda-abody-p">Lesen Sie alle aktuellen Entwicklungen im Liveticker der     <a href="/Hannover/Aus-der-Stadt/Uebersicht/AfD-in-Hannover-Bundesparteitag-von-Grossaufgebot-der-Polizei-begleitet" target="_blank" class="pda-abody-link">„Hannoverschen Allgemeine“</a>.</p>    <p class="pda-abody-p">    <i class="pda-abody-i">Von HAZ/RND</i></p>
                <div class="fb-quote" style="z-index: 1000; "></div>
            </div>
            <!-- /ARTIKEL -->
                                                    <div class="clearRight"></div>
                
                        
    <div class="pda-gwf-article-navigation" style="font-size: 16px;">
    <div class="pda-gwf-article-prev pda-gwf-article-right pda-gwf-half"> 
                    <a class="pda-gwf-article-prev-link" href="/Nachrichten/Politik/Deutschland-Welt/Kushner-im-Visier-der-Russland-Ermittlungen" title="Voriger Artikel: Kushner im Visier der Russland-Ermittlungen">
                <span class="pda-gwf-article-prev-link-span"></span> Voriger Artikel
            </a>
            </div>
    <div class="pda-gwf-article-next pda-gwf-article-right pda-gwf-half">
            </div>
    <div class="clearBoth"></div>
</div>
<div id="nativendo-under-article"></div>
<div id="nativendo-under-article-2"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script src="//www.twiago.com/scripts/madsack/twhaz_reco.js"></script>
<a name="comments"></a>
    <div id="modul_kommentare" class="pda-comments-detail-hook" data-module="molcomments" data-contentobjectid="21565816" data-commentclassname="kommentar" data-maxvisiblecomments="15" data-debate-max-age="1512467034">
        <div class="kommentare_service pda-comments-login" id="commentservicebox" data-component="commentservice">
            <div class="pda-comments-login-container" id="loginCommentContainer" style="display:none" data-component="loginContainer">
                <span class="pda-comments-login-container-headline">Ihr Kommentar zum Thema</span>
                <a class="pda-comments-login-container-register" href="http://community.haz.de/register/" data-component="registerButton">Jetzt registrieren</a>
                <input class="pda-comments-login-container-username" type="text" name="loginname" id="loginname" placeholder="E-Mail Adresse" data-component="loginName"/>
                <input class="pda-comments-login-container-password" type="password" name="password" id="password" placeholder="Passwort" data-component="auth" />
                <a class="pda-comments-login-container-loginbutton" id="login_Comment" data-component="loginButton">Anmelden</a>
                <span class="pda-comments-login-container-infomessage" id="login_Infomessage" data-component="logininfomessage" style="display:none"></span>
            </div>
            
                            
                                <div class="pda-comments-logout" id="postCommentContainer" data-component="postContainer" style="display:none;">
                    <div class="pda-comments-login-container">
                        <span class="pda-comments-login-container-headline">Ihr Kommentar zum Thema</span>
                        <a class="pda-comments-login-container-logout" data-component="logoutButton">Abmelden</a>
                        <input class="pda-comments-login-container-topic" type="text" name="subject" id="comment_subject" placeholder="Überschrift" data-component="commentSubject"/>
                        <textarea class="pda-comments-login-container-text" name="content" id="comment_content" placeholder="Ihr Text" data-component="commentContent"></textarea>
                        <span class="pda-comments-login-container-infomessage" id="comment_Infomessage" data-component="commentinfomessage" style="display:none"></span>
                    </div>
                    <a class="pda-comments-login-container-submit" id="add_Comment" data-component="commentButton">Kommentar abschicken</a>
                </div>
                                    </div>
    </div>

    
    <div data-component="debate-ended" id="debate-ended-box" class="kommentare_service pda-comments-nightmode" style="display: none;">
        <div class="pda-comments-nightmode-container">
            <span class="pda-comments-nightmode-container-headline">Die Debatte wurde beendet</span>
            <div class="pda-comments-nightmode-container-divider"></div>
            <div>
                Die Debatte zu diesem Artikel ist beendet. Auf <a href="http://www.haz.de" style="color: #0055a1;">HAZ.de</a> können Sie die Themen des Tages diskutieren – <a href="/Thema/K/Kommentare" style="color: #0055a1;">hier finden Sie</a> die aktuellen und vergangenen Themen im Überblick.
            </div>
        </div>
    </div>

    
        <div id="nightcommentscontainer" data-module="nightmodecomments" data-component="nightmodecontainer" data-nightmodehoursstart="23" data-nightmodeminutesstart="0" data-nightmodehoursstop="6" data-nightmodeminutesstop="0" style="display: none;">
        <div>
            <div class="kommentare_service pda-comments-nightmode">
                <div class="pda-comments-nightmode-container">
                    <span class="pda-comments-nightmode-container-headline">Die Debatte geht am Morgen weiter</span>
                    <div class="pda-comments-nightmode-container-divider"></div>
                    <div>
                        Die Kommentarfunktion ist zwischen 23:00 und 06:00 Uhr nicht aktiv – denn wir wollen eine gute Moderation der Beiträge gewährleisten.<br />
                        Die HAZ freut sich am Morgen über Ihre konstruktiven Beiträge zum Thema!
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
        <script type="text/html" data-template="molcomments">
        <div class="<%=classname%> c<%=index%> <%=lastComment%> pda-comments-list" data-component="comment" data-index="<%=index%>">
        <p class="<%=classname%>_number pda-comments-list-index<% if(moderator){%> pda-comments-list-index_moderator<%}%>">#<%=index%></p>
        <span class="pda-comments-list-icon<% if(moderator){%> pda-comments-list-icon_moderator<%}%>"></span>
        <p class="<%=classname%>_name pda-comments-list-user<% if(moderator){%> pda-comments-list-user_moderator<%}%>"><%=from%></p>
        <div class="clearBoth_noheight"></div>
        <p class="<%=classname%>_date pda-comments-list-date<% if(moderator){%> pda-comments-list-date_moderator<%}%>"><%=day%>.<%=month%>.<%=year%>, <%=hour%>:<%=minute%>:<%=second%></p>
        <p class="pda-comments-list-topic"><%=subject%></p>
        <p class="<%=classname%>_content pda-comments-list-text"><%=content%></p>
        </div>
        </script>




                    	                
                
                
                
                
                
                
            </div></div>
<!-- ZONE CONTENT: END -->            
    
                    
                                                                                                                                                                                                                                                                                                                                                                                    
                                                    <div class="pda-right pda-firstcol">
                                                
                                <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock pda-right-firstblock" id="oms_gpt_rectangle_300x250_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_right-firstblock pda-addart_300x250" id="oms_gpt_rectangle_300x250">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                        
                                                                                            <!-- Start Block Type: right_imageoftheday -->                                            
        
                        
  <!--Beginn div Teaser Bild des Tages-->
<div class="pda-right-imageoftheday pda-right-imageoftheday_right  pda-linkblock">
    <div class="pda-right-imageoftheday-header">
        <a href="/Nachrichten/Politik/Fotostrecken-Politik/Kleiner-Parteitag-der-CDU-in-Niedersachsen" class="pda-right-imageoftheday-headline pda-linkurl"><strong class="pda-right-imageoftheday-headline-strong">Bildergalerien</strong></a>
        <a href="/Bilder-Videos/Bilder" class="pda-right-imageoftheday-containerlink">Alle Galerien</a>
    </div>
    <div class="pda-right-imageoftheday-imgbox">
        <img src="/extension/pd2011/design/haz/images/photobutton_small.png" alt="" class="pda-right-imageoftheday-photoicon">
        <div class="pda-right-imageoftheday-imgbox-inner">
                                
<img src="/var/storage/images/haz/nachrichten/politik/fotostrecken-politik/kleiner-parteitag-der-cdu-in-niedersachsen/parteitag-cdu-niedersachsen/650399111-1-ger-DE/Parteitag-CDU-Niedersachsen_BildExtra.jpg" width="325" height="199" />
            </div>
    </div>
    <div class="pda-right-imageoftheday-description">
        <strong class="pda-right-imageoftheday-description-strong">Kleiner Parteitag der CDU in Niedersachsen</strong>
            <p class="pda-textparagraph">Nach der SPD hat nun auch die CDU in Niedersachsen den Koalitionsvertrag angenommen. Bei einem kleinen Parteitag haben die Christdemokraten in Hannover darüber entschieden. Damit ist der Weg für eine Große Koalition in Niedersachsen frei.</p>    </div>
</div>
        <!--Ende div Bild des Tages-->
            <!-- End Block Type: right_imageoftheday -->                                                                                    <!-- Start Block Type: MostViewed -->        <div class="block-view-MostViewed1 pda-right-mostviewed pda-rightblock"><!-- Beginn modul_most_viewed -->
            <div class="pda-head-rightblock">
                <strong class="pda-headline-rightblock">Meistgelesen in Politik</strong>
            </div>
            <ul class="pda-mostviewed-ul">
                                                            <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step1">1</div>
                        
<img src="/var/storage/images/rnd/politik/ausland/orban-bringt-geheimdienst-gegen-soros-in-stellung/654674046-1-ger-DE/Orban-bringt-Geheimdienst-gegen-Soros-in-Stellung_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="US-Milliardär George Soros sieht seine Organisationen neuen Schikanen der ungarischen Regierung ausgesetzt." title="US-Milliardär George Soros sieht seine Organisationen neuen Schikanen der ungarischen Regierung ausgesetzt." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Politik/Deutschland-Welt/Orban-bringt-Geheimdienst-gegen-Soros-in-Stellung"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Ungarn</span> Orbán bringt Geheimdienst gegen Soros in Stellung</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step2">2</div>
                        
<img src="/var/storage/images/rnd/politik/inland/lauschangriff-auf-autos-computer-und-smart-tvs/654192716-2-ger-DE/Lauschangriff-auf-Autos-Computer-und-Smart-TVs_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="De Maizière will neue Überwachungsmöglichkeiten für Deutschlands Sicherheitsbehörden" title="De Maizière will neue Überwachungsmöglichkeiten für Deutschlands Sicherheitsbehörden" />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Politik/Deutschland-Welt/Lauschangriff-auf-Autos-Computer-und-Smart-TVs"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
De-Maizière-Vorstoß zur Innenministerkonferenz</span> Lauschangriff auf Autos, Computer und Smart-TVs</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step3">3</div>
                        
<img src="/var/storage/images/haz/nachrichten/politik/niedersachsen/alice-weidel-haelt-afd-fruehestens-2021-fuer-regierungsfaehig/654520871-1-ger-DE/Alice-Weidel-AfD-fruehestens-2021-regierungsfaehig_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Alice Weidel, Mitglied des Bundesvorstands der Partei Alternative für Deutschland (AfD)." title="Alice Weidel, Mitglied des Bundesvorstands der Partei Alternative für Deutschland (AfD)." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Politik/Niedersachsen/Alice-Weidel-haelt-AfD-fruehestens-2021-fuer-regierungsfaehig"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Pressekonferenz der AfD</span> Alice Weidel: AfD frühestens 2021 regierungsfähig</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion pda-lastchild">
                <div class="pda-counter pda-counter-step4">4</div>
                        
<img src="/var/storage/images/rnd/politik/inland/es-wird-auch-wehtun/654752666-1-ger-DE/Es-wird-auch-wehtun_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Designierter SPD-Generalsekretär Klingbeil: „Jeder in der SPD weiß, dass wir Verantwortung tragen“" title="Designierter SPD-Generalsekretär Klingbeil: „Jeder in der SPD weiß, dass wir Verantwortung tragen“" />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Politik/Deutschland-Welt/Es-wird-auch-wehtun"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Designierter SPD-Generalsekretär Klingbeil</span> „Es wird auch wehtun“</a></div>
            </li>
                                                            </ul>
        </div><!--Ende modul_most_viewed --><!-- End Block Type: MostViewed -->                                                                    <!-- Start Block Type: right_imageoftheday -->                                    
        
                        
  <!--Beginn div Teaser Bild des Tages-->
<div class="pda-right-imageoftheday pda-right-imageoftheday_right  pda-linkblock">
    <div class="pda-right-imageoftheday-header">
        <a href="/Start/Karikaturen/Die-Karikatur-des-Tages" class="pda-right-imageoftheday-headline pda-linkurl"><strong class="pda-right-imageoftheday-headline-strong">Bildergalerie</strong></a>
        <a href="/Bilder-Videos/Bilder" class="pda-right-imageoftheday-containerlink">Alle Galerien</a>
    </div>
    <div class="pda-right-imageoftheday-imgbox">
        <img src="/extension/pd2011/design/haz/images/photobutton_small.png" alt="" class="pda-right-imageoftheday-photoicon">
        <div class="pda-right-imageoftheday-imgbox-inner">
                                
<img src="/var/storage/images/haz/start/karikaturen/die-karikatur-des-tages/strategie_kol/653360941-1-ger-DE/Strategie_kol_BildExtra.jpg" width="325" height="227" />
            </div>
    </div>
    <div class="pda-right-imageoftheday-description">
        <strong class="pda-right-imageoftheday-description-strong">Die Karikatur des Tages</strong>
                <p class="pda-textparagraph">So sehen unsere Karikaturisten die Welt.</p>    </div>
</div>
        <!--Ende div Bild des Tages-->
            <!-- End Block Type: right_imageoftheday -->                                                                    <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x251_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x251" id="oms_gpt_rectangle_300x251">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x251')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                        <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="pda-javascriptblock pda-javascriptblock_border pda-rightblock">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=281941701834946";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/hannoverscheallgemeine" data-width="515" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hannoverscheallgemeine"><a href="https://www.facebook.com/hannoverscheallgemeine">Hannoversche Allgemeine Zeitung / HAZ</a></blockquote></div></div>
</div>
<!-- end Block Type: block_javascript -->                                                                        <div class="pda-wpblog pda-wpblog_right ">
                            <div class="pda-wpblog-header">
            <div class="pda-wpblog-header-menubar">
                <a href="http://botschaft.rnd-news.de" class="pda-wpblog-header-menubar-headline">Türkische Botschaft</a>
            </div>
        </div>
        <div class="pda-wpblog-body">
                                                                                                                                                    <div class="pda-wpblog-body-img">
                                                        <img src="/var/storage/images/haz/nachrichten/politik/links/extra2-links/tuerkische-botschaft/567432680-3-ger-DE/Tuerkische-Botschaft.jpg" width="355" height="45"  style="border: 0px;" alt="" title="" />
                                        </div>
                                                                    <strong class="pda-wpblog-body-subheadline">24. Juli 2017 - Alev Doğan in Allgemein</strong>
                <div class="pda-wpblog-body-headline_right">
                    <strong>
                        <a href="http://botschaft.rnd-news.de/2017/07/24/von-reissleinen-und-falschem-gehorsam/" class="pda-wpblog-body-headline_right-link_right">Von Reißleinen und falschem Gehorsam</a>
                    </strong>
                </div>
                <div class="pda-wpblog-body-description_right">
                                            <img src="" class="pda-wpblog-body-description-img" />
                                        <p>Es gibt eine Wahrheit, vor der auch ich mich schon lange drücke. Eine, die auszusprechen weh tut: Um die Türkei steht es im Moment nicht gut. Ach was, um die Türkei steht es im Moment miserabel.</p>
                </div>
                <ul class="pda-wpblog-body-additive">
                    <li class="pda-wpblog-body-additive-li">
                        <span class="pda-wpblog-body-additive-li-image pda-wpblog-body-additive-li-comment"></span>
                        <span class="pda-wpblog-body-additive-li-count"></span>
                        <a href="http://botschaft.rnd-news.de/2017/07/24/von-reissleinen-und-falschem-gehorsam/#comments" class="pda-wpblog-body-additive-li-link">
                                                            13 Kommentare
                            </a>
                    </li>
                </ul>
                <a class="pda-wpblog-body-more" href="http://botschaft.rnd-news.de/2017/07/24/von-reissleinen-und-falschem-gehorsam/">mehr</a>
                <ul class="pda-wpblog-body-related">
                                                                <li class="pda-wpblog-body-related-contentview pda-wpblog-body-related-article">
                        <span class="pda-wpblog-body-related-article-buzz"> </span>
                        <a href="http://botschaft.rnd-news.de/2017/04/25/von-integration-und-unnoetiger-hysterie/" class="pda-wpblog-body-related-article-link">Von Integration und unnötiger Hysterie</a>
                    </li>
                                                                <li class="pda-wpblog-body-related-contentview pda-wpblog-body-related-article">
                        <span class="pda-wpblog-body-related-article-buzz"> </span>
                        <a href="http://botschaft.rnd-news.de/2017/04/17/von-resignation-und-hoffnungsschimmer/" class="pda-wpblog-body-related-article-link">Von Resignation und Hoffnungsschimmer</a>
                    </li>
                                                                <li class="pda-wpblog-body-related-contentview pda-wpblog-body-related-article">
                        <span class="pda-wpblog-body-related-article-buzz"> </span>
                        <a href="http://botschaft.rnd-news.de/2017/04/15/von-referenden-und-reifepruefungen/" class="pda-wpblog-body-related-article-link">Von Referenden und Reifeprüfungen</a>
                    </li>
                                                    </ul>
        </div>
    </div>
    <!-- End Block Type: Left_right-Block left_right_blogs -->                                                        

<!-- mol7979201712021145035xy --></div>            
            
            
            
                
    
    
                <div class="clearBoth"></div>
    <div class="pda-center">
        <div id="linkbox"></div>
        <script type="text/javascript">
        <!--\\
            jQuery.get('/molnode/linkbox/91', function(data) {              jQuery('#linkbox').html(data);
              linkblock(jQuery, '#linkbox');
            });
        //-->
        </script>
    </div>
    
    
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
        <!-- Anfang Footer Widget -->
                <div id='div-gpt-footerad'>
	<script>
      var mmg_site = "haz.de";
	  
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
        googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
        googletag.display('div-gpt-footerad'); });
	  
	</script>
</div>                <!-- Ende Footer Widget -->
    <div class="pda-footer">
        <div class="pda-footer-social">
    <a href="http://www.facebook.com/HannoverscheAllgemeine" class="pda-footer-social-link facebook" title="Facebook" rel="nofollow" target="_blank">Facebook</a>
    <a href="http://twitter.com/HAZ" class="pda-footer-social-link twitter" title="Twitter" rel="nofollow" target="_blank">Twitter</a>
</div>
<div class="pda-footer-logo">
    <img src="/extension/pd2011/design/pda/images/haz_logo_footer.png" alt="Hannoversche Allgemeine" />
</div>
<div class="pda-footertop">
    <a class="pda-footer-toplink" href="#seite">zum Seitenanfang</a>
</div>
                                
                    
                                                            
                        
                                                            
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
    

<div class="pda-footer-columnblock">
    <div class="pda-footer-col">
        <div class="pda-footer-col-negativ">            <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Start" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Start&quot;}">Start</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nachrichten&quot;}">Nachrichten</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Der-Norden/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Der Norden&quot;}">Der Norden</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Politik/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Politik&quot;}">Politik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wirtschaft/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft&quot;}">Wirtschaft</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Sport/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sport&quot;}">Sport</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Kultur/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kultur&quot;}">Kultur</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Panorama/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Panorama&quot;}">Panorama</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Medien/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Medien&quot;}">Medien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wissen/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wissen&quot;}">Wissen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Meinung/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Meinung&quot;}">Meinung</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Blogs" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Blogs&quot;}">Blogs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/ZiSH/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;ZiSH&quot;}">ZiSH</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/RSS/RSS-Feeds" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RSS&quot;}">RSS</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/newsticker/archiv" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Archiv&quot;}">Archiv</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Hannover" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannover&quot;}">Hannover</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Hannover/Aus-der-Stadt/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aus der Stadt&quot;}">Aus der Stadt</a>
        </li>
                                                                                                                                                                                                                                                                                                                                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Hannover/Aus-den-Stadtteilen/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aus den Stadtteilen&quot;}">Aus den Stadtteilen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Hannover/Aus-der-Region/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aus der Region&quot;}">Aus der Region</a>
        </li>
                                                                                                                                                                                                                                                                                                                            </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Thema" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Thema&quot;}">Thema</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Bilder" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bilder&quot;}">Bilder</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Videos" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Videos&quot;}">Videos</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Sonntag" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sonntag&quot;}">Sonntag</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Top-Thema" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Top-Thema&quot;}">Top-Thema</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Promi-Talk" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Promi-Talk&quot;}">Promi-Talk</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Gastkommentar" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Gastkommentar &quot;}">Gastkommentar </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Kolumnen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kolumnen&quot;}">Kolumnen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/Sonntag/Tipps-Kritik/Tipps" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tipps &amp; Kritik&quot;}">Tipps &amp; Kritik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Technik-Apps" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Technik &amp; Apps&quot;}">Technik &amp; Apps</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Genuss-Leben" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Genuss &amp; Leben &quot;}">Genuss &amp; Leben </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Mode-Stil" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mode &amp; Stil &quot;}">Mode &amp; Stil </a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Freizeit" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Freizeit&quot;}">Freizeit</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Freizeit/Garten-Balkon/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Garten &amp; Balkon&quot;}">Garten &amp; Balkon</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/Freizeit/Veranstaltungen/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Veranstaltungen&quot;}">Veranstaltungen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://tickets.haz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tickets&quot;}">Tickets</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Freizeit/Essen-Trinken/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Essen &amp; Trinken&quot;}">Essen &amp; Trinken</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Freizeit/Lifestyle/Aktuelles" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lifestyle&quot;}">Lifestyle</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Freizeit/Reisen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reisen&quot;}">Reisen</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Freizeit/Wetter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter&quot;}">Wetter</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Freizeit/Spiele" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Spiele&quot;}">Spiele</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://kuenstler.haz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;K\u00fcnstler&quot;}">Künstler</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://vereine.haz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Vereine&quot;}">Vereine</a>
        </li>
                                                                                            </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Ratgeber" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ratgeber&quot;}">Ratgeber</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Bauen-Wohnen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bauen &amp; Wohnen&quot;}">Bauen &amp; Wohnen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Auto-Verkehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Auto &amp; Verkehr&quot;}">Auto &amp; Verkehr</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Wirtschaft-Finanzen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft &amp; Finanzen&quot;}">Wirtschaft &amp; Finanzen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Studium-Beruf" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Studium &amp; Beruf&quot;}">Studium &amp; Beruf</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Familie-Freizeit" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Familie &amp; Freizeit&quot;}">Familie &amp; Freizeit</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Tiere" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tiere&quot;}">Tiere</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Gesundheit-Schoenheit" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Gesundheit &amp; Sch\u00f6nheit&quot;}">Gesundheit &amp; Schönheit</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Anzeigen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen&quot;}">Anzeigen</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz-job.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jobs&quot;}">Jobs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/Immobilien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immo&quot;}">Immo</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://auto.haz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Autos&quot;}">Autos</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/Kleinanzeigen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Marktplatz&quot;}">Marktplatz</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz-trauer.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/Familie" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Familie&quot;}">Familie</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://branchen.haz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Branchen&quot;}">Branchen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tiermarkt&quot;}">Tiermarkt</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/Spezial" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Spezial&quot;}">Spezial</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz-mediabox.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediabox&quot;}">Mediabox</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/Mediadaten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/Mediadaten/Anzeigen-Angebote" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen aufgeben&quot;}">Anzeigen aufgeben</a>
        </li>
                                                                                                                                                    </ul>
                                    </div></div><div class="pda-footer-col last"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Abo-Leserservice" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo &amp;amp; Leserservice&quot;}">Abo &amp; Leserservice</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                                                                                                                                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="https://abo.haz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo bestellen&quot;}">Abo bestellen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Abo-Services" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo-Services&quot;}">Abo-Services</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Online-Services" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Online-Services&quot;}">Online-Services</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Apps" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Apps&quot;}">Apps</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.my-mediastore.de/hannover/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Media Store&quot;}">Media Store</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://shop.haz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;HAZ-Shop&quot;}">HAZ-Shop</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://haz.hanseatreisen.de/ " data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserreisen&quot;}">Leserreisen</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Wir-ueber-uns" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wir \u00fcber uns&quot;}">Wir über uns</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Kontakt/Ihre-Kontaktanfragen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a>
        </li>
                                                                                                                                                    </ul>
                </div>
    </div>
    <div class="clearBoth"></div>
</div>

                                    
        
        <!--Anfang Fuß Linkblock -->
<div class="pda-footerlinks">
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="/wirueberuns" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wir \u00fcber uns&quot;}">Wir über uns</a></li>
                <li class="pda-footerlinks-li"><a href="/datenschutz" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Datenschutz&quot;}">Datenschutz</a></li>
        <li class="pda-footerlinks-li"><a href="/mediadaten" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a></li>
        <li class="pda-footerlinks-li"><a href="/leistungsschutzrecht" class="pda-footerlinks-li-link"data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leistungsschutzrecht&quot;}">Leistungsschutzrecht</a></li>
                    <li class="pda-footerlinks-li"><a href="/agb" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;AGB&quot;}">AGB</a></li>
                <li class="pda-footerlinks-li"><a href="/Nutzungsbedingungen" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingungen f\u00fcr Leserkommentare&quot;}">Nutzungsbedingungen für Leserkommentare</a></li>        <li class="pda-footerlinks-li"><a href="/impressum" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Impressum&quot;}">Impressum</a></li>
        <li class="pda-footerlinks-li"><a href="/kontakt" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first">&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Verlagsgesellschaft Madsack GmbH &amp; Co. KG&lt;&quot;}">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannoversche Allgemeine&quot;}">Hannoversche Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.neuepresse.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Neue Presse&quot;}">Neue Presse</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;G\u00f6ttinger Tageblatt&quot;}">Göttinger Tageblatt</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.paz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Peiner Allgemeine Zeitung&quot;}">Peiner Allgemeine Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.lvz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Volkszeitung&quot;}">Leipziger Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.sn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Schaumburger Nachrichten&quot;}">Schaumburger Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.gnz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gelnh\u00e4user Neue Zeitung&quot;}">Gelnhäuser Neue Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.waz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wolfsburger Allgemeine\/Aller-Zeitung&quot;}">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Eichsfelder Tageblatt&quot;}">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kieler Nachrichten&quot;}">Kieler Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ln-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;L\u00fcbecker Nachrichten&quot;}">Lübecker Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Ostsee Zeitung&quot;}">Ostsee Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.maz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;M\u00e4rkische Allgemeine&quot;}">Märkische Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gie\u00dfener Zeitung&quot;}">Gießener Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.madsack.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;MADSACK Mediengruppe&quot;}">MADSACK Mediengruppe</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Madsack Medienagentur&quot;}">Madsack Medienagentur</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbasierte Onlinewerbung&quot;}">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mein Samsta&quot;}">Mein Samstag</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineTierwelt.de&quot;}">DeineTierwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dhd24.com" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineAnzeigenwelt.de&quot;}">DeineAnzeigenwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.radio.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Radio.de&quot;}">Radio.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.mr-media.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;mrmedia&quot;}">mrmedia</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        
                                <li class="pda-footerlinks-li pda-footerlinks-li-first">Sie befinden sich hier: AfD-Parteitag in Hannover – Polizei räumt Blockade mit Wasserwerfer – HAZ – Hannoversche Allgemeine</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->        

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-43129412-7']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>

        

        <div class="pda-websiteswitch"><a class="pda-websiteswitch-link" href="http://t.haz.de/Nachrichten/Politik/Deutschland-Welt/Polizei-raeumt-Blockade-mit-Wasserwerfer?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="pda-websiteswitch-link" href="http://m.haz.de/Nachrichten/Politik/Deutschland-Welt/Polizei-raeumt-Blockade-mit-Wasserwerfer?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>    </div><!--Ende Fuss-->
</div><!--Ende div seite-->
<!-- s29 -->
<script src="//a.teads.tv/page/62450/tag" async="true"></script>

</body>
</html>