<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                
            <meta name="msvalidate" content="B81D5A241AD4BAFB0252A0D687615E0E" />
    
    
    



<meta property="og:title" content="Diesel-Skandal: Anwälte rechnen mit Zehntausenden Klägern gegen VW"/>
<title>Diesel-Skandal: Anwälte rechnen mit Zehntausenden Klägern gegen VW</title>

<meta name="description" content="Tausende VW-Besitzer hoffen angesichts des Diesel-Skandals auf Schadenersatz. Eine Möglichkeit: die Musterfeststellungsklage, die am 1. November gegen den Konzern eingereicht wird. Und das Interesse daran ist offensichtlich hoch." />
<meta property="og:description" content="Tausende VW-Besitzer hoffen angesichts des Diesel-Skandals auf Schadenersatz. Eine Möglichkeit: die Musterfeststellungsklage, die am 1. November gegen den Konzern eingereicht wird. Und das Interesse daran ist offensichtlich hoch." />

<meta name="keywords" content="VW, Volkswagen, Diesel-Affäre, Diesel-Skandal, Musterfeststellungsklage, Anwälte, Kläger, Schadenersatz" />
    <meta name="news_keywords" content="VW, Volkswagen, Diesel-Affäre, Diesel-Skandal, Musterfeststellungsklage, Anwälte, Kläger, Schadenersatz" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir" />

<meta property="og:site_name" content="HAZ – Hannoversche Allgemeine"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt/Diesel-Skandal-Anwaelte-rechnen-mit-Zehntausenden-Klaegern-gegen-VW" />

<meta property="og:image" content="http://www.haz.de/var/storage/images/rnd/nachrichten/wirtschaft/uebersicht/diesel-skandal-anwaelte-rechnen-mit-zehntausenden-klaegern-gegen-vw/706343058-2-ger-DE/Diesel-Skandal-Anwaelte-rechnen-mit-Zehntausenden-Klaegern-gegen-VW_reference_2_1.jpg" />

<meta property="fb:app_id" content="330238347057717" />
<meta property="fb:pages" content="198530121257" />
    <meta property="fb:pages" content="1813952932219113" />
    
<meta property="ablida:image" content="http://www.haz.de/var/storage/images/rnd/nachrichten/wirtschaft/uebersicht/diesel-skandal-anwaelte-rechnen-mit-zehntausenden-klaegern-gegen-vw/706343054-2-ger-DE/Diesel-Skandal-Anwaelte-rechnen-mit-Zehntausenden-Klaegern-gegen-VW_block_module.jpg">


<link rel="canonical" href="http://www.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt/Diesel-Skandal-Anwaelte-rechnen-mit-Zehntausenden-Klaegern-gegen-VW" />

<link rel="Home" href="/" title="Startseite – HAZ – Hannoversche Allgemeine" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – HAZ – Hannoversche Allgemeine" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/haz/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/haz/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Schlagzeilen" href="http://www.haz.de/rss/feed/haz_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Hannover und Region RSS-Feed" href="http://www.haz.de/rss/feed/haz_hannoverregion" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Politik RSS-Feed" href="http://www.haz.de/rss/feed/haz_politik" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Wirtschaft RSS-Feed" href="http://www.haz.de/rss/feed/haz_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Kultur RSS-Feed" href="http://www.haz.de/rss/feed/haz_kultur" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Sport RSS-Feed" href="http://www.haz.de/rss/feed/haz_sport" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Hannover96 RSS-Feed" href="http://www.haz.de/rss/feed/haz_hannover96" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Medien RSS-Feed" href="http://www.haz.de/rss/feed/haz_medien" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Wissen RSS-Feed" href="http://www.haz.de/rss/feed/haz_wissen" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Panorama RSS-Feed" href="http://www.haz.de/rss/feed/haz_panorama" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort ZiSH RSS-Feed" href="http://www.haz.de/rss/feed/haz_zish" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Lttje Lage RSS-Feed" href="http://www.haz.de/rss/feed/haz_luettjelage" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Das Ding RSS-Feed" href="http://www.haz.de/rss/feed/haz_dasding" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Aus meinem Papierkorb RSS-Feed" href="http://www.haz.de/rss/feed/haz_papierkorb" />
<link rel="amphtml" href="http://m.haz.de/amp/news/Nachrichten/Wirtschaft/Deutschland-Welt/Diesel-Skandal-Anwaelte-rechnen-mit-Zehntausenden-Klaegern-gegen-VW">


        <link rel="stylesheet" type="text/css" href="/css/desktop/haz/style-2.0.8.css">
        <script src="/js/desktop/haz/script-2.0.8.js"></script>
            <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_madsack_haz/metaTag.min.js" type="text/javascript"></script>

                                                        
    
            <script>
            <!--
            var oms_site = 'oms.haz.de';
            var oms_zone = 'business';
            window.counter_rectangle_300x25 = 0;
            window.counter_rectangle_468x6 = 1;
            window.nativeCounter = 1;

            var targetingData = {};
                                                                        targetingData.sitetyp = 'article';
                                                                                targetingData.pagetype = 'article';
                                                                                targetingData.ezid = '23296042';
                                                                                targetingData.ezpath = '1-2-87-88-1721-1727';
                                                                                targetingData.site_id = '23296042';
                                                                                targetingData.tag = ['VW','Volkswagen','Diesel-Affäre','Diesel-Skandal','Musterfeststellungsklage','Anwälte','Kläger','Schadenersatz'];
                                                                                targetingData.wall = '0';
                                                                                targetingData.login = 'out';
                                                
            
                            targetingData.bundesland = 'NI';
            
                            targetingData.oms_format = 'poster';
            
            
            function sdgInit() {
              if (!window.SDG) {
                window.setTimeout(sdgInit, 100);
                return;
              }

              window.SDG.Publisher.setZone('business');
              
              SDG.Publisher.addKeywords(['VW','Volkswagen','Diesel-Affäre','Diesel-Skandal','Musterfeststellungsklage','Anwälte','Kläger','Schadenersatz']);
                            SDG.Publisher.registerSlot('banner', 'oms_gpt_superbanner').setTargeting(targetingData).load();
              SDG.Publisher.registerSlot('sky', 'oms_gpt_skyscraper').setTargeting(targetingData).load();

              SDG.Publisher.registerSlot('out-of-page', 'oms_gpt_outofpage').setTargeting(targetingData).load();
              SDG.Publisher.finalizeSlots();
            }
            sdgInit();
            //-->
        </script>
    
                <script src="https://script.ioam.de/iam.js"></script>
        
        <script>
          visitorLoginState = '0';
          visitorType = 'Nicht angemeldet';
        </script>
    

    
    <script>
      <!--
      dataLayer = [{
    "pagePublishPortal": "HAZ.de",
    "pagePublishDate": "2018-10-22T06:13:17+00:00",
    "pageVersionNumber": "2",
    "pagePostSource": "DPA",
    "pageType": "article",
    "pageMainCategory": "Nachrichten",
    "pageCategory-1": "Wirtschaft",
    "pageCategory-2": "Deutschland-Welt",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 1958,
    "pagePostAuthor": 0,
    "pagePostID": "29654285",
    "pagePaywallStatus": "0",
    "pagePaywallUser": "0",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "oms.haz.de",
    "adunit-2": "sonstiges_nosb",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageIVWCat": "haz_tgz_sonstiges_nosb",
    "pageIVWSite": "haz",
    "pageArticleId": "23296042",
    "pageMasterArticleId": "23296042",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "VW, Volkswagen, Diesel-Affäre, Diesel-Skandal, Musterfeststellungsklage, Anwälte, Kläger, Schadenersatz",
    "paywallContacts": "undefined"
}];
      dataLayer.push({'visitorLoginState' : visitorLoginState, 'visitorType-1' : visitorType});
      //-->
    </script>

                    <script src="//www.twiago.com/scripts/madsack/twhaz_slider_neu.js" defer></script>

            </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                                      <!-- SZM VERSION="2.0" -->
<script>
    var iam_data = {
        "st":"haz",
        "cp":"haz_tgz_business",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->      
                            <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KXVZ2C"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KXVZ2C');
    </script>

                    

                <div id='oms_gpt_outofpage' style="position:absolute">
    </div>
    <div id="oms_gpt_skyscraper">
        <script>//tJikGfC("Sky");</script>
        <span class='tJikGfC_end'></span>
    </div>
    <script>
        var omsv_centered=true;
                  var oms_sbwp_top=121;
          var oms_scroll_top=75;
                  
        function checkSkyPosition() {
          if (document.body.clientWidth <= 1449) {
            var adlWallPaperLeft = 978;
          } else {
            var adlWallPaperLeft = 1138;
          }
          document.getElementById('oms_gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
          document.getElementById('oms_gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
          document.getElementById('oms_gpt_skyscraper').addEventListener('metaTagSlotCalling', function (eventObject) {
            var event = new Event('GPT_Loaded');
            window.dispatchEvent(event);
          });
        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        

    <a href="/" title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/haz/article_navi_logo.png"
             >
        </img>
    </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        

    <a href="/" title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/haz/logo.svg"
             data-js-header-logo-img>
        </img>
    </a>
    </div>

        
            
<div class="pdb-navbar-login" data-js-tap-hover>
            <a href=/erasmo/login >Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://immobilien.haz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Immobilien
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Autos" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Autos
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Kleinanzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tiere
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Familie" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Familie
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Dienstleister-finden" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Dienstleister finden
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigenspezial" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Anzeigenspezial
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.haz.de/mol/osc/haz.osc.html" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-Info/Ihre-Anzeige-in-der-HAZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen-Info
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Aboshop" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/HAZ-Shop" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    HAZ Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Tickets" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tickets
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Leserreisen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserreisen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Media-Store" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Media Store
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/E-Paper/Apps" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Apps
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/E-Paper/E-Paper-lesen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Aboshop" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Leserservices" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/AboPlus" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Nachrichten/Wirtschaft/Deutschland-Welt">Deutschland / Welt</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Diesel-Skandal: Anwälte rechnen mit Zehntausenden Klägern gegen VW</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Start" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Start</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Hannover" class="pdb-navigation-main-link-headline" target="_self">Hannover</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Aus-der-Stadt" target="_self">Aus der Stadt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Aus-den-Stadtteilen" target="_self">Aus den Stadtteilen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Polizeiticker-Hannover" target="_self">Polizeiticker Hannover</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Wetter" target="_self">Wetter</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Luettje-Lage-Die-Hannover-Glosse" target="_self">Lüttje Lage - Die Hannover-Glosse</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Umland" class="pdb-navigation-main-link-headline" target="_self">Umland</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Barsinghausen" target="_self">Barsinghausen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Burgdorf" target="_self">Burgdorf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Burgwedel" target="_self">Burgwedel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Garbsen" target="_self">Garbsen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Gehrden" target="_self">Gehrden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Hemmingen" target="_self">Hemmingen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Isernhagen" target="_self">Isernhagen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Laatzen" target="_self">Laatzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Langenhagen" target="_self">Langenhagen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Lehrte" target="_self">Lehrte</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Neustadt" target="_self">Neustadt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Pattensen" target="_self">Pattensen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Ronnenberg" target="_self">Ronnenberg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Seelze" target="_self">Seelze</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Sehnde" target="_self">Sehnde</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Springe" target="_self">Springe</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Uetze" target="_self">Uetze</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Wennigsen" target="_self">Wennigsen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Wedemark" target="_self">Wedemark</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Wunstorf" target="_self">Wunstorf</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Der-Norden" target="_self">Der Norden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien" target="_self">Medien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Meinung" target="_self">Meinung</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_self">Sportbuzzer </a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Hannover-96" target="_self">Hannover 96</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball" target="_self">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball-Regional" target="_self">Fußball Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix-Regional" target="_self">Sportmix Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Wasserball" target="_self">Wasserball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/TSV-Hannover-Burgdorf" target="_self">TSV Hannover-Burgdorf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Hannover-Scorpions" target="_self">Hannover Scorpions</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Hannover-Indians" target="_self">Hannover Indians</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">Thema</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/CAMPUS-0511" target="_blank" rel="noopener">CAMPUS 0511</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Multimedia-Specials" target="_blank" rel="noopener">Multimedia-Specials</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Specials" target="_self">Specials</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Wasserstadt-Blog" target="_blank" rel="noopener">Wasserstadt-Blog</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/ZiSH" target="_self">ZiSH</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Rechtstipp" target="_self">Rechtstipp</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Deutschland" target="_self">Deutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Rund-um-die-Welt" target="_self">Rund um die Welt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Aktuelles" target="_self">Aktuelles</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Reisekataloge" target="_blank" rel="noopener">Reisekataloge</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Deine-Tierwelt" target="_self">Deine Tierwelt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Garten" target="_self">Garten </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Familie" target="_self">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Blogs" target="_self">Blogs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Kuenstler" target="_blank" rel="noopener">Künstler</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Vereine" target="_blank" rel="noopener">Vereine</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Verbraucher" target="_self">Verbraucher</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Archiv" target="_self">Archiv</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Ratgeber/RSS" target="_self">RSS</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Jobs" target="_blank" rel="noopener">Jobs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Immobilien" target="_blank" rel="noopener">Immobilien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Autos" target="_blank" rel="noopener">Autos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen" target="_self">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere" target="_blank" rel="noopener">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Familie" target="_self">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Dienstleister-finden" target="_blank" rel="noopener">Dienstleister finden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigenspezial" target="_blank" rel="noopener">Anzeigenspezial</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online-Werbung </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Aboshop" target="_blank" rel="noopener">Aboshop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/HAZ-Shop" target="_blank" rel="noopener">HAZ-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets" target="_blank" rel="noopener">Tickets</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen" target="_blank" rel="noopener">Leserreisen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Media-Store" target="_blank" rel="noopener">Media Store</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_self">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Apps" target="_blank" rel="noopener">Apps</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen" target="_blank" rel="noopener">E-Paper lesen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen2" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo3/Newsletter" target="_self">Newsletter</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_blank" rel="noopener">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus" target="_blank" rel="noopener">AboPlus</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Newsletter" target="_self">Newsletter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [
                          {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "http://www.haz.de/",
            "name": "HAZ"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "http://www.haz.de/Nachrichten",
            "name": "Nachrichten"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "http://www.haz.de/Nachrichten/Wirtschaft",
            "name": "Wirtschaft"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 4,
          "item": {
            "@id": "http://www.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt",
            "name": "Deutschland / Welt"
          }
      }
                        ,                                        
                          {
          "@type": "ListItem",
          "item": {
            "name": "Diesel-Skandal: Anwälte rechnen mit Zehntausenden Klägern gegen VW"
          }
      }
                        ]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten">Nachrichten</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten/Wirtschaft">Wirtschaft</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten/Wirtschaft/Deutschland-Welt">Deutschland / Welt</a>
                                    </span>
                                                            <span class="pdb-breadcrumb-item">Diesel-Skandal: Anwälte rechnen mit Zehntausenden Klägern gegen VW</span>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd-news.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                <div id="oms_gpt_superbanner">
        <script>//tJikGfC("Super");</script>
        <span class='tJikGfC_end'></span>
    </div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
         data-js-brigthcove-replacer=".pdb-article-image"
         data-js-brigthcove-replacer-onclick=".pdb-image-icon"
    >
                                                                                                                            




<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container">
                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt/Diesel-Skandal-Anwaelte-rechnen-mit-Zehntausenden-Klaegern-gegen-VW"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Musterfeststellungsklage%20-%20Diesel-Skandal%3A%20Anw%C3%A4lte%20rechnen%20mit%20Zehntausenden%20Kl%C3%A4gern%20gegen%20VW&amp;url=http://www.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt/Diesel-Skandal-Anwaelte-rechnen-mit-Zehntausenden-Klaegern-gegen-VW&amp;via=HAZ" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20HAZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20HAZ.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.haz.de%2FNachrichten%2FWirtschaft%2FDeutschland-Welt%2FDiesel-Skandal-Anwaelte-rechnen-mit-Zehntausenden-Klaegern-gegen-VW"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font" href=""></a>
            </div>
                            </div>
</div>

        <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "genre": "News",
    "datePublished": "2018-10-22T06:13:17+00:00",
    "dateModified": "2018-10-22T06:14:01+00:00",
    "keywords": "VW, Volkswagen, Diesel-Affäre, Diesel-Skandal, Musterfeststellungsklage, Anwälte, Kläger, Schadenersatz",
    "thumbnailUrl": "http://www.haz.de/var/storage/images/rnd/nachrichten/wirtschaft/uebersicht/diesel-skandal-anwaelte-rechnen-mit-zehntausenden-klaegern-gegen-vw/706343054-2-ger-DE/Diesel-Skandal-Anwaelte-rechnen-mit-Zehntausenden-Klaegern-gegen-VW_master_reference.jpg",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt/Diesel-Skandal-Anwaelte-rechnen-mit-Zehntausenden-Klaegern-gegen-VW"
    },
    "author": {
        "@type": "Organization",
        "name": "DPA"
    },
    "headline": "Musterfeststellungsklage - Diesel-Skandal: Anwälte rechnen mit Zehntausenden Klägern gegen VW",
    "description": "Tausende VW-Besitzer hoffen angesichts des Diesel-Skandals auf Schadenersatz. Eine Möglichkeit: die Musterfeststellungsklage, die am 1. November gegen den Konzern eingereicht wird. Und das Interesse daran ist offensichtlich hoch.",
    "articleBody": "Bei der deutschlandweit ersten Musterfeststellungsklage gegen Volkswagen könnten nach Einschätzung der Anwälte mehrere Zehntausend Dieselfahrer mitmachen. Er habe innerhalb eines Monats über 4000 konkrete Anfragen bekommen, sagte Rechtsanwalt Ralf Stoll, der die Klage für den Bundesverband der Verbraucherzentralen betreut. Beim Verband selbst meldeten sich rund 26.000 Interessenten. Das bedeutet allerdings nicht, dass sich alle auch der Klage anschließen, die am 1. November eingereicht wird. Dafür müssen sich Dieselfahrer in ein offizielles Register eintragen, das beim Bundesamt für Justiz eingerichtet wird. Das Instrument der Musterfeststellungsklage ist neu, es tritt zum 1. November in Kraft. Die Klage soll Verbrauchern helfen, bei Prozessen gegen Unternehmen leichter zu ihrem Recht zu kommen. Tausende vom Diesel-Skandal betroffene VW-Besitzer haben damit Hoffnung auf Schadenersatz. Beteiligen können sich kostenlos alle, die ab November 2008 einen Diesel der Marken Volkswagen, Audi, Skoda oder Seat mit Motoren des Typs EA 189 gekauft haben, für die es einen Rückruf gab. Rund 23.800 Verfahren im Diesel-Skandal anhängig: Im September 2015 hatte VW Manipulationen an Dieselmotoren einräumen müssen. US-Umweltbehörden hatten festgestellt, dass nur bei Tests die Abgasreinigung voll aktiviert war, während der Ausstoß auf der Straße viel höher lag. Vom Pflichtrückruf bei Volkswagen sind 2,5 Millionen Autos betroffen. Tausende VW-Fahrer haben schon auf eigene Faust geklagt. Volkswagen zufolge waren im September rund 23.800 Verfahren im Diesel-Skandal anhängig. Mehr als 6000 Urteile habe es gegeben. Für die Musterfeststellungsklage sieht der Konzern wenig Aussichten, wie er erklärte: „Das Instrument der Musterfeststellungsklage ändert nichts an unserer Position: Es gibt keine Rechtsgrundlage für kundenseitige Klagen im Zusammenhang mit der Diesel-Thematik in Deutschland.“ Von RND/dpa",
    "publisher": {
        "@type": "Organization",
        "name": "Hannoversche Allgemeine",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.haz.de/bundles/molasset/images/sites/desktop/haz/logo_publisher.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "name": "Diesel-Skandal-Anwaelte-rechnen-mit-Zehntausenden-Klaegern-gegen-VW.jpg",
        "url": "http://www.haz.de/var/storage/images/rnd/nachrichten/wirtschaft/uebersicht/diesel-skandal-anwaelte-rechnen-mit-zehntausenden-klaegern-gegen-vw/706343054-2-ger-DE/Diesel-Skandal-Anwaelte-rechnen-mit-Zehntausenden-Klaegern-gegen-VW_reference_4_3.jpg",
        "description": "Ein Schild mit einem Volkswagen Logo steht vor einem VW-Autohaus in Hannover (Symbolfoto).",
        "copyrightHolder": "Julian Stratenschulte/dpa",
        "height": 1200,
        "width": 1600
    }
}
</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">08:14</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">22.10.2018</span>
                </div>
                            

                

    
                                

    

    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                            <a class="pdb-article-teaser-breadcrumb-frontpage" href="/Nachrichten/Wirtschaft/Deutschland-Welt">Deutschland / Welt</a>
                                    
                                    <span class="pdb-article-teaser-breadcrumb-separator"></span>
                
                <h1 class="pdb-article-teaser-breadcrumb-headline">
                                            <span class="pdb-article-teaser-breadcrumb-headline-shorttitle">Musterfeststellungsklage</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-article-teaser-breadcrumb-headline-title">Diesel-Skandal: Anwälte rechnen mit Zehntausenden Klägern gegen VW                        </span>
                                    </h1>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Tausende VW-Besitzer hoffen angesichts des Diesel-Skandals auf Schadenersatz. Eine Möglichkeit: die Musterfeststellungsklage, die am 1. November gegen den Konzern eingereicht wird. Und das Interesse daran ist offensichtlich hoch.</p><span><!-- Methode uuid: "79a01108-d5c1-11e8-b4a3-0175c7fdc44f"--></span>
</div>
                            </div>
        
            </div>
                                                            <div class="pdb-image pdb-article-image">
                    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/wirtschaft/uebersicht/diesel-skandal-anwaelte-rechnen-mit-zehntausenden-klaegern-gegen-vw/706343054-2-ger-DE/Diesel-Skandal-Anwaelte-rechnen-mit-Zehntausenden-Klaegern-gegen-VW_big_teaser_article.jpg"
                            style="width:100%; height: 100%;"
                            alt="Ein Schild mit einem Volkswagen Logo steht vor einem VW-Autohaus in Hannover (Symbolfoto)."
                            title="Ein Schild mit einem Volkswagen Logo steht vor einem VW-Autohaus in Hannover (Symbolfoto)."
                            data-copyright="Julian Stratenschulte/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/wirtschaft\/uebersicht\/diesel-skandal-anwaelte-rechnen-mit-zehntausenden-klaegern-gegen-vw\/706343054-2-ger-DE\/Diesel-Skandal-Anwaelte-rechnen-mit-Zehntausenden-Klaegern-gegen-VW_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Ein Schild mit einem Volkswagen Logo steht vor einem VW-Autohaus in Hannover (Symbolfoto).&quot;,&quot;alt&quot;:&quot;Ein Schild mit einem Volkswagen Logo steht vor einem VW-Autohaus in Hannover (Symbolfoto).&quot;,&quot;copyright&quot;:&quot;Julian Stratenschulte\/dpa&quot;,&quot;caption&quot;:&quot;Ein Schild mit einem Volkswagen Logo steht vor einem VW-Autohaus in Hannover (Symbolfoto).&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                            </div>
            <div class="pdb-article-caption">
                            Ein Schild mit einem Volkswagen Logo steht vor einem VW-Autohaus in Hannover (Symbolfoto).
                                        <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Julian Stratenschulte/dpa</span>
                    </div>
                                <div class="pdb-article-body">
                            <div class="pdb-digital-placard pdb-digital-placard-article">
                            
                    
    
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">
                        <div class="pdb-digital-placard-container-wrapper-inner" data-js-ad-type="300x25"
                             id="ad5bcd6f1390eab">
                                                            <script>
                                  //tJikGfC("Medium");
                                </script>
                            
                                                                                    <script>
    var ad5bcd6f1390eabInnerContainer = document.getElementById('ad5bcd6f1390eab');
  var ad5bcd6f1390eabAdType = ad5bcd6f1390eabInnerContainer.getAttribute('data-js-ad-type');
  var ad5bcd6f1390eabCurrCounter = window['counter_rectangle_' + ad5bcd6f1390eabAdType]++;
  var ad5bcd6f1390eabSlotType = 'rectangle';
  window.ad5bcd6f1390eabCurrId = 'oms_gpt_rectangle_' + ad5bcd6f1390eabAdType + ad5bcd6f1390eabCurrCounter;
  var ad5bcd6f1390eabSlotSizes = [300,250];

  if(typeof targetingData == 'undefined'){
    var targetingData = {};
  }

  ad5bcd6f1390eabInnerContainer.id = ad5bcd6f1390eabCurrId;

  if (ad5bcd6f1390eabCurrId == 'oms_gpt_rectangle_300x250' || ad5bcd6f1390eabCurrId == 'oms_gpt_rectangle_300x251') {
                if (ad5bcd6f1390eabCurrCounter == 1){
            ad5bcd6f1390eabSlotType = 'rectangle2';
        };

        if ((typeof pageType != 'undefined' && pageType != "article") && ad5bcd6f1390eabSlotType != 'rectangle'){
                    SDG.Publisher.registerSlot(ad5bcd6f1390eabSlotType, ad5bcd6f1390eabCurrId).removeSizes([300,600]).setTargeting(targetingData).load();
        } else {
          SDG.Publisher.registerSlot(ad5bcd6f1390eabSlotType, ad5bcd6f1390eabCurrId).setTargeting(targetingData).load();
        }

          document.getElementById(ad5bcd6f1390eabCurrId).addEventListener('metaTagSlotDone', function (eventObject) {
                        eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);

            if (eventObject.detail.placement.getIdsForSystem('doubleclick').size == '300x600') {
              var newsticker = document.querySelector('[data-newstickerurl]');
              if (newsticker != null) {
                var newstickerUrl = newsticker.dataset.newstickerurl;

                // change newsticker content
                var setNewTickerContent = function (html) {
                  newsticker.innerHTML = html;
                  newsticker.style.display = 'block';
                }

                // get data from server
                var xhttp = new XMLHttpRequest();

                xhttp.onreadystatechange = function () {
                  /**
                   * { XMLHttpRequest } this
                   */
                  setNewTickerContent(this.responseText);
                };
                xhttp.open('GET', newstickerUrl, true);
                xhttp.send();
              }
            }
          });
      } else {
        if (ad5bcd6f1390eabCurrCounter > 1) {
            ad5bcd6f1390eabSlotSizes = [300, (250 + (ad5bcd6f1390eabCurrCounter - 1))];
        }

        ad5bcd6f1390eabSlotType = ad5bcd6f1390eabSlotType + ad5bcd6f1390eabCurrCounter;

                document.getElementById(ad5bcd6f1390eabCurrId).addEventListener('metaTagSlotDone', function (eventObject) {
          eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);
        });

        window.addEventListener('scroll', ad5bcd6f1390eabIsScrolledIntoView);
        ad5bcd6f1390eabIsScrolledIntoView();
      }
  
  
  function ad5bcd6f1390eabIsScrolledIntoView() {
      var offsetLoad = 450,
        offsetTop = 0 - offsetLoad,
        offsetBottom = window.innerHeight + offsetLoad,
        el = document.querySelector('#'+window.ad5bcd6f1390eabCurrId),
        box = el.getBoundingClientRect(),
        isVisible = (box.bottom >= offsetTop && box.top <= offsetBottom);
      if(isVisible) {
        SDG.Publisher.registerModularSlot(ad5bcd6f1390eabSlotType, ad5bcd6f1390eabCurrId, ad5bcd6f1390eabSlotSizes[0][1], ad5bcd6f1390eabSlotSizes[0][1], ad5bcd6f1390eabSlotSizes, false, true).setTargeting(targetingData).load();
        window.removeEventListener('scroll', ad5bcd6f1390eabIsScrolledIntoView);
      }
  }
</script>

                                                            <span class='tJikGfC_end'></span>
                                                    </div>
                    </div>
                </div>
            </div>
                            </div>
                                    <span class="pdb-article-body-locationlabel">Berlin</span>
                                                        <div     class="pdb-richtext-field"><p>Bei der deutschlandweit ersten Musterfeststellungsklage gegen Volkswagen könnten nach Einschätzung der Anwälte mehrere Zehntausend Dieselfahrer mitmachen. Er habe innerhalb eines Monats über 4000 konkrete Anfragen bekommen, sagte Rechtsanwalt Ralf Stoll, der die Klage für den Bundesverband der Verbraucherzentralen betreut. </p><p>Beim Verband selbst meldeten sich rund 26.000 Interessenten. Das bedeutet allerdings nicht, dass sich alle auch der Klage anschließen, die am 1. November eingereicht wird. Dafür müssen sich Dieselfahrer in ein offizielles Register eintragen, das beim Bundesamt für Justiz eingerichtet wird.</p><div id="oms_intext_container"><p></p></div><div id="sdg_poster_holder"></div><p>Das Instrument der Musterfeststellungsklage ist neu, es tritt zum 1. November in Kraft. Die Klage soll Verbrauchern helfen, bei Prozessen gegen Unternehmen leichter zu ihrem Recht zu kommen. <a href="/Nachrichten/Wirtschaft/Niedersachsen/VW-Musterfeststellungsklage-wegen-Dieselaffaere-eingereicht" title="" target="_blank" class="pdb-article-link">Tausende vom Diesel-Skandal betroffene VW-Besitzer haben damit Hoffnung auf Schadenersatz</a>. <a href="/Mehr/Auto-Verkehr/Aktuelles/So-beteiligen-sich-VW-Kunden-an-der-Musterfeststellungsklage" title="So beteiligen sich VW-Kunden an der Musterfeststellungsklage" target="_blank" class="pdb-article-link">Beteiligen können sich kostenlos alle, die ab November 2008 einen Diesel der Marken Volkswagen, Audi, Skoda oder Seat mit Motoren des Typs EA 189 gekauft haben, für die es einen Rückruf gab. </a></p><a id="eztoc_1_1"></a><h2>Rund 23.800 Verfahren im Diesel-Skandal anhängig</h2><p><a href="/Nachrichten/Wirtschaft/Deutschland-Welt/VW-gibt-Abgas-Manipulation-in-den-USA-zu-Winterkorn-verspricht-Aufklaerung" title="VW gibt Abgas-Manipulation zu" target="_blank" class="pdb-article-link">Im September 2015 hatte VW Manipulationen an Dieselmotoren einräumen müssen. </a>US-Umweltbehörden hatten festgestellt, dass nur bei Tests die Abgasreinigung voll aktiviert war, während der Ausstoß auf der Straße viel höher lag. Vom Pflichtrückruf bei Volkswagen sind 2,5 Millionen Autos betroffen. </p><div id="teads_intext_container"></div><p>Tausende VW-Fahrer haben schon auf eigene Faust geklagt. Volkswagen zufolge waren im September rund 23.800 Verfahren im Diesel-Skandal anhängig. Mehr als 6000 Urteile habe es gegeben.</p><p>Für die Musterfeststellungsklage sieht der Konzern wenig Aussichten, wie er erklärte: „Das Instrument der Musterfeststellungsklage ändert nichts an unserer Position: Es gibt keine Rechtsgrundlage für kundenseitige Klagen im Zusammenhang mit der Diesel-Thematik in Deutschland.“</p><p><em>Von RND/dpa</em></p></div>

                    </div>
    </div>
    
                



<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook" target="_blank" rel="noopener" href="http://www.facebook.com/HannoverscheAllgemeine"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter" target="_blank" rel="noopener" href="http://twitter.com/HAZ"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20HAZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20HAZ.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.haz.de%2FNachrichten%2FWirtschaft%2FDeutschland-Welt%2FDiesel-Skandal-Anwaelte-rechnen-mit-Zehntausenden-Klaegern-gegen-VW"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                            <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
      <div id="nativendo-under-article"></div>
<script>
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

                            <script src="//www.twiago.com/scripts/madsack/twhaz_reco_neu.js" defer></script>
                <div data-mostread="DKygH59GI5dYb1+4dLnniCSJc5Fi5f5sNEXp7uox8ePai5IvdltM5rp6C3qthkNkxWrc68to5DjCC0Gv6e06YJfTEg5/lR8tbouaUyou9uO4HM3wfcdHNAUKqkKGQJkWWzaASFcEz1XSDmYZwJwT6oNUPnq06BLUeYrKheu2fee+5TSzZ0Zc4ikhxjtMt6nGqsQXHPmsIgOnfTfvJCVhtZCEjQtaHwHJSMPJjixr8xtxHxCqvoFKZUNyLuKJTbN08FCJup0eCxi9gupaY+NPormGWcAHRPmmaUqwa5NjZxD9URey6qkiwGoFPMKdQ8+tsVLgWflX+wofNrm3/R4ZSjFuBT+OMyao/D08GfFYi4cAXasneSWHRg8xjqUl0H3MmIxpUA5O8IRFV+dRQ4J5zfsp/16nuzsTHGtTIRv1bfE=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                    <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
            <script>
              var mmg_site = "haz.de";
              var footerAdPubPerformVisible = false;
              function footerAdIsScrolledIntoView() {
                if(!footerAdPubPerformVisible) {
                  var el = document.querySelector('#div-gpt-footerad'),
                    elemTop = el.getBoundingClientRect().top,
                    elemBottom = el.getBoundingClientRect().bottom,
                    isVisible = (elemTop >= 0) && (elemBottom <= window.innerHeight);
                  if(isVisible) {
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
                      googletag.display('div-gpt-footerad');
                    });
                    footerAdPubPerformVisible = true;
                  }
                }
              }

              window.addEventListener('scroll', footerAdIsScrolledIntoView);
            </script>
        </div>
    </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="http://www.facebook.com/HannoverscheAllgemeine" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="http://twitter.com/HAZ" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-instagram">
        <a class="pdb-social-btn-link pdb-social-btn-instagram-link" href="https://www.instagram.com/haz.de/" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        

    <a href="/" title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/haz/logo.svg"
             >
        </img>
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="http://www.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt/Diesel-Skandal-Anwaelte-rechnen-mit-Zehntausenden-Klaegern-gegen-VW">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Start" class="pdb-navigation-headline_footer" target="_self">Start</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Hannover" class="pdb-navigation-headline_footer" target="_self">Hannover</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Aus-der-Stadt" class="pdb-navigation-link_footer" target="_self">Aus der Stadt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Aus-den-Stadtteilen" class="pdb-navigation-link_footer" target="_self">Aus den Stadtteilen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Polizeiticker-Hannover" class="pdb-navigation-link_footer" target="_self">Polizeiticker Hannover</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Wetter" class="pdb-navigation-link_footer" target="_self">Wetter</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Luettje-Lage-Die-Hannover-Glosse" class="pdb-navigation-link_footer" target="_self">Lüttje Lage - Die Hannover-Glosse</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Umland" class="pdb-navigation-headline_footer" target="_self">Umland</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Barsinghausen" class="pdb-navigation-link_footer" target="_self">Barsinghausen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Burgdorf" class="pdb-navigation-link_footer" target="_self">Burgdorf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Burgwedel" class="pdb-navigation-link_footer" target="_self">Burgwedel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Garbsen" class="pdb-navigation-link_footer" target="_self">Garbsen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Gehrden" class="pdb-navigation-link_footer" target="_self">Gehrden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Hemmingen" class="pdb-navigation-link_footer" target="_self">Hemmingen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Isernhagen" class="pdb-navigation-link_footer" target="_self">Isernhagen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Laatzen" class="pdb-navigation-link_footer" target="_self">Laatzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Langenhagen" class="pdb-navigation-link_footer" target="_self">Langenhagen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Lehrte" class="pdb-navigation-link_footer" target="_self">Lehrte</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Neustadt" class="pdb-navigation-link_footer" target="_self">Neustadt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Pattensen" class="pdb-navigation-link_footer" target="_self">Pattensen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Ronnenberg" class="pdb-navigation-link_footer" target="_self">Ronnenberg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Seelze" class="pdb-navigation-link_footer" target="_self">Seelze</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Sehnde" class="pdb-navigation-link_footer" target="_self">Sehnde</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Springe" class="pdb-navigation-link_footer" target="_self">Springe</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Uetze" class="pdb-navigation-link_footer" target="_self">Uetze</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Wennigsen" class="pdb-navigation-link_footer" target="_self">Wennigsen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Wedemark" class="pdb-navigation-link_footer" target="_self">Wedemark</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Wunstorf" class="pdb-navigation-link_footer" target="_self">Wunstorf</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Der-Norden" class="pdb-navigation-link_footer" target="_self">Der Norden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien" class="pdb-navigation-link_footer" target="_self">Medien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Meinung" class="pdb-navigation-link_footer" target="_self">Meinung</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_self">Sportbuzzer </a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Hannover-96" class="pdb-navigation-link_footer" target="_self">Hannover 96</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball" class="pdb-navigation-link_footer" target="_self">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball-Regional" class="pdb-navigation-link_footer" target="_self">Fußball Regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix-Regional" class="pdb-navigation-link_footer" target="_self">Sportmix Regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Wasserball" class="pdb-navigation-link_footer" target="_self">Wasserball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/TSV-Hannover-Burgdorf" class="pdb-navigation-link_footer" target="_self">TSV Hannover-Burgdorf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Hannover-Scorpions" class="pdb-navigation-link_footer" target="_self">Hannover Scorpions</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Hannover-Indians" class="pdb-navigation-link_footer" target="_self">Hannover Indians</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/CAMPUS-0511" class="pdb-navigation-link_footer" target="_blank" rel="noopener">CAMPUS 0511</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Multimedia-Specials" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Multimedia-Specials</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Specials" class="pdb-navigation-link_footer" target="_self">Specials</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Wasserstadt-Blog" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Wasserstadt-Blog</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/ZiSH" class="pdb-navigation-link_footer" target="_self">ZiSH</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Rechtstipp" class="pdb-navigation-link_footer" target="_self">Rechtstipp</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Deutschland" class="pdb-navigation-link_footer" target="_self">Deutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Rund-um-die-Welt" class="pdb-navigation-link_footer" target="_self">Rund um die Welt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Aktuelles" class="pdb-navigation-link_footer" target="_self">Aktuelles</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Reisekataloge" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Reisekataloge</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Deine-Tierwelt" class="pdb-navigation-link_footer" target="_self">Deine Tierwelt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Garten" class="pdb-navigation-link_footer" target="_self">Garten </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Familie" class="pdb-navigation-link_footer" target="_self">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Blogs" class="pdb-navigation-link_footer" target="_self">Blogs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Kuenstler" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Künstler</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Vereine" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Vereine</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Verbraucher" class="pdb-navigation-link_footer" target="_self">Verbraucher</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Archiv" class="pdb-navigation-link_footer" target="_self">Archiv</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Ratgeber/RSS" class="pdb-navigation-link_footer" target="_self">RSS</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Jobs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Immobilien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Autos" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Autos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer" target="_self">Kleinanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tiere</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Familie" class="pdb-navigation-link_footer" target="_self">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Dienstleister-finden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Dienstleister finden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigenspezial" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigenspezial</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online-Werbung </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Aboshop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Aboshop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/HAZ-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">HAZ-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tickets</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserreisen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Media-Store" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Media Store</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_self">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Apps" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Apps</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">E-Paper lesen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen2" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo3/Newsletter" class="pdb-navigation-link_footer" target="_self">Newsletter</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboPlus</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Newsletter" class="pdb-navigation-link_footer" target="_self">Newsletter</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Wir-ueber-uns"
                           target="_self"
                           rel="nofollow"
                        >Wir über uns</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Erklaerung-zum-Datenschutz"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Allgemeine-Geschaeftsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Nutzungsbedingungen-HAZ.de"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Kontakt/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Kontakt/Ihre-Kontaktanfragen"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >© Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.dnn.de"
                           target="_self"
                           rel="nofollow"
                        >Dresdner Neueste Nachrichten</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.fyndoo.de/"
                           target="_blank"
                           rel="nofollow"
                        >Fyndoo</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


    <div class="pdb-footer-switch">
        <a class="pdb-footer-switch-link" href="http://m.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt/Diesel-Skandal-Anwaelte-rechnen-mit-Zehntausenden-Klaegern-gegen-VW?site=mobile" title="Zur Smartphone Webseite Wechseln">Zur Smartphone Webseite Wechseln ›</a>
    </div>
</div>
        </div>

                        <div class="pdb-footer-overscroll" data-js-overscroll="wrapper">
    <div class="pdb-footer-overscroll-content">
        <div class="pdb-footer-overscroll-content-navi">
            <div class="pdb-footer-overscroll-content-navi-left"></div>
            
            
                    <div class="pdb-footer-overscroll-content-navi-right pdb-footer-overscroll-content-navi-right-loggedout"></div>
                
            
        </div>
        <div class="pdb-footer-overscroll-content-page page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [
                          {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "http://www.haz.de/",
            "name": "HAZ"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "http://www.haz.de/Nachrichten",
            "name": "Nachrichten"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "http://www.haz.de/Nachrichten/Wirtschaft",
            "name": "Wirtschaft"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 4,
          "item": {
            "@id": "http://www.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt",
            "name": "Deutschland / Welt"
          }
      }
                        ,                                        
                          {
          "@type": "ListItem",
          "item": {
            "name": "Diesel-Skandal: Anwälte rechnen mit Zehntausenden Klägern gegen VW"
          }
      }
                        ]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten">Nachrichten</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten/Wirtschaft">Wirtschaft</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten/Wirtschaft/Deutschland-Welt">Deutschland / Welt</a>
                                    </span>
                                                            <span class="pdb-breadcrumb-item">Diesel-Skandal: Anwälte rechnen mit Zehntausenden Klägern gegen VW</span>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd-news.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    



            <div class="pdb-footer-overscroll-content-header" data-js-overscroll-bigteaser-url="/overscroll/bigteaser"></div>
        </div>
    </div>

    <div id="footer-overscroll-overlay" class="pdb-footer-overscroll-overlay"></div>
    <div class="pdb-footer-overscroll-radial-progress" data-progress="0" data-js-overscroll="homebtn">
        <div class="pdb-footer-overscroll-circle">
            <div class="pdb-footer-overscroll-inset">
                <a class="pdb-footer-overscroll-label" href="/" data-component="linkurl">Zur<br/><strong>Startseite</strong></a>
            </div>
            <div class="pdb-footer-overscroll-svg">
                <svg id="svg-overscroll" viewBox="0 0 130 130">
                    <defs>
                                                                                                                            <style>
                            .svg-overscroll-background {
                                fill: transparent;
                                stroke: #e5e8ed;
                                stroke-width: 5px;
                            }
                            .svg-overscroll-circle {
                                fill: transparent;
                                stroke: #0080CA;
                                stroke-dasharray: 0 394;
                                stroke-width: 5px;
                                transition: stroke-dasharray .5s linear;
                            }
                        </style>
                    </defs>
                    <g>
                        <circle id="svg-overscroll-background" class="svg-overscroll-background" r="62.5" cx="65" cy="65"/>
                        <circle id="svg-overscroll-circle" class="svg-overscroll-circle" r="62.5" cx="65" cy="65"/>
                    </g>
                </svg>
            </div>
        </div>
    </div>
</div>

        
            <script>
      var disableStr = 'ga-disable-UA-43129412-7';
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.haz.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
      }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43129412-7']);
      _gaq.push(['_gat._anonymizeIp']);
                                  _gaq.push(['_trackPageview']);
      
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>


                            
                          <script src="//a.teads.tv/page/62450/tag"></script>
                                              <script type="text/javascript">
  window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/b250cc6bba80.js");
</script>

    </body>
</html>
