<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
            
        
            
    
                
                                                                                                                                                                                                                                                                            
        
    
            <link rel="stylesheet" type="text/css" href="/css/haz/style-1502979295.css" />

    <script type="text/javascript">
        /* <![CDATA[ */
        AC_FL_RunContent = 0;
        DetectFlashVer = 0;
        var image_path = "/extension/leoonline_design/design/leoonline/images/";

        // Flash: Globale Variablen
        // Erforderliche Hauptversion von Flash
        var requiredMajorVersion = 5;
        // Erforderliche Unterversion von Flash
        var requiredMinorVersion = 0;
        // Erforderliche Flash-Revision
        var requiredRevision = 58;
                var meteredClassidentifier = 'article';
                /* ]]> */
    </script>

    <script type="text/javascript"  charset="utf-8" src="/script/haz/script-1502369166.js"></script>


<script>(function(){ var d = document.createElement('script'); d.src = '/extension/moldesign/design/moldesign/javascript/advertisement.js';document.head.appendChild(d); })();</script>

            
            <!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->    
    
    
                    

                
            
            <meta name="title" content="Schadenersatz-Berechnung – EuGH urteilt über Flugverspätungen – HAZ – Hannoversche Allgemeine" />
	        <meta property="og:title" content="EuGH urteilt über Flugverspätungen"/>
        <title>Schadenersatz-Berechnung – EuGH urteilt über Flugverspätungen – HAZ – Hannoversche Allgemeine</title>
        
        
        
<meta name="author" content="Hannoversche Allgemeine Zeitung, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Hannoversche Allgemeine Zeitung, Hannover, Niedersachsen, Germany" />

<link rel="Copyright" href="http://www.haz.de/Portal-Service/Impressum" />
<link rel="Author" href="http://www.haz.de/Abo-Leserservice/Wir-ueber-uns" />
<link rel="me" href="https://plus.google.com/108592572688887444886?rel=author" />

<meta http-equiv="reply-to" content="online@haz.de" />
<meta property="og:site_name" content="Hannoversche Allgemeine Zeitung"/>
<meta property="fb:app_id" content="330238347057717" />
<meta property="og:locale" content="de_DE" />
<!-- BMM -->

<meta name="y_key" content="75131262976a382d" />
<meta name="msvalidate.01" content="B81D5A241AD4BAFB0252A0D687615E0E" />
        
<meta name="description" content="Wie wird der Schadenersatz bei einer Flugverspätung berechnet? Diese Frage hat der Europäische Gerichtshof am Donnerstag mit einem Urteil geklärt." />
<meta property="og:description" content="Wie wird der Schadenersatz bei einer Flugverspätung berechnet? Diese Frage hat der Europäische Gerichtshof am Donnerstag mit einem Urteil geklärt." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                
                    
                    
              
            
            
            
                        
                                                            
                                            
                                                
                                                                                
                                                        
                    
            
    
<link rel="canonical" href="http://www.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt/EuGH-urteilt-ueber-Flugverspaetungen" /><meta property="og:url" content="http://www.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt/EuGH-urteilt-ueber-Flugverspaetungen" />
                                
                                                                                                                                                    <meta name="robots" content="index,follow,noodp,noydir" />
    
            

                <meta property="fb:pages" content="198530121257" />
            <meta property="fb:pages" content="1813952932219113" />
        <meta property="og:type" content="website"/>                    <meta property="og:image" content="http://www.haz.de/var/storage/images/rnd/wirtschaft/uebersicht/eugh-urteilt-ueber-flugverspaetungen/622121051-2-ger-DE/EuGH-urteilt-ueber-Flugverspaetungen_ArtikelQuer.jpg" /><meta property="og:image:height" content="337" /><meta property="og:image:width" content="505" />    
<link rel="Home" href="/" title="HAZ – Hannoversche Allgemeine Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Schadenersatz-Berechnung – EuGH urteilt über Flugverspätungen – HAZ – Hannoversche Allgemeine" />
<link rel="Search" href="http://haz.wefind.de/wfhaz-webapp/hazSearch/" title="Suche HAZ – Hannoversche Allgemeine" />
<link rel="Shortcut icon" href="/extension/pd2011/design/haz/images/favicon.ico" type="image/x-icon" />

<link rel="apple-touch-icon" href="/extension/pd2011/design/haz/images/iphone/haz-apple-touch-icon.png" />

<link rel="alternate" type="application/rss+xml" title="HAZ.de - Schlagzeilen" href="http://www.haz.de/rss/feed/haz_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Hannover und Region RSS-Feed" href="http://www.haz.de/rss/feed/haz_hannoverregion" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Politik RSS-Feed" href="http://www.haz.de/rss/feed/haz_politik" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Wirtschaft RSS-Feed" href="http://www.haz.de/rss/feed/haz_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Kultur RSS-Feed" href="http://www.haz.de/rss/feed/haz_kultur" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Sport RSS-Feed" href="http://www.haz.de/rss/feed/haz_sport" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Hannover96 RSS-Feed" href="http://www.haz.de/rss/feed/haz_hannover96" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Medien RSS-Feed" href="http://www.haz.de/rss/feed/haz_medien" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Wissen RSS-Feed" href="http://www.haz.de/rss/feed/haz_wissen" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Panorama RSS-Feed" href="http://www.haz.de/rss/feed/haz_panorama" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort ZiSH RSS-Feed" href="http://www.haz.de/rss/feed/haz_zish" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Lttje Lage RSS-Feed" href="http://www.haz.de/rss/feed/haz_luettjelage" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Das Ding RSS-Feed" href="http://www.haz.de/rss/feed/haz_dasding" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Aus meinem Papierkorb RSS-Feed" href="http://www.haz.de/rss/feed/haz_papierkorb" />

            
	        	        <style type="text/css">
/* <!-- */
#adl_sb_table{width:940px;}/* --> */
</style>
<script type="text/javascript">
/* <![CDATA[ */
var oms_sbwp_top=252;var adlWallPaperLeft=940; /* ]]> */
 </script>        













<script language="JavaScript" type="text/javascript">
var oms_site = "oms.haz.de";
var oms_zone = "business";
var adIdArray = [];
window.listenerCalled = false;
</script>

<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>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</script>
        
        
	    <script src="//www.twiago.com/scripts/madsack/twhaz_slider.js"></script>
        <script src="//www.twiago.com/scripts/madsack/twhaz_break.js"></script>

            <!-- data_layer out -->                    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "HAZ.de",
"pagePublishDate": "2017-09-07T11:00:59+02:00",
"pageVersionNumber": "2",
"pagePostSource": "RND",
"pageType": "article",
"pageMainCategory": "Nachrichten",
"pageCategory-1": "Wirtschaft",
"pageCategory-2": "Deutschland \/ Welt",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "Wirtschaft",
"pageCategoryRND-1": "\u00dcbersicht",
"pageCategoryRND-2": "undefined",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 1571,
"pagePostAuthor": 0,
"pagePostID": "25481526",
"pagePaywallStatus": "undefined",
"pagePaywallUser": "undefined",
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.haz.de",
"adunit-2": "business",
"adunit-3": "undefined",
"adunit-4": "undefined",
"pageIVWCat": "haz_tgz_business",
"pageIVWSite": "haz",
"pageArticleId": "20477821",
"pageMasterArticleId": "20477821",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "Versp\u00e4tung, Flug, Brussels Airlines",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->    </head>
<body>            









<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"haz_tgz_business",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->            
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KXVZ2C"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KXVZ2C');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>    
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:940px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
<div id="seite" class="pda-page">

                        <div class="pda-marketlinks">
    <ul class="pda-marketlinks-list">
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="/Immobilien" class="pda-marketlinks-link pda-marktlinks-immo" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immo&quot;}">Immo</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz-auto.de" class="pda-marketlinks-link pda-marktlinks-auto" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Auto&quot;}">Auto</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz-job.de" class="pda-marketlinks-link pda-marktlinks-job" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Job&quot;}">Job</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="/reise" class="pda-marketlinks-link pda-marktlinks-reise" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reise&quot;}">Reise</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz-trauer.de" class="pda-marketlinks-link pda-marktlinks-trauer" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.haz.de/Kleinanzeigen" class="pda-marketlinks-link pda-marktlinks-marktplatz" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Marktplatz&quot;}">Marktplatz</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="/Anzeigen/Spezial" class="pda-marketlinks-link pda-marktlinks-anzeigenspec" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigenspezial&quot;}">Anzeigenspezial</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://medien.niedersachsen.com/osclinktool/header/" onclick="pop=window.open(this.href,'','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690');pop.focus();return false;" class="pda-marketlinks-link pda-marktlinks-service" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Service&quot;}">Service</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://tickets.haz.de/" target="_blank" class="pda-marketlinks-link pda-marktlinks-ticket pda-last" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;HAZ Tickets&quot;}">HAZ Tickets</a>
        </li>
    </ul>
</div>                            <div class="pda-pageheader">
            <div class="pda-pagedate">
    <script type="text/javascript">
    <!--\\
    var today=new Date();
    var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
    var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
    document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
    //-->
    </script>
    </div><!--Ende div datum-->        <div class="pda-servicebar">
            <div id="direktzugriff" class="pda-servicebar-servicelinks">
    <dfn class="dfn">Direktzugriff: <br /></dfn>
    <a onfocus="this.blur();" href="/Freizeit/Wetter" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter&quot;}">Wetter</a>
    <a onfocus="this.blur();" href="/Nachrichten/RSS/RSS-Feeds" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RSS&quot;}">RSS</a>
    <a onfocus="this.blur();" href="/Abo-Leserservice/Online-Services/Newsletter" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Newsletter&quot;}">Newsletter</a>

    <a onfocus="this.blur();" href="https://epaper.haz.de" target="_blank" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;E-Paper&quot;}">E-Paper</a>                
    <span id="login-layer-span" class="pda-servicebar-login"><a href="/erasmo/login" class="pda-servicebar-login-link">HAZ.de Anmeldung</a></span>    </div>            <form action="/content/search" method="post" id="sucheformular">
<dfn class="dfn" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input class="sucheinput text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" /><input class="hidden" type="hidden" name="SubTreeArray[]" value="87" id="SubTreeArray" /><input class="suchesubmit submit" type="submit" name="Suchen" value="Suchen" title="Suchen" /><br />
</form>        </div><!--Ende div serviceleiste-->
        <div class="pda-pageheaderinner">
        
<div class="pda-weather pda-linkblock" data-module="weatherHeader" data-weather-city="2">    <div class="pda-weather-inner">
        <div class="pda-weather-link">zum Wetter</div>
        <a href="/Wetter" class="pda-linkurl"><img src="/extension/pd2011/design/portaldesign2011/images/weathersmall/g6.png" class="pda-weather-head-img" alt=""/></a>
        <div class="pda-weather-head-tempvalue">
            <span class="pda-weather-head-max-tempvalue">
                <span data-component="weather-temp-day">18</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-separatar">/</span>
            <span class="pda-weather-head-min-tempvalue">
                <span data-component="weather-temp-night">12</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-rainvalue">Regenschauer</span>
        </div>
    </div>
</div>        			            <div class="pda-pageheaderinner-reference">
                <a href="http://www.rnd-news.de/" target="_blank" class="pda-pageheaderinner-reference-content">
                    <img class="pda-pageheaderinner-reference-content-logo" src=/extension/pd2011/design/pda/images/rnd_logo.png>
                </a>
            </div>
			                
        <span id="logo" class="pda-pagelogo">
<strong>HAZ – Hannoversche Allgemeine</strong>
<a href="/" title="HAZ | Ihre Zeitung aus Hannover" id="logo" class="pda-pagelogo-link"></a>
</span>
    </div>
</div><!--Ende div header-->        
        <hr class="hr" />
        <dfn class="dfn">Navigation:</dfn>

        <div class="pda-topmenu" data-module="topmenu"
                         data-sticky="1"
                         data-mainclass="pda-topmenu-main-item_active"
                         data-mainlclass="pda-topmenu-main-item-link_active"
                         data-subclass="pda-topmenu-main-item-sub_active"
                         data-sublclass="pda-topmenu-main-item-sub-link_active"
                         data-nodeinpath="88"
                         data-nodeinpathsub="1721"
                         data-nodeid="25481526"><ul class="pda-topmenu-main" data-m="list"><li class="pda-topmenu-main-item pda-topmenu-main-item_first" data-m="main" data-nid="91"> <a class="pda-topmenu-main-item-link " href="/Start" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Start</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="88"> <a class="pda-topmenu-main-item-link " href="/Nachrichten" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Nachrichten</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1126072"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Der-Norden/Uebersicht" data-m="subl">Der Norden</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="624"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Politik/Uebersicht" data-m="subl">Politik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1721"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wirtschaft/Uebersicht" data-m="subl">Wirtschaft</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1720"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Sport/Uebersicht" data-m="subl">Sport</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1722"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Kultur/Uebersicht" data-m="subl">Kultur</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1723"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Panorama/Uebersicht" data-m="subl">Panorama</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1724"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Medien/Uebersicht" data-m="subl">Medien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="3814"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wissen/Uebersicht" data-m="subl">Wissen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="19651"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Meinung/Uebersicht" data-m="subl">Meinung</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="253166"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Blogs" data-m="subl">Blogs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1725"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/ZiSH/Uebersicht" data-m="subl">ZiSH</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2411"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/RSS/RSS-Feeds" data-m="subl">RSS</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1875299"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/newsticker/archiv" data-m="subl">Archiv</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="89"> <a class="pda-topmenu-main-item-link " href="/Hannover" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Hannover</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8348"><a class="pda-topmenu-main-item-sub-item-link" href="/Hannover/Aus-der-Stadt/Uebersicht" data-m="subl">Aus der Stadt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1728"><a class="pda-topmenu-main-item-sub-item-link" href="/Hannover/Aus-den-Stadtteilen/Uebersicht" data-m="subl">Aus den Stadtteilen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1729"><a class="pda-topmenu-main-item-sub-item-link" href="/Hannover/Aus-der-Region/Uebersicht" data-m="subl">Aus der Region</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="2014106"> <a class="pda-topmenu-main-item-link " href="/Thema" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Thema</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="6119"> <a class="pda-topmenu-main-item-link " href="/Bilder" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Bilder</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="7683"> <a class="pda-topmenu-main-item-link " href="/Videos" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Videos</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item pda-topmenu-sonntag" data-m="main" data-nid="9885277"> <a class="pda-topmenu-main-item-link " href="/Sonntag" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Sonntag</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885282"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Top-Thema" data-m="subl">Top-Thema</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885287"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Promi-Talk" data-m="subl">Promi-Talk</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885292"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Gastkommentar" data-m="subl">Gastkommentar </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885302"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Kolumnen" data-m="subl">Kolumnen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885367"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/Sonntag/Tipps-Kritik/Tipps" data-m="subl">Tipps &amp; Kritik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885507"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Technik-Apps" data-m="subl">Technik &amp; Apps</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885552"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Genuss-Leben" data-m="subl">Genuss &amp; Leben </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9885597"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Mode-Stil" data-m="subl">Mode &amp; Stil </a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_centertab" data-m="main" data-nid="93"> <a class="pda-topmenu-main-item-link " href="/Freizeit" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Freizeit</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7009065"><a class="pda-topmenu-main-item-sub-item-link" href="/Freizeit/Garten-Balkon/Uebersicht" data-m="subl">Garten &amp; Balkon</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7483"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/Freizeit/Veranstaltungen/Uebersicht" data-m="subl">Veranstaltungen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1663895"><a class="pda-topmenu-main-item-sub-item-link" href="http://tickets.haz.de" data-m="subl">Tickets</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7237"><a class="pda-topmenu-main-item-sub-item-link" href="/Freizeit/Essen-Trinken/Uebersicht" data-m="subl">Essen &amp; Trinken</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1015222"><a class="pda-topmenu-main-item-sub-item-link" href="/Freizeit/Lifestyle/Aktuelles" data-m="subl">Lifestyle</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="22225"><a class="pda-topmenu-main-item-sub-item-link" href="/Freizeit/Reisen" data-m="subl">Reisen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="839604"><a class="pda-topmenu-main-item-sub-item-link" href="/Freizeit/Wetter" data-m="subl">Wetter</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1014252"><a class="pda-topmenu-main-item-sub-item-link" href="/Freizeit/Spiele" data-m="subl">Spiele</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="653971"><a class="pda-topmenu-main-item-sub-item-link" href="http://kuenstler.haz.de" data-m="subl">Künstler</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="782245"><a class="pda-topmenu-main-item-sub-item-link" href="http://vereine.haz.de" data-m="subl">Vereine</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_centertab" data-m="main" data-nid="43026"> <a class="pda-topmenu-main-item-link " href="/Ratgeber" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Ratgeber</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="591"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Bauen-Wohnen" data-m="subl">Bauen &amp; Wohnen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="23878"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Auto-Verkehr" data-m="subl">Auto &amp; Verkehr</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="476504"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Wirtschaft-Finanzen" data-m="subl">Wirtschaft &amp; Finanzen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="17406"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Studium-Beruf" data-m="subl">Studium &amp; Beruf</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="94"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Familie-Freizeit" data-m="subl">Familie &amp; Freizeit</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1015251"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Tiere" data-m="subl">Tiere</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="114027"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Gesundheit-Schoenheit" data-m="subl">Gesundheit &amp; Schönheit</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="95"> <a class="pda-topmenu-main-item-link " href="/Anzeigen" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Anzeigen</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2395"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz-job.de/" data-m="subl">Jobs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2393"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/Immobilien" data-m="subl">Immo</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2394"><a class="pda-topmenu-main-item-sub-item-link" href="http://auto.haz.de" data-m="subl">Autos</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="330547"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz.de/Kleinanzeigen" data-m="subl">Marktplatz</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="856511"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz-trauer.de/" data-m="subl">Trauer</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2397"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen/Familie" data-m="subl">Familie</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="18470"><a class="pda-topmenu-main-item-sub-item-link" href="http://branchen.haz.de/" data-m="subl">Branchen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="9708"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-m="subl">Tiermarkt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="82799"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen/Spezial" data-m="subl">Spezial</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6398084"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.haz-mediabox.de" data-m="subl">Mediabox</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="926795"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen/Mediadaten" data-m="subl">Mediadaten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8549"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen/Mediadaten/Anzeigen-Angebote" data-m="subl">Anzeigen aufgeben</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="96"> <a class="pda-topmenu-main-item-link " href="/Abo-Leserservice" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Abo &amp; Leserservice</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="370344"><a class="pda-topmenu-main-item-sub-item-link" href="https://abo.haz.de/" data-m="subl">Abo bestellen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="370345"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo-Leserservice/Abo-Services" data-m="subl">Abo-Services</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="925497"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo-Leserservice/Online-Services" data-m="subl">Online-Services</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="628523"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo-Leserservice/Apps" data-m="subl">Apps</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1054207"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.my-mediastore.de/hannover/" data-m="subl">Media Store</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1545867"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo-Leserservice/Expertenforum" data-m="subl">Expertenforum</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2405"><a class="pda-topmenu-main-item-sub-item-link" href="http://shop.haz.de/" data-m="subl">HAZ-Shop</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2404"><a class="pda-topmenu-main-item-sub-item-link" href="http://haz.hanseatreisen.de/ " data-m="subl">Leserreisen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2407"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo-Leserservice/Wir-ueber-uns" data-m="subl">Wir über uns</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="648659"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo-Leserservice/Kontakt/Ihre-Kontaktanfragen" data-m="subl">Kontakt</a></li></ul></li><li class="pda-topmenu-main-item"> <span class="pda-topmenu-main-item-link"><span class="pda-topmenu-main-item-link-text">Inhalt</span></span></li></ul><div class="pda-topmenusocial"> <a href="http://www.facebook.com/HannoverscheAllgemeine" class="pda-topmenusocial-facebook" rel="nofollow" target="_blank"><span>Facebook</span></a> <a href="http://twitter.com/HAZ" class="pda-topmenusocial-twitter" rel="nofollow" target="_blank"><span>Twitter</span></a></div><div class="pda-topmenu-bg"></div></div>
    
            <div id="login" class="pda-login">
            <a class="pda-login-osc" href="http://abo.haz.de" target="_blank">Abo bestellen</a>
<a class="pda-login-osc" href="http://shop.haz.de" target="_blank">HAZ-Shop</a>
<a class="pda-login-osc" href="http://www.my-mediastore.de/hannover/" target="_blank">HAZ Media Store</a>
<a class="pda-login-osc" href="https://www.aboplus-karte.de/haz/" target="_blank">AboPlus</a>

<a class="pda-login-osc" href="http://medien.niedersachsen.com/osclinktool/header/" onclick="pop=window.open(this.href,'','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690');pop.focus();return false;">HAZ Service</a>
                    </div><!--Ende div login-->
        
    <div class="pda-breadcrumb">        
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadroot" href="/" itemprop="url"><span itemprop="title">HAZ</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten" itemprop="url"><span itemprop="title">Nachrichten</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten/Wirtschaft/Uebersicht" itemprop="url"><span itemprop="title">Wirtschaft</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten/Wirtschaft/Deutschland-Welt" itemprop="url"><span itemprop="title">Deutschland / Welt</span></a>
                        </span>
                                                            
                                                                            <span><span class="pda-breadend">EuGH urteilt über Flugverspätungen</span></span>
            </div>
            <div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>



                            









        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                
                                                                                                                            




                                                                                                                                                                            
                                            



    
                            


<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=20477821&nid=25481526&path=/1/2/87/88/1721/1727/25481526/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>



        
<div itemscope itemtype="http://schema.org/NewsArticle" class="pda-article-wide pda-firstcol hnews hentry item">
    <div class="pda-center">
<meta itemprop="genre" content="News"/>

    <meta itemprop="thumbnailUrl " name="thumbnail" content="/var/storage/images/rnd/wirtschaft/uebersicht/eugh-urteilt-ueber-flugverspaetungen/622121051-2-ger-DE/EuGH-urteilt-ueber-Flugverspaetungen_ThumbeShopFallback.jpg">



                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                            <meta itemprop="name" content="logo.png">
                                        <meta itemprop="url" content="http://www.haz.de/extension/pd2011/design/haz/images/logo.png">
                    </div>
                    <meta itemprop="name" content="Hannoversche Allgemeine Zeitung">
            </div>

                                                                                                            <meta itemprop="author" content="RND"/>
    

        
                                                                                                                                                                                                                                                                        <meta itemprop="mainEntityOfPage" content="http://www.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt/EuGH-urteilt-ueber-Flugverspaetungen"/>

        <!--  Start: Block Article -->
        <div class="pda-article pda-item pda-centerblock">
            <!-- Start: Block Artikel Toolbar -->
            <div id="articlesidebar" class="pda-article-sidebar pda-articlecomment">
                <ul class="pda-article-toolbar">
                    
                                        <li class="pda-article-toolbar-li">
                        <a href="javascript:window.print()" class="pda-article-toolbar-li-link pda-print-link">
                            Drucken
                        </a>
                    </li>
                    <li class="pda-article-toolbar-li">
                        <span class="pda-article-toolbar-text">Text</span>
                        <span class="pda-article-toolbar-fontsize">
                            <a class="pda-article-toolbar-bigger" title="Schrift vergrößern" onclick="Bigger();return false;" href="javascript:void(0);">
                                <span>kleiner</span>
                            </a><a class="pda-article-toolbar-smaller" title="Schrift verkleinern" onclick="Smaller();return false;" href="javascript:void(0);">
                                <span>größer</span>
                            </a>
                        </span>
                    </li>
                </ul>
            </div>
            <!-- End: Block Artikel Toolbar -->
                                    <h1 itemprop="headline" class="pda-entry-title entry-title"><span class="pda-article-kicker">
Schadenersatz-Berechnung</span><span style="display:none"> – </span>            
EuGH urteilt über Flugverspätungen</h1>
            <div class="pda-article-intro" itemprop="description">            <p class="pda-aintro-p">Wie wird der Schadenersatz bei einer Flugverspätung berechnet? Diese Frage hat der Europäische Gerichtshof am Donnerstag mit einem Urteil geklärt.</p>    <p class="pda-aintro-p"><!-- Methode uuid: "eb0c4910-93aa-11e7-8562-8f56a419026a"--></p>            </div>                                                                    <div class="pda-hmedia pda-article-fullsize hmedia">
                    <div class="pda-article-lead-feature">
                                                        <div class="pda-articledate">
                        <div class="pda-author-line-container"></div>
                                    <span>Artikel veröffentlicht: </span><span itemprop="datepublished" content="2017-09-07T11:00:59+02:00" class="dtstamp" title="2017-09-07T11:00:59+02:00">Donnerstag, 07.09.2017 11:00 Uhr</span>
            
                                </div>
                        </div>
                <div class="pad-article-prev-container">
                            <div class="fn pda-imagecaption">
                            <p class="pda-textparagraph">
Die Entschädigung bei einer Flugverspätung richtet sich nach der Luftlinie – nicht nach der tatsächlich zurückgelegten Strecke.<br /> </p>
                                        <div class="pda-contributor pda-imagephotograph">Quelle: <span class="contributor imagephotograph" >
dpa</span></div>
                            </div>
                </div>
                                                                                    <div class="pda-article-image-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="height" content="505" />
                    <meta itemprop="width" content="337" />

                        <meta itemprop="description" content="Die Entschädigung bei einer Flugverspätung richtet sich nach der Luftlinie – nicht nach der tatsächlich zurückgelegten Strecke." />
                            <meta itemprop="copyrightHolder" content="
dpa" />
                    <div class="pda-article-img-container">
                                                <img src="/var/storage/images/rnd/wirtschaft/uebersicht/eugh-urteilt-ueber-flugverspaetungen/622121051-2-ger-DE/EuGH-urteilt-ueber-Flugverspaetungen_pdaArticleWide.jpg" width="505" height="337" class="photo" itemprop="url"  alt="Die Entschädigung bei einer Flugverspätung richtet sich nach der Luftlinie – nicht nach der tatsächlich zurückgelegten Strecke." title="Die Entschädigung bei einer Flugverspätung richtet sich nach der Luftlinie – nicht nach der tatsächlich zurückgelegten Strecke." />
                    
                    </div>
                    </div>
            </div>
            <div class="clearBoth"></div>
        </div>    </div>

<!-- ZONE CONTENT: START -->
    <div class="pda-article-body">
                                   
<script type="text/javascript">
/* <!-- */
jQuery(document).ready(function(){var socialinfotooltip = new gsjquerytooltip('socialinfo', '[data-module=tooltip]', { 'csclass' : 'pda-pctooltip', 'x' : 10, 'y' : 10, 'zIndex' : 999999, 'followMouse' : true });});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="articlesocial" class="pda-article-socialmedia">
<div class="pda-article-socialmedia-twitter">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="de" data-url="http://www.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt/EuGH-urteilt-ueber-Flugverspaetungen" data-text="Schadenersatz-Berechnung – EuGH urteilt über Flugverspätungen" data-via="HAZ">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div><div class="pda-article-socialmedia-googleplus">
<div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div><script type="text/javascript">/*<!--*/window.___gcfg = {lang: "de", "href" : "http://www.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt/EuGH-urteilt-ueber-Flugverspaetungen" };(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);  })();//--></script>
</div><div  class="pda-article-socialmedia-facebook">
    <div class="fb-share-button" data-href="http://www.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt/EuGH-urteilt-ueber-Flugverspaetungen" data-layout="button"></div>
</div>

<div class="pda-article-socialmedia-facebook pda-article-socialmedia-facebook_recommend">
    <div class="fb-like" data-href="http://www.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt/EuGH-urteilt-ueber-Flugverspaetungen" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div><div id="fbinfobtn" class="pda-fbinfobtn"><a href="/facebook-info" class="pda-rating-tooltip" data-module="tooltip" data-tooltipgroup="socialinfo" title="Wenn Sie diesen Empfehlen-Button klicken und als Facebook-Nutzer eingeloggt sind, wird Ihre IP-Adresse an Facebook übermittelt. Lesen Sie mehr zum Thema Datenschutz bei Facebook."></a></div></div>                    <!-- ARTIKEL -->
            <div id="articlecontent" class="pda-abody entry-content fb-quotable" itemprop="articlebody">
                <p class="pda-abody-p"><b>Luxemburg</b>.  Der Europäische Gerichtshof (EuGH) hat im Fall von drei Hamburger Reisenden der Entschädigung von Fluggästen bei Verspätungen Grenzen gesetzt. Bei der für die Höhe einer Erstattung maßgeblichen Entfernung zwischen Start- und Zielflughafen sei ausschließlich die Luftlinienentfernung ausschlaggebend, entschieden die Luxemburger Richter am Donnerstag. Wer statt eines Direktfluges eine Umsteigeverbindung wählt und deswegen eine längere Strecke zurücklegt, hat deshalb kein Recht auf eine höhere Entschädigung.</p>    <p class="pda-abody-p">Bei einer Verspätung von drei Stunden oder mehr haben Fluggäste innerhalb der EU bei Flügen von 1500 Kilometern oder weniger Anspruch auf eine Entschädigung von 250 Euro. Ist die Entfernung weiter als 1500 Kilometer, beträgt die Entschädigung 400 Euro.</p><div id="oms_intext_container"><p></p></div>    <a name="eztoc622121031_1" id="eztoc622121031_1" class="pda-abody-hanchor"></a>    <h2 class="pda-abody-h1">Fluggäste pochen auf höhere Zahlung</h2>    <p class="pda-abody-p">Im konkreten Fall hatten drei Fluggäste geklagt, die mit Brussels Airlines von Rom über Brüssel nach Hamburg gereist waren. Da die tatsächlich zurückgelegte Flugstrecke 1656 Kilometer betrug - 1173 Kilometer für die Entfernung zwischen Rom und Brüssel, 483 Kilometer für die Entfernung zwischen Brüssel und Hamburg -, hatten sie auf die höhere Zahlung gepocht. Nach dem Urteil ist aber für die Bestimmung nun allein die Luftlinienentfernung von 1326 Kilometern zwischen Rom und Hamburg zu berücksichtigen (Rechtssache C-559/16).</p>    <p class="pda-abody-p">Die drei Flugreisenden hatten zunächst vor dem Amtsgericht Hamburg auf eine Entschädigung geklagt. Dieses hatte das Luxemburger Gericht um eine grundsätzliche Klärung der Entfernungsfrage gebeten.</p>    <p class="pda-abody-p">    <i class="pda-abody-i">Von RND/dpa</i></p><div id="teads_intext_container"></div>
                <div class="fb-quote" style="z-index: 1000; "></div>
            </div>
            <!-- /ARTIKEL -->
                                                    <div class="clearRight"></div>
                
                        

<div id="nativendo-under-article"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script src="//www.twiago.com/scripts/madsack/twhaz_reco.js"></script>





                    	                
                
                
                
                
                
                
            </div></div>
<!-- ZONE CONTENT: END -->            
    
                    
                                                                                                                                                                                                                                                                                                                                                                                    
                                                    <div class="pda-right pda-firstcol">
                                                
                                
                                                
            
                                
    <div class="pda-extra-5-20-links-2-column pda-linkblock pda-extra-5-20-links-2-column_link pda-rightblock pda-right-firstblock">
          <div class="pda-head-rightblock">
                <strong>
                            <a class="pda-linkurl pda-headline-rightblock" href="/Nachrichten/Wirtschaft/Wirtschaftszeitung" target="_self" title="Wirtschaftszeitung">
Wirtschaftszeitung</a>
                    </strong>
                <div class="pda-ressort"></div>
      </div>
                <div class="pda-rightblock-image">
                            
<img src="/var/storage/images/haz/nachrichten/wirtschaft/links/extra5-links/wirtschaftszeitung/44337174-13-ger-DE/Wirtschaftszeitung_Thumb160_32.jpg" width="160" height="107" class="pda-rightblock-img" alt="HAZ-Wirtschaftszeitung " title="HAZ-Wirtschaftszeitung " />
            </div>
        <div class="pda-rightblock-description">
                                        <p class="pda-textparagraph">Die HAZ-Wirtschaftszeitung wirft einen eigenen Blick auf den Wirtschaftsraum der Metropolregion, auf Märkte, Strategien und Perspektiven. Lesen Sie hier die jüngsten Artikel und stöbern im Archiv.<span class="pda-more">mehr</span></p>
                </div>
        <div class="clearBoth"></div>
    

    <div class="pda-linklist-clear">
        </div>
        <div class="clearBoth"></div>
    </div> <!-- pda-extra-5-20-links-2-column -->

                                        
                                                            <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x250_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x250" id="oms_gpt_rectangle_300x250">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                    <!-- Start Block Type: MostViewed -->        <div class="block-view-MostViewed1 pda-right-mostviewed pda-rightblock"><!-- Beginn modul_most_viewed -->
            <div class="pda-head-rightblock">
                <strong class="pda-headline-rightblock">Meist gelesen in Wirtschaft</strong>
            </div>
            <ul class="pda-mostviewed-ul">
                                                            <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step1">1</div>
                        
<img src="/var/storage/images/rnd/wirtschaft/uebersicht/kommt-die-post-bald-nur-noch-einmal-in-der-woche/620530595-3-ger-DE/Kommt-die-Post-bald-nur-noch-einmal-in-der-Woche_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Die Deutsche Post testet eine neue Form der Zustellung." title="Die Deutsche Post testet eine neue Form der Zustellung." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Wirtschaft/Deutschland-Welt/Kommt-die-Post-bald-nur-noch-einmal-in-der-Woche"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Briefzustellung</span> Kommt die Post bald nur noch einmal in der Woche?</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step2">2</div>
                        
<img src="/var/storage/images/rnd/wirtschaft/uebersicht/versicherung-wird-teurer-fuer-fast-sechs-millionen-autos/621697435-3-ger-DE/Versicherung-wird-teurer-fuer-fast-sechs-Millionen-Autos_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Autofahrer müssen sich auf neue Typklassen in der Kfz-Versicherung einstellen." title="Autofahrer müssen sich auf neue Typklassen in der Kfz-Versicherung einstellen." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Wirtschaft/Deutschland-Welt/Versicherung-wird-teurer-fuer-fast-sechs-Millionen-Autos"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Kfz-Haftpflicht</span> Versicherung wird teurer – für fast sechs Millionen Autos</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step3">3</div>
                        
<img src="/var/storage/images/rnd/wirtschaft/uebersicht/wirbel-um-entfernte-kreuze-auf-produkten/621480950-1-ger-DE/Wirbel-um-entfernte-Kreuze-auf-Produkten_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Das entfernte Kreuz auf der blauen Kuppel steht im Fokus der Kritik." title="Das entfernte Kreuz auf der blauen Kuppel steht im Fokus der Kritik." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/Nachrichten/Wirtschaft/Deutschland-Welt/Wirbel-um-entfernte-Kreuze-auf-Produkten"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Lidl</span> Wirbel um entfernte Kreuze auf Produkten</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion pda-lastchild">
                <div class="pda-counter pda-counter-step4">4</div>
                        
<img src="/var/storage/images/rnd/wirtschaft/uebersicht/oeko-test-findet-glyphosat-in-mueslis/619406940-1-ger-DE/Oeko-Test-findet-Glyphosat-in-Mueslis_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Die Zeitschrift „Öko-Test“ hat Müslis getestet. (Symbolbild)" title="Die Zeitschrift „Öko-Test“ hat Müslis getestet. (Symbolbild)" />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Wirtschaft/Deutschland-Welt/Oeko-Test-findet-Glyphosat-in-Mueslis"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Pflanzenschutzmittel</span> „Öko-Test“ findet Glyphosat in Müslis</a></div>
            </li>
                                                            </ul>
        </div><!--Ende modul_most_viewed --><!-- End Block Type: MostViewed -->                                                                    
                                                
            
                                                        
    <div class="pda-extra2w10links1column pda-linkblock pda-extra2w10links1column_right">
          <div class="pda-extra2w10links1column-header">
                <strong class="pda-extra2w10links1column-header-strong"><a class="pda-linkurl pda-extra2w10links1column-header-link" href="/Thema/V/Volkswagen" target="_self" title="Abgasskandal bei Volkswagen">
Abgasskandal bei Volkswagen</a></strong>
        
        <div class="pda-ressort"></div>
      </div>
                <div class="pda-extra2w10links1column-imgbox">
                            
<img src="/var/storage/images/haz/start/links/extra2-links/abgasskandal-bei-volkswagen/312945003-1-ger-DE/Abgasskandal-bei-Volkswagen_pdaExtra.jpg" width="355" height="169" class="" />
            </div>
        
                <div class="pda-extra2w10links1column-description">
                                            <p class="pda-textparagraph">Der Abgasskandal erschüttert den Volkswagen-Konzern. Lesen Sie hier alle Berichte und Hintergründe zur Diesel-Affäre. <span class="pda-extra2w10links1column-more">mehr</span></p>
                    </div>
                    </div>                                                                    <!-- Start Block Type: includeurl -->
<!-- Anfang Includer -->            <div class="pda-includeurl pda-rightblock ">
                                    <div class="included-uri">
                <head>
        <title></title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <style type="text/css">
          .thead {color:#44d;background:#eeeeff;border:1px solid #aaaaff;margin-top:10px;padding:2px 3px;}
        </style>
        <link rel="stylesheet" type="text/css" href="http://www.moneyspecial.de/2087/style/customer/2087/teaserbox.css?t=4" />
        
      </head>
      <body>
        <div class="VWD">
          
      <!-- -->
      <div class="teaserbox_a">
        <h4>Aktienkurse regionaler Unternehmen</h4>
        <table class="sty tableA to ri">
          
              <tr class="odd">
                <td class="le"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?seite=aktien&i=110073" target="_blank">VOLKSWAGEN VZ</a></td>
                <td class="nowrap">132,47<img class="arrowR" src="http://www.moneyspecial.de/2087/images/arrow/a2.gif" alt="" title="+0,46%" /></td>
                <td class="pos nowrap">+0,46%</td>
              </tr>
              
              <tr class="even">
                <td class="le"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?seite=aktien&i=98759" target="_blank">CONTINENTAL</a></td>
                <td class="nowrap">196,43<img class="arrowR" src="http://www.moneyspecial.de/2087/images/arrow/a2.gif" alt="" title="+0,88%" /></td>
                <td class="pos nowrap">+0,88%</td>
              </tr>
              
              <tr class="odd">
                <td class="le"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?seite=aktien&i=84256" target="_blank">TUI</a></td>
                <td class="nowrap">14,34<img class="arrowR" src="http://www.moneyspecial.de/2087/images/arrow/a4.gif" alt="" title="-0,17%" /></td>
                <td class="neg nowrap">-0,17%</td>
              </tr>
              
              <tr class="even">
                <td class="le"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?seite=aktien&i=103554" target="_blank">SALZGITTER</a></td>
                <td class="nowrap">37,07<img class="arrowR" src="http://www.moneyspecial.de/2087/images/arrow/a2.gif" alt="" title="+0,37%" /></td>
                <td class="pos nowrap">+0,37%</td>
              </tr>
              
              <tr class="odd">
                <td class="le"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?seite=aktien&i=113383" target="_blank">HANNO. RÜCK</a></td>
                <td class="nowrap">95,92<img class="arrowR" src="http://www.moneyspecial.de/2087/images/arrow/a4.gif" alt="" title="-2,34%" /></td>
                <td class="neg nowrap">-2,34%</td>
              </tr>
              
              <tr class="even">
                <td class="le"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?seite=aktien&i=671706" target="_blank">SYMRISE</a></td>
                <td class="nowrap">62,28<img class="arrowR" src="http://www.moneyspecial.de/2087/images/arrow/a2.gif" alt="" title="+0,73%" /></td>
                <td class="pos nowrap">+0,73%</td>
              </tr>
              
              <tr class="odd">
                <td class="le"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?seite=aktien&i=22228020" target="_blank">TALANX AG NA...</a></td>
                <td class="nowrap">33,68<img class="arrowR" src="http://www.moneyspecial.de/2087/images/arrow/a2.gif" alt="" title="+0,25%" /></td>
                <td class="pos nowrap">+0,25%</td>
              </tr>
              
              <tr class="even">
                <td class="le"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?seite=aktien&i=107842" target="_blank">SARTORIUS AG...</a></td>
                <td class="nowrap">83,14<img class="arrowR" src="http://www.moneyspecial.de/2087/images/arrow/a2.gif" alt="" title="+0,42%" /></td>
                <td class="pos nowrap">+0,42%</td>
              </tr>
              
              <tr class="odd">
                <td class="le"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?seite=aktien&i=98281" target="_blank">CEWE STIFT.KGAA...</a></td>
                <td class="nowrap">72,23<img class="arrowR" src="http://www.moneyspecial.de/2087/images/arrow/a2.gif" alt="" title="+0,53%" /></td>
                <td class="pos nowrap">+0,53%</td>
              </tr>
              
              <tr class="even">
                <td class="le"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?seite=aktien&i=673102" target="_blank">DELTICOM</a></td>
                <td class="nowrap">14,17<img class="arrowR" src="http://www.moneyspecial.de/2087/images/arrow/a4.gif" alt="" title="-2,02%" /></td>
                <td class="neg nowrap">-2,02%</td>
              </tr>
              
        </table>
        <!--<p class="disclaim">Kursquelle: <img class="mi" src="http://www.moneyspecial.de/2087/images/teaser_bayerischeboerse110x26.png" alt="Sponsor" /></p>-->
      </div>
      <!-- -->
      
          
        </div>
      </body>
            </div>
        </div>
    <!-- Ende Includer -->
<!-- End Block Type: includeurl -->                                                                    <!-- Start Block Type: includeurl -->
<!-- Anfang Includer -->            <div class="pda-includeurl pda-rightblock ">
                                    <div class="included-uri">
                <head>
        <title></title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <style type="text/css">
          .thead {color:#44d;background:#eeeeff;border:1px solid #aaaaff;margin-top:10px;padding:2px 3px;}
        </style>
        <link rel="stylesheet" type="text/css" href="http://www.moneyspecial.de/2087/style/customer/2087/teaserbox.css?t=4" />
        
      </head>
      <body>
        <div class="VWD">
          
  <div class="teaserbox_a">
    <h6 class="headlineBlock"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank">DAX</a></h6>
              <div class="chart"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank"><img src="http://www.moneyspecial.de/2087/2087/chartNG.gfn?chartType=0&time=0&instrumentId=8987458&width=152&height=75&subProperty=3&lateIndex=1" alt="Chart" /></a></div>
              
        <table class="sty tableA to ri">
          
                  <tr class="odd">
                    <td class="le"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank">DAX</a></td>
                    <td class="nowrap">12.326,00<img class="arrowR" src="http://www.moneyspecial.de/2087/images/arrow/a2.gif" alt="" title="+0,91%" /></td>
                    <td class="pos nowrap">+0,91%</td>
                  </tr>
                  
                  <tr class="even">
                    <td class="le"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987457" target="_blank">TecDAX</a></td>
                    <td class="nowrap">2.334,00<img class="arrowR" src="http://www.moneyspecial.de/2087/images/arrow/a2.gif" alt="" title="+0,86%" /></td>
                    <td class="pos nowrap">+0,86%</td>
                  </tr>
                  
                  <tr class="odd">
                    <td class="le"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?i=2079559" target="_blank">EUR/USD</a></td>
                    <td class="nowrap">1,1969<img class="arrowR" src="http://www.moneyspecial.de/2087/images/arrow/a2.gif" alt="" title="+0,39%" /></td>
                    <td class="pos nowrap">+0,39%</td>
                  </tr>
                  
        </table>
        
    <p class="disclaim">Quelle: <img style="vertical-align:text-top;" src="http://www.moneyspecial.de/2087/images/deutschebank11x11.gif" alt="Sponsor" /> Deutsche Bank / Realtime Indikation</p>
  </div>
  
          
            <div class="teaserbox_a">
              
      <p class="disclaim">Quelle: <a href="http://www.vwd.de" target="_blank">vwd Vereinigte Wirtschaftsdienste</a></p>
      
            </div>
            
        </div>
      </body>
            </div>
        </div>
    <!-- Ende Includer -->
<!-- End Block Type: includeurl -->                                                                    <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x251_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x251" id="oms_gpt_rectangle_300x251">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x251')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                    <!-- Start Block Type: includeurl -->
<!-- Anfang Includer -->            <div class="pda-includeurl pda-rightblock ">
                                    <div class="included-uri">
                <head>
        <title></title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <style type="text/css">
          .thead {color:#44d;background:#eeeeff;border:1px solid #aaaaff;margin-top:10px;padding:2px 3px;}
        </style>
        <link rel="stylesheet" type="text/css" href="http://www.moneyspecial.de/2087/style/customer/2087/teaserbox.css?t=4" />
        
      </head>
      <body>
        <div class="VWD">
          
  <div class="teaserbox_a">
    <h4>Aktien <span class="rfloat">Tops &amp; Flops</span></h4>
    <table class="sty tableA to ri">
      
              <tr class="odd">
                <td class="le"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?i=107649" target="_blank">RWE ST</a></td>
                <td>21,23<img class="arrowR" src="http://www.moneyspecial.de/2087/images/arrow/a2.gif" alt="" title="+2,76%" /></td>
                <td class="pos nowrap">+2,76%</td>
              </tr>
            
              <tr class="even">
                <td class="le"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?i=8004721" target="_blank">E.ON</a></td>
                <td>9,61<img class="arrowR" src="http://www.moneyspecial.de/2087/images/arrow/a2.gif" alt="" title="+1,98%" /></td>
                <td class="pos nowrap">+1,98%</td>
              </tr>
            
              <tr class="odd">
                <td class="le"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?i=97178" target="_blank">BMW ST</a></td>
                <td>83,30<img class="arrowR" src="http://www.moneyspecial.de/2087/images/arrow/a2.gif" alt="" title="+1,40%" /></td>
                <td class="pos nowrap">+1,40%</td>
              </tr>
            
          <tr class="topfloptrenner">
            <td colspan="3"></td>
          </tr>
        
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?i=113487" target="_blank">MÜNCH. RÜCK</a></td>
              <td>168,47<img class="arrowR" src="http://www.moneyspecial.de/2087/images/arrow/a4.gif" alt="" title="-0,75%" /></td>
              <td class="neg nowrap">-0,75%</td>
            </tr>
            
            <tr class="even">
              <td class="le"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?i=100997" target="_blank">FRESENIUS...</a></td>
              <td>70,92<img class="arrowR" src="http://www.moneyspecial.de/2087/images/arrow/a4.gif" alt="" title="-0,66%" /></td>
              <td class="neg nowrap">-0,66%</td>
            </tr>
            
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/2087/kurse_einzelkurs_uebersicht.htn?i=99955" target="_blank">DT. TELEKOM</a></td>
              <td>14,97<img class="arrowR" src="http://www.moneyspecial.de/2087/images/arrow/a4.gif" alt="" title="-0,62%" /></td>
              <td class="neg nowrap">-0,62%</td>
            </tr>
            
    </table>
  </div>
  
          
        </div>
      </body>
            </div>
        </div>
    <!-- Ende Includer -->
<!-- End Block Type: includeurl -->                                                                    <!-- Start Block Type: includeurl -->
<!-- Anfang Includer -->            <div class="pda-includeurl pda-rightblock ">
                                    <div class="included-uri">
                <head>
        <title></title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <style type="text/css">
          .thead {color:#44d;background:#eeeeff;border:1px solid #aaaaff;margin-top:10px;padding:2px 3px;}
        </style>
        <link rel="stylesheet" type="text/css" href="http://www.moneyspecial.de/2087/style/customer/2087/teaserbox.css?t=4" />
        
      </head>
      <body>
        <div class="VWD">
          
  <div class="teaserbox_a">
    <h4>Wertpapiersuche</h4>
    <form action="http://www.moneyspecial.de/2087/kurse_einzelkurs_suche.htn" method="get" target="_blank">
      <input type="text" class="text" name="suchbegriff" value="Name, WKN, ISIN" onclick="this.value='';" />
      <input type="submit" class="submit" value="Suchen" />
    </form>
  </div>
  
          
        </div>
      </body>
            </div>
        </div>
    <!-- Ende Includer -->
<!-- End Block Type: includeurl -->                                                                    <!-- Start Block Type: includeurl -->
<!-- Anfang Includer -->            <div class="pda-includeurl pda-rightblock ">
                                    <div class="included-uri">
                <head>
        <title></title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <style type="text/css">
          .thead {color:#44d;background:#eeeeff;border:1px solid #aaaaff;margin-top:10px;padding:2px 3px;}
        </style>
        <link rel="stylesheet" type="text/css" href="http://www.moneyspecial.de/2087/style/customer/2087/teaserbox.css?t=4" />
        
      </head>
      <body>
        <div class="VWD">
          
  <div class="teaserbox_a">
    <h4>Wechselkurse interaktiv</h4>
    <div class="ce">
      <a href="http://www.moneyspecial.de/2087/devisen_rechner.htn?sektion=weltkarte" target="_blank"><img src="http://www.moneyspecial.de/2087/images/pflichtteaser_worldmap.png" alt="Weltkarte" /></a>
    </div>
  </div>
  
          
        </div>
      </body>
            </div>
        </div>
    <!-- Ende Includer -->
<!-- End Block Type: includeurl -->                                                                    <!-- Start Block Type: includeurl -->
<!-- Anfang Includer -->            <div class="pda-includeurl pda-rightblock ">
                                    <div class="included-uri">
                <head>
        <title></title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <style type="text/css">
          .thead {color:#44d;background:#eeeeff;border:1px solid #aaaaff;margin-top:10px;padding:2px 3px;}
        </style>
        <link rel="stylesheet" type="text/css" href="http://www.moneyspecial.de/2087/style/customer/2087/teaserbox.css?t=4" />
        
      </head>
      <body>
        <div class="VWD">
          
    <div class="teaserbox_a">
      <h4>Fonds <span class="rfloat">Top Performer 3 Jahre</span></h4>
      <table class="sty tableA to ri">
        <tr>
          <th class="le">Fondsname</th>
          <th title="Fondsart">FA</th>
          <th>Perf. 3J.</th>
        </tr>
        
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/2087/fonds_einzelkurs_uebersicht.htn?i=5242795" target="_blank">Structured Solutio</a></td>
              <td>AF</td>
              <td>108,90%</td>
            </tr>
            
            <tr class="even">
              <td class="le"><a href="http://www.moneyspecial.de/2087/fonds_einzelkurs_uebersicht.htn?i=9099460" target="_blank">Commodity Capital </a></td>
              <td>AF</td>
              <td>106,31%</td>
            </tr>
            
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/2087/fonds_einzelkurs_uebersicht.htn?i=1597502" target="_blank">Allianz Global Inv</a></td>
              <td>AF</td>
              <td>106,12%</td>
            </tr>
            
            <tr class="even">
              <td class="le"><a href="http://www.moneyspecial.de/2087/fonds_einzelkurs_uebersicht.htn?i=6354316" target="_blank">Crocodile Capital </a></td>
              <td>MF</td>
              <td>100,65%</td>
            </tr>
            
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/2087/fonds_einzelkurs_uebersicht.htn?i=15990125" target="_blank">Apus Capital Reval</a></td>
              <td>AF</td>
              <td>81,57%</td>
            </tr>
            
      </table>
      <p class="ri"><a href="http://www.moneyspecial.de/2087/fonds_topflop.htn?sektion=performance_uebersicht&zeitraum=4" target="_blank">mehr</a></p>
    </div>
    
          
        </div>
      </body>
            </div>
        </div>
    <!-- Ende Includer -->
<!-- End Block Type: includeurl -->                                                                    
                                                
            
                                
    <div class="pda-extra-5-20-links-2-column pda-linkblock pda-extra-5-20-links-2-column_link pda-rightblock">
          <div class="pda-head-rightblock">
                <strong>
                            <a class="pda-linkurl pda-headline-rightblock" href="/Ratgeber/Verbraucher/Test-der-Woche" target="_self" title="Verbraucher">
Verbraucher</a>
                    </strong>
                <div class="pda-ressort"></div>
      </div>
                <div class="pda-rightblock-image">
                            
<img src="/var/storage/images/media/zentrale-redaktion-haz-np/ratgeber/verbraucher/verbraucher-image-link/9725241-1-ger-DE/Verbraucher-Image-Link_Thumb160_32.jpg" width="160" height="107" class="pda-rightblock-img" alt="Verbraucher" title="Verbraucher" />
            </div>
        <div class="pda-rightblock-description">
                                        <p class="pda-textparagraph">Jeden Montag präsentieren wir die Testsieger der Stiftung Warentest und Verbraucher- und Finanztipps. Dazu gehören auch die Vergleichsrechner zu den Themen Banken, Versicherungen und Tarife wie zum Beispiel Energiekosten.<span class="pda-more">mehr</span></p>
                </div>
        <div class="clearBoth"></div>
    

    <div class="pda-linklist-clear">
            <ul class="pda-linklist">
                        
                                              

          <li class="pda-linklist-li pda-lastchild"><a href="/Ratgeber/Verbraucher/Test-der-Woche" class="pda-linklist-li-link">Test der Woche</a></li>

                                    </ul>

        <ul class="pda-linklist">
                
                                              

          <li class="pda-linklist-li pda-lastchild"><a href="/Ratgeber/Wirtschaft-Finanzen" class="pda-linklist-li-link">Wirtschaft &amp; Finanzen</a></li>

                                            </ul>
        </div>
        <div class="clearBoth"></div>
    </div> <!-- pda-extra-5-20-links-2-column -->

                                                                                                                            

<!-- mol2964201709071124486xy --></div>            
            
            
            
                
    
    
                <div class="clearBoth"></div>
    <div class="pda-center">
        <div id="linkbox"></div>
        <script type="text/javascript">
        <!--\\
            jQuery.get('/molnode/linkbox/91', function(data) {              jQuery('#linkbox').html(data);
              linkblock(jQuery, '#linkbox');
            });
        //-->
        </script>
    </div>
    
    
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
        <!-- Anfang Footer Widget -->
                <div id='div-gpt-footerad'>
<script>
var mmg_site = "haz";

googletag.cmd.push(function() {
googletag.defineSlot('/65121655/'+mmg_site+'//footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
googletag.display('div-gpt-footerad'); });

</script>
</div>                <!-- Ende Footer Widget -->
    <div class="pda-footer">
        <div class="pda-footer-social">
    <a href="http://www.facebook.com/HannoverscheAllgemeine" class="pda-footer-social-link facebook" title="Facebook" rel="nofollow" target="_blank">Facebook</a>
    <a href="http://twitter.com/HAZ" class="pda-footer-social-link twitter" title="Twitter" rel="nofollow" target="_blank">Twitter</a>
</div>
<div class="pda-footer-logo">
    <img src="/extension/pd2011/design/pda/images/haz_logo_footer.png" alt="Hannoversche Allgemeine" />
</div>
<div class="pda-footertop">
    <a class="pda-footer-toplink" href="#seite">zum Seitenanfang</a>
</div>
                                
                    
                                                            
                        
                                                            
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
    

<div class="pda-footer-columnblock">
    <div class="pda-footer-col">
        <div class="pda-footer-col-negativ">            <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Start" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Start&quot;}">Start</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nachrichten&quot;}">Nachrichten</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Der-Norden/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Der Norden&quot;}">Der Norden</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Politik/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Politik&quot;}">Politik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wirtschaft/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft&quot;}">Wirtschaft</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Sport/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sport&quot;}">Sport</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Kultur/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kultur&quot;}">Kultur</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Panorama/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Panorama&quot;}">Panorama</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Medien/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Medien&quot;}">Medien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wissen/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wissen&quot;}">Wissen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Meinung/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Meinung&quot;}">Meinung</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Blogs" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Blogs&quot;}">Blogs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/ZiSH/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;ZiSH&quot;}">ZiSH</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/RSS/RSS-Feeds" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RSS&quot;}">RSS</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/newsticker/archiv" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Archiv&quot;}">Archiv</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Hannover" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannover&quot;}">Hannover</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Hannover/Aus-der-Stadt/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aus der Stadt&quot;}">Aus der Stadt</a>
        </li>
                                                                                                                                                                                                                                                                                                                                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Hannover/Aus-den-Stadtteilen/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aus den Stadtteilen&quot;}">Aus den Stadtteilen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Hannover/Aus-der-Region/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aus der Region&quot;}">Aus der Region</a>
        </li>
                                                                                                                                                                                                                                                                                                                            </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Thema" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Thema&quot;}">Thema</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Bilder" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bilder&quot;}">Bilder</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Videos" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Videos&quot;}">Videos</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Sonntag" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sonntag&quot;}">Sonntag</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Top-Thema" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Top-Thema&quot;}">Top-Thema</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Promi-Talk" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Promi-Talk&quot;}">Promi-Talk</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Gastkommentar" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Gastkommentar &quot;}">Gastkommentar </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Kolumnen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kolumnen&quot;}">Kolumnen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/Sonntag/Tipps-Kritik/Tipps" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tipps &amp; Kritik&quot;}">Tipps &amp; Kritik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Technik-Apps" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Technik &amp; Apps&quot;}">Technik &amp; Apps</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Genuss-Leben" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Genuss &amp; Leben &quot;}">Genuss &amp; Leben </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Mode-Stil" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mode &amp; Stil &quot;}">Mode &amp; Stil </a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Freizeit" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Freizeit&quot;}">Freizeit</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Freizeit/Garten-Balkon/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Garten &amp; Balkon&quot;}">Garten &amp; Balkon</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/Freizeit/Veranstaltungen/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Veranstaltungen&quot;}">Veranstaltungen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://tickets.haz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tickets&quot;}">Tickets</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Freizeit/Essen-Trinken/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Essen &amp; Trinken&quot;}">Essen &amp; Trinken</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Freizeit/Lifestyle/Aktuelles" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lifestyle&quot;}">Lifestyle</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Freizeit/Reisen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reisen&quot;}">Reisen</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Freizeit/Wetter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter&quot;}">Wetter</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Freizeit/Spiele" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Spiele&quot;}">Spiele</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://kuenstler.haz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;K\u00fcnstler&quot;}">Künstler</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://vereine.haz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Vereine&quot;}">Vereine</a>
        </li>
                                                                                            </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Ratgeber" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ratgeber&quot;}">Ratgeber</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Bauen-Wohnen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bauen &amp; Wohnen&quot;}">Bauen &amp; Wohnen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Auto-Verkehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Auto &amp; Verkehr&quot;}">Auto &amp; Verkehr</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Wirtschaft-Finanzen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft &amp; Finanzen&quot;}">Wirtschaft &amp; Finanzen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Studium-Beruf" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Studium &amp; Beruf&quot;}">Studium &amp; Beruf</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Familie-Freizeit" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Familie &amp; Freizeit&quot;}">Familie &amp; Freizeit</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Tiere" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tiere&quot;}">Tiere</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Gesundheit-Schoenheit" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Gesundheit &amp; Sch\u00f6nheit&quot;}">Gesundheit &amp; Schönheit</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Anzeigen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen&quot;}">Anzeigen</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz-job.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jobs&quot;}">Jobs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/Immobilien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immo&quot;}">Immo</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://auto.haz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Autos&quot;}">Autos</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz.de/Kleinanzeigen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Marktplatz&quot;}">Marktplatz</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz-trauer.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/Familie" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Familie&quot;}">Familie</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://branchen.haz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Branchen&quot;}">Branchen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tiermarkt&quot;}">Tiermarkt</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/Spezial" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Spezial&quot;}">Spezial</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.haz-mediabox.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediabox&quot;}">Mediabox</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/Mediadaten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/Mediadaten/Anzeigen-Angebote" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen aufgeben&quot;}">Anzeigen aufgeben</a>
        </li>
                                                                                                                                                    </ul>
                                    </div></div><div class="pda-footer-col last"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Abo-Leserservice" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo &amp;amp; Leserservice&quot;}">Abo &amp; Leserservice</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                                                                                                                                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="https://abo.haz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo bestellen&quot;}">Abo bestellen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Abo-Services" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo-Services&quot;}">Abo-Services</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Online-Services" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Online-Services&quot;}">Online-Services</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Apps" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Apps&quot;}">Apps</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.my-mediastore.de/hannover/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Media Store&quot;}">Media Store</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Expertenforum" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Expertenforum&quot;}">Expertenforum</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://shop.haz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;HAZ-Shop&quot;}">HAZ-Shop</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://haz.hanseatreisen.de/ " data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserreisen&quot;}">Leserreisen</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Wir-ueber-uns" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wir \u00fcber uns&quot;}">Wir über uns</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Kontakt/Ihre-Kontaktanfragen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a>
        </li>
                                                                                                                                                    </ul>
                </div>
    </div>
    <div class="clearBoth"></div>
</div>

                                    
        
        <!--Anfang Fuß Linkblock -->
<div class="pda-footerlinks">
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="/wirueberuns" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wir \u00fcber uns&quot;}">Wir über uns</a></li>
                <li class="pda-footerlinks-li"><a href="/datenschutz" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Datenschutz&quot;}">Datenschutz</a></li>
        <li class="pda-footerlinks-li"><a href="/mediadaten" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a></li>
        <li class="pda-footerlinks-li"><a href="/leistungsschutzrecht" class="pda-footerlinks-li-link"data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leistungsschutzrecht&quot;}">Leistungsschutzrecht</a></li>
                    <li class="pda-footerlinks-li"><a href="/agb" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;AGB&quot;}">AGB</a></li>
                <li class="pda-footerlinks-li"><a href="/Nutzungsbedingungen" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingungen f\u00fcr Leserkommentare&quot;}">Nutzungsbedingungen für Leserkommentare</a></li>        <li class="pda-footerlinks-li"><a href="/impressum" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Impressum&quot;}">Impressum</a></li>
        <li class="pda-footerlinks-li"><a href="/kontakt" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first">&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Verlagsgesellschaft Madsack GmbH &amp; Co. KG&lt;&quot;}">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannoversche Allgemeine&quot;}">Hannoversche Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.neuepresse.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Neue Presse&quot;}">Neue Presse</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;G\u00f6ttinger Tageblatt&quot;}">Göttinger Tageblatt</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.paz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Peiner Allgemeine Zeitung&quot;}">Peiner Allgemeine Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.lvz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Volkszeitung&quot;}">Leipziger Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.sn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Schaumburger Nachrichten&quot;}">Schaumburger Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.gnz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gelnh\u00e4user Neue Zeitung&quot;}">Gelnhäuser Neue Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.waz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wolfsburger Allgemeine\/Aller-Zeitung&quot;}">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Eichsfelder Tageblatt&quot;}">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kieler Nachrichten&quot;}">Kieler Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ln-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;L\u00fcbecker Nachrichten&quot;}">Lübecker Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Ostsee Zeitung&quot;}">Ostsee Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.maz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;M\u00e4rkische Allgemeine&quot;}">Märkische Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gie\u00dfener Zeitung&quot;}">Gießener Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.madsack.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;MADSACK Mediengruppe&quot;}">MADSACK Mediengruppe</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Madsack Medienagentur&quot;}">Madsack Medienagentur</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbasierte Onlinewerbung&quot;}">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mein Samsta&quot;}">Mein Samstag</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineTierwelt.de&quot;}">DeineTierwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dhd24.com" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineAnzeigenwelt.de&quot;}">DeineAnzeigenwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.radio.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Radio.de&quot;}">Radio.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.mr-media.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;mrmedia&quot;}">mrmedia</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        
                                <li class="pda-footerlinks-li pda-footerlinks-li-first">Sie befinden sich hier: Schadenersatz-Berechnung – EuGH urteilt über Flugverspätungen – HAZ – Hannoversche Allgemeine</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->        

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-43129412-7']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>

        

        <div class="pda-websiteswitch"><a class="pda-websiteswitch-link" href="http://t.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt/EuGH-urteilt-ueber-Flugverspaetungen?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="pda-websiteswitch-link" href="http://m.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt/EuGH-urteilt-ueber-Flugverspaetungen?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>    </div><!--Ende Fuss-->
</div><!--Ende div seite-->
<!-- s29 -->
<script src="//a.teads.tv/page/62450/tag" async="true"></script>

</body>
</html>