<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                
            <meta name="msvalidate" content="B81D5A241AD4BAFB0252A0D687615E0E" />
    
    
    



<meta property="og:title" content="Rückruf: Blutdrucksenker könnte verunreinigt sein"/>
<title>Rückruf: Blutdrucksenker könnte verunreinigt sein</title>

<meta name="description" content="Deutsche schlucken tonnenweise Pillen gegen Bluthochdruck. Nun sollten sie bei einem der viele Wirkstoffe vorsichtig sein und den Arzt fragen. Das Medikament könnte verunreinigt sein." />
<meta property="og:description" content="Deutsche schlucken tonnenweise Pillen gegen Bluthochdruck. Nun sollten sie bei einem der viele Wirkstoffe vorsichtig sein und den Arzt fragen. Das Medikament könnte verunreinigt sein." />

<meta name="keywords" content="Blutdrucksenker, Valsartan, Rückruf, Medikament" />
    <meta name="news_keywords" content="Blutdrucksenker, Valsartan, Rückruf, Medikament" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir" />

<meta property="og:site_name" content="HAZ – Hannoversche Allgemeine"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.haz.de/Nachrichten/Wissen/Uebersicht/Rueckruf-Blutdrucksenker-koennte-verunreinigt-sein" />

<meta property="og:image" content="http://www.haz.de/var/storage/images/rnd/nachrichten/wissen/rueckruf-blutdrucksenker-koennte-verunreinigt-sein/694143657-2-ger-DE/Rueckruf-Blutdrucksenker-koennte-verunreinigt-sein_reference_2_1.jpg" />

<meta property="fb:app_id" content="330238347057717" />
<meta property="fb:pages" content="198530121257" />
    <meta property="fb:pages" content="1813952932219113" />
    
<meta property="ablida:image" content="http://www.haz.de/var/storage/images/rnd/nachrichten/wissen/rueckruf-blutdrucksenker-koennte-verunreinigt-sein/694143653-2-ger-DE/Rueckruf-Blutdrucksenker-koennte-verunreinigt-sein_block_module.jpg">


<link rel="canonical" href="http://www.haz.de/Nachrichten/Wissen/Uebersicht/Rueckruf-Blutdrucksenker-koennte-verunreinigt-sein" />

<link rel="Home" href="/" title="Startseite – HAZ – Hannoversche Allgemeine" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – HAZ – Hannoversche Allgemeine" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/haz/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/haz/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Schlagzeilen" href="http://www.haz.de/rss/feed/haz_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Hannover und Region RSS-Feed" href="http://www.haz.de/rss/feed/haz_hannoverregion" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Politik RSS-Feed" href="http://www.haz.de/rss/feed/haz_politik" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Wirtschaft RSS-Feed" href="http://www.haz.de/rss/feed/haz_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Kultur RSS-Feed" href="http://www.haz.de/rss/feed/haz_kultur" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Sport RSS-Feed" href="http://www.haz.de/rss/feed/haz_sport" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Hannover96 RSS-Feed" href="http://www.haz.de/rss/feed/haz_hannover96" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Medien RSS-Feed" href="http://www.haz.de/rss/feed/haz_medien" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Wissen RSS-Feed" href="http://www.haz.de/rss/feed/haz_wissen" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Panorama RSS-Feed" href="http://www.haz.de/rss/feed/haz_panorama" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort ZiSH RSS-Feed" href="http://www.haz.de/rss/feed/haz_zish" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Lttje Lage RSS-Feed" href="http://www.haz.de/rss/feed/haz_luettjelage" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Das Ding RSS-Feed" href="http://www.haz.de/rss/feed/haz_dasding" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Aus meinem Papierkorb RSS-Feed" href="http://www.haz.de/rss/feed/haz_papierkorb" />


        <link rel="stylesheet" type="text/css" href="/css/desktop/haz/style-1.9.22.1.css">
        <script src="/js/desktop/haz/script-1.9.22.1.js"></script>
                        <script src="/bundles/molasset/static/omsv_container_151.js" charset="UTF-8"></script>
    <script>
      <!--
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
      //-->
    </script>

                                            
    
    
                    <script>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</script>
    
                <script src="https://script.ioam.de/iam.js"></script>
        
        <script>
          visitorLoginState = '0';
          visitorType = 'Nicht angemeldet';
        </script>
    

    
    <script>
      <!--
      dataLayer = [{
    "pagePublishPortal": "HAZ.de",
    "pagePublishDate": "2018-07-09T14:33:54+02:00",
    "pageVersionNumber": "2",
    "pagePostSource": "DPA",
    "pageType": "article",
    "pageMainCategory": "Nachrichten",
    "pageCategory-1": "Wissen",
    "pageCategory-2": "Uebersicht",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 1855,
    "pagePostAuthor": 0,
    "pagePostID": "29105308",
    "pagePaywallStatus": "0",
    "pagePaywallUser": "0",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "oms.haz.de",
    "adunit-2": "science",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageIVWCat": "haz_tgz_science",
    "pageIVWSite": "haz",
    "pageArticleId": "22925413",
    "pageMasterArticleId": "22925413",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "Blutdrucksenker, Valsartan, Rückruf, Medikament",
    "paywallContacts": "undefined"
}];
      dataLayer.push({'visitorLoginState' : visitorLoginState, 'visitorType-1' : visitorType});
      //-->
    </script>

                    <script src="//www.twiago.com/scripts/madsack/twhaz_slider_neu.js" defer></script>

            </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                                      <!-- SZM VERSION="2.0" -->
<script>
    var iam_data = {
        "st":"haz",
        "cp":"haz_tgz_science",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->      
                            <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KXVZ2C"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KXVZ2C');
    </script>

                    

                <div id='oms_gpt_outofpage' style="position:absolute">
        <script>
          <!--
          googletag.cmd.push(function() {
            googletag.display('oms_gpt_outofpage')
          });
          //-->
        </script>
    </div>
    <div id="oms_gpt_skyscraper">

        <script>//tJikGfC("Sky");</script>
        <script>
          <!--
          googletag.cmd.push(function() {
            googletag.display('oms_gpt_skyscraper')
          });
          //-->
        </script>
        <span class='tJikGfC_end'></span>
    </div>
    <script>
        var omsv_centered=true;
                  var oms_sbwp_top=121;
          var oms_scroll_top=75;
                          function checkSkyPosition() {
          if (document.body.clientWidth <= 1449) {
            var adlWallPaperLeft = 978;
          } else {
            var adlWallPaperLeft = 1138;
          }
          document.getElementById('oms_gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
          document.getElementById('oms_gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
        }
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    
<div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
    <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
        <div class="pdb-navbar-menu-default-container">
            <div class="pdb-navbar-menu-default-container-icon"></div>
            <span class="pdb-navbar-menu-default-container-text">Menü</span>
        </div>
    </div>

    <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

                                    <a href="/" title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/haz/article_navi_logo.png"
             >
        </img>
    </a>
        <div class="pdb-navbar-page-logo"
                      data-js-header-logo
             >
                                <a href="/" title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/haz/logo.svg"
             data-js-header-logo-img>
        </img>
    </a>
    </div>
    
            
<div class="pdb-navbar-login" data-js-tap-hover>
            <a href=/erasmo/login >Anmelden</a>
    </div>

        
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Immobilien
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Autos" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Autos
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Kleinanzeigen
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Tiere
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Familie" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Familie
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Dienstleister-finden" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Dienstleister finden
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigenspezial" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Anzeigenspezial
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.haz.de/mol/osc/haz.osc.html" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-Info/Ihre-Anzeige-in-der-HAZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl">
                                    Anzeigen-Info
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Aboshop" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/HAZ-Shop" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    HAZ Shop
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Tickets" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Tickets
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Leserreisen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Leserreisen
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Media-Store" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Media Store
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/E-Paper/Apps" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Apps
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/E-Paper/E-Paper-lesen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl">
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Aboshop" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Leserservices" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/AboPlus" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Nachrichten/Wissen">Wissen</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Rückruf: Blutdrucksenker könnte verunreinigt sein</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Start" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single">Start</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Hannover" class="pdb-navigation-main-link-headline">Hannover</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Aus-der-Stadt">Aus der Stadt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Schuetzenfest">Schützenfest</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Aus-den-Stadtteilen">Aus den Stadtteilen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Polizeiticker-Hannover">Polizeiticker Hannover</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Wetter">Wetter</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Essen-Trinken">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Umland" class="pdb-navigation-main-link-headline">Umland</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Barsinghausen">Barsinghausen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Burgdorf">Burgdorf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Burgwedel">Burgwedel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Garbsen">Garbsen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Gehrden">Gehrden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Hemmingen">Hemmingen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Isernhagen">Isernhagen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Laatzen">Laatzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Langenhagen">Langenhagen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Lehrte">Lehrte</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Neustadt">Neustadt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Pattensen">Pattensen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Ronnenberg">Ronnenberg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Seelze">Seelze</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Sehnde">Sehnde</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Springe">Springe</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Uetze">Uetze</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Wennigsen">Wennigsen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Wedemark">Wedemark</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Wunstorf">Wunstorf</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Der-Norden">Der Norden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien">Medien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Meinung">Meinung</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline">Sportbuzzer </a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Hannover-96">Hannover 96</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball-Regional">Fußball Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix">Sportmix</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix-Regional">Sportmix Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Wasserball">Wasserball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/TSV-Hannover-Burgdorf">TSV Hannover-Burgdorf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Hannover-Scorpions">Hannover Scorpions</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Hannover-Indians">Hannover Indians</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline">Thema</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/CAMPUS-0511">CAMPUS 0511</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Multimedia-Specials">Multimedia-Specials</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Specials">Specials</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Wasserstadt-Blog">Wasserstadt-Blog</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/ZiSH">ZiSH</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Aktuelles">Aktuelles</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Rund-um-die-Welt">Rund um die Welt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Deutschland">Deutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Rechtstipp">Rechtstipp</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Reisekataloge">Reisekataloge</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Deine-Tierwelt">Deine Tierwelt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Garten">Garten </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Familie">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit">Gesundheit </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Blogs">Blogs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Kuenstler">Künstler</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Vereine">Vereine</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Verbraucher">Verbraucher</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Archiv">Archiv</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Ratgeber/RSS">RSS</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Jobs">Jobs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Immobilien">Immobilien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Autos">Autos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Familie">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Dienstleister-finden">Dienstleister finden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigenspezial">Anzeigenspezial</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung">Online-Werbung </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info">Anzeigen-Info</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Aboshop">Aboshop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/HAZ-Shop">HAZ-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets">Tickets</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen">Leserreisen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Media-Store">Media Store</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Apps">Apps</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen">E-Paper lesen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen2">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo3/Newsletter">Newsletter</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus">AboPlus</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Newsletter">Newsletter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>


        <!--Ende navbar-->

        <div id="seite" class="page">
                                                                                                    

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [
                          {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "http://www.haz.de/",
            "name": "HAZ"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "http://www.haz.de/Nachrichten",
            "name": "Nachrichten"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "http://www.haz.de/Nachrichten/Wissen",
            "name": "Wissen"
          }
      }
                        ,                                        
                          {
          "@type": "ListItem",
          "item": {
            "name": "Rückruf: Blutdrucksenker könnte verunreinigt sein"
          }
      }
                        ]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten">Nachrichten</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten/Wissen">Wissen</a>
                                    </span>
                                                            <span class="pdb-breadcrumb-item">Rückruf: Blutdrucksenker könnte verunreinigt sein</span>
                    </div>
                                                    
    <div class="pdb-reference">
        <a href="http://www.rnd-news.de/" target="_blank">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
            
                                <div id="oms_gpt_superbanner">
        <script>//tJikGfC("Super");</script>
        <script>
          <!--//
          googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
          //-->
        </script>
        <span class='tJikGfC_end'></span>
    </div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
         data-js-brigthcove-replacer=".pdb-article-image"
         data-js-brigthcove-replacer-onclick=".pdb-image-icon"
    >
                                                                                                                            




<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container">
                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook" target="_blank" href="http://de.facebook.com/sharer/sharer.php?u=http://www.haz.de/Nachrichten/Wissen/Uebersicht/Rueckruf-Blutdrucksenker-koennte-verunreinigt-sein"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Gesundheit%20-%20R%C3%BCckruf%3A%20Blutdrucksenker%20k%C3%B6nnte%20verunreinigt%20sein&amp;url=http://www.haz.de/Nachrichten/Wissen/Uebersicht/Rueckruf-Blutdrucksenker-koennte-verunreinigt-sein&amp;via=HAZ" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20HAZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20HAZ.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.haz.de%2FNachrichten%2FWissen%2FUebersicht%2FRueckruf-Blutdrucksenker-koennte-verunreinigt-sein"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font" href=""></a>
            </div>
                            </div>
</div>

        <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "genre": "News",
    "datePublished": "2018-07-09T14:33:54+02:00",
    "dateModified": "2018-07-09T15:04:40+02:00",
    "keywords": "Blutdrucksenker, Valsartan, Rückruf, Medikament",
    "thumbnailUrl": "http://www.haz.de/var/storage/images/rnd/nachrichten/wissen/rueckruf-blutdrucksenker-koennte-verunreinigt-sein/694143653-2-ger-DE/Rueckruf-Blutdrucksenker-koennte-verunreinigt-sein_master_reference.jpg",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.haz.de/Nachrichten/Wissen/Uebersicht/Rueckruf-Blutdrucksenker-koennte-verunreinigt-sein"
    },
    "author": {
        "@type": "Organization",
        "name": "DPA"
    },
    "headline": "Gesundheit - Rückruf: Blutdrucksenker könnte verunreinigt sein",
    "description": "Deutsche schlucken tonnenweise Pillen gegen Bluthochdruck. Nun sollten sie bei einem der viele Wirkstoffe vorsichtig sein und den Arzt fragen. Das Medikament könnte verunreinigt sein.",
    "articleBody": "Die Behörden wollen Blutdrucksenker, die auf dem Wirkstoff Valsartan basieren, teilweise zurückrufen. Die Arzneimittel könnten mit einer potenziell krebserregenden Substanz verunreinigt sein. Konkret geht es laut Bundesinstitut für Arzneimittel und Medizinprodukte (BfArM) um Medikamentenchargen, deren Wirkstoff vom chinesischen Unternehmen Zhejiang Huahai Pharmaceutical hergestellt wurde. Noch ist nicht bekannt, um welche Chargen es sich bei dem EU-weiten Rückruf konkret handelt. Die Experten warnen Patienten vor einem Absetzen der Mittel.„Bislang liegen noch keine Erkenntnisse darüber vor, ob und in welchen Konzentrationen die Verunreinigung in den hieraus hergestellten Arzneimitteln enthalten ist“, sagte Institutssprecher Maik Pommer am Donnerstag in Bonn. Valsartan sei relativ weit verbreitet. Aber: „Ein akutes Patientenrisiko besteht nicht.“Patienten sollten mit ihrem Arzt sprechenLaut BfArM ist der blutdrucksenkende Wirkstoff produktionsbedingt mit N-Nitrosodimethylamin verunreinigt. Die Substanz könnte laut der Internationalen Agentur für Krebsforschung der Weltgesundheitsorganisation (WHO) krebserregend sein. Europaweit werde nun untersucht, ob möglicherweise andere Arzneimittel betroffen sein könnten, die chemisch verwandte Wirkstoffe enthalten. Die Deutsche Hochdruckliga empfiehlt verunsicherten Patienten, ihre blutdrucksenkenden Arzneimittel nicht eigenmächtig und ohne Rücksprache mit ihrem Arzt abzusetzen. „Wir gehen davon aus, dass sehr rasch die Liste der betroffenen Medikamente vorliegen wird und eine koordinierte Rückrufaktion erfolgen wird“, teilte die Organisation in Heidelberg mit. Auch das Bundesinstitut warnte: „Das gesundheitliche Risiko eines Absetzens liegt um ein Vielfaches höher als das mögliche Risiko durch eine Verunreinigung.“ Von RND/dpa",
    "publisher": {
        "@type": "Organization",
        "name": "Hannoversche Allgemeine",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.haz.de/bundles/molasset/images/sites/desktop/haz/logo_publisher.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "name": "Rueckruf-Blutdrucksenker-koennte-verunreinigt-sein.jpg",
        "url": "http://www.haz.de/var/storage/images/rnd/nachrichten/wissen/rueckruf-blutdrucksenker-koennte-verunreinigt-sein/694143653-2-ger-DE/Rueckruf-Blutdrucksenker-koennte-verunreinigt-sein_reference_4_3.jpg",
        "description": "Eine Bewohnerin einer Seniorenwohnanlage bekommt den Blutdruck gemessen.",
        "copyrightHolder": "dpa",
        "height": 1200,
        "width": 1600
    }
}
</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">15:04</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">09.07.2018</span>
                </div>
                                            

                

    
                                

    

    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                                    
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                            <a class="pdb-article-teaser-breadcrumb-frontpage" href="/Nachrichten/Wissen">Wissen</a>
                                    
                                    <span class="pdb-article-teaser-breadcrumb-separator"></span>
                
                <h1 class="pdb-article-teaser-breadcrumb-headline">
                                            <span class="pdb-article-teaser-breadcrumb-headline-shorttitle">Gesundheit</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-article-teaser-breadcrumb-headline-title">Rückruf: Blutdrucksenker könnte verunreinigt sein                        </span>
                                    </h1>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Deutsche schlucken tonnenweise Pillen gegen Bluthochdruck. Nun sollten sie bei einem der viele Wirkstoffe vorsichtig sein und den Arzt fragen. Das Medikament könnte verunreinigt sein.</p><span><!-- Methode uuid: "2e4a3a02-8374-11e8-85f0-d495f292218b"--></span>
</div>
                            </div>
        
            </div>
                                                            <div class="pdb-image pdb-article-image">
                    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/wissen/rueckruf-blutdrucksenker-koennte-verunreinigt-sein/694143653-2-ger-DE/Rueckruf-Blutdrucksenker-koennte-verunreinigt-sein_big_teaser_article.jpg"
                            style="width:100%; height: 100%;"
                            alt="Eine Bewohnerin einer Seniorenwohnanlage bekommt den Blutdruck gemessen."
                            title="Eine Bewohnerin einer Seniorenwohnanlage bekommt den Blutdruck gemessen."
                            data-copyright="dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/wissen\/rueckruf-blutdrucksenker-koennte-verunreinigt-sein\/694143653-2-ger-DE\/Rueckruf-Blutdrucksenker-koennte-verunreinigt-sein_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Eine Bewohnerin einer Seniorenwohnanlage bekommt den Blutdruck gemessen.&quot;,&quot;alt&quot;:&quot;Eine Bewohnerin einer Seniorenwohnanlage bekommt den Blutdruck gemessen.&quot;,&quot;copyright&quot;:&quot;dpa&quot;,&quot;caption&quot;:&quot;Eine Bewohnerin einer Seniorenwohnanlage bekommt den Blutdruck gemessen.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                                            <div class="pdb-article-image-icon pdb-image-icon ">
                <div class="pdb-article-image-icon-video pdb-image-icon-video"></div>
            </div>
        
                            </div>
            <div class="pdb-article-caption">
                            Eine Bewohnerin einer Seniorenwohnanlage bekommt den Blutdruck gemessen.
                                        <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;dpa</span>
                    </div>
                                <div class="pdb-article-body">
                            <div class="pdb-digital-placard pdb-digital-placard-article">
                            
                    
    
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">
                        <div class="pdb-digital-placard-container-wrapper-inner" data-js-ad-type="300x25"
                             id="oms_gpt_rectangle_300x250">
                                                            <script>
                                  //tJikGfC("Medium");
                                </script>
                            
                                                        
                                                            <script>
  <!--//
  googletag.cmd.push(function()  {
                  googletag.defineSlot(slotIdentifier, [[300, 250],[300,600]], 'oms_gpt_rectangle_300x250').addService(googletag.pubads()).setTargeting('hpa','1').setCollapseEmptyDiv(true);
            googletag.enableServices();
        googletag.display('oms_gpt_rectangle_300x250');
  });
  //-->
</script>                            
                                                            <span class='tJikGfC_end'></span>
                                                    </div>
                                                    <span class="pdb-digital-placard-container-wrapper-declaration"
                                  id="oms_gpt_rectangle_300x250_adtext">
                                Anzeige
                            </span>
                                                                        </div>
                </div>
            </div>
                            </div>
                                    <span class="pdb-article-body-locationlabel">Bonn</span>
                                                        <div     class="pdb-richtext-field"><p> Die Behörden wollen Blutdrucksenker, die auf dem Wirkstoff Valsartan basieren, teilweise zurückrufen. Die Arzneimittel könnten mit einer potenziell krebserregenden Substanz verunreinigt sein. Konkret geht es laut Bundesinstitut für Arzneimittel und Medizinprodukte (BfArM) um Medikamentenchargen, deren Wirkstoff vom chinesischen Unternehmen Zhejiang Huahai Pharmaceutical hergestellt wurde. Noch ist nicht bekannt, um welche Chargen es sich bei dem EU-weiten Rückruf konkret handelt. Die Experten warnen Patienten vor einem Absetzen der Mittel.</p><p>„Bislang liegen noch keine Erkenntnisse darüber vor, ob und in welchen Konzentrationen die Verunreinigung in den hieraus hergestellten Arzneimitteln enthalten ist“, sagte Institutssprecher Maik Pommer am Donnerstag in Bonn. Valsartan sei relativ weit verbreitet. Aber: „Ein akutes Patientenrisiko besteht nicht.“</p><div id="oms_intext_container"><p></p></div><div id="sdg_poster_holder"></div><a id="eztoc_1_1"></a><h2>Patienten sollten mit ihrem Arzt sprechen</h2><p>Laut BfArM ist der blutdrucksenkende Wirkstoff produktionsbedingt mit N-Nitrosodimethylamin verunreinigt. Die Substanz könnte laut der Internationalen Agentur für Krebsforschung der Weltgesundheitsorganisation (WHO) krebserregend sein. Europaweit werde nun untersucht, ob möglicherweise andere Arzneimittel betroffen sein könnten, die chemisch verwandte Wirkstoffe enthalten. </p><p>Die Deutsche Hochdruckliga empfiehlt verunsicherten Patienten, ihre blutdrucksenkenden Arzneimittel nicht eigenmächtig und ohne Rücksprache mit ihrem Arzt abzusetzen. „Wir gehen davon aus, dass sehr rasch die Liste der betroffenen Medikamente vorliegen wird und eine koordinierte Rückrufaktion erfolgen wird“, teilte die Organisation in Heidelberg mit. Auch das Bundesinstitut warnte: „Das gesundheitliche Risiko eines Absetzens liegt um ein Vielfaches höher als das mögliche Risiko durch eine Verunreinigung.“ </p><div id="teads_intext_container"></div><p><em>Von RND/dpa</em></p></div>

                    </div>
    </div>
    
                



<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook" target="_blank" href="http://www.facebook.com/HannoverscheAllgemeine"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter" target="_blank" href="http://twitter.com/HAZ"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20HAZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20HAZ.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.haz.de%2FNachrichten%2FWissen%2FUebersicht%2FRueckruf-Blutdrucksenker-koennte-verunreinigt-sein"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                            <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
      <div id="nativendo-under-article"></div>
<script>
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

                            <script src="//www.twiago.com/scripts/madsack/twhaz_reco_neu.js" defer></script>
                <div data-mostread="DKygH59GI5dYb1+4dLnniNo/L5amGo2unF7WQ+kakh4MOvT8uCrSFemcQ5RjgEuOwY2jcdgVDUJaTc5V8SYxm1gvvm13MsVVh7fk2yhOVHgmhdrmXJwCdwRVdmY7Dibbu3qj8nuUSVpqYc1hPe7AVJ0uisFfYbwHqkHrzXiRD2ZrtrC3JZkJdtPsqX3CHCEmNfaQpyOaV+5/QAIk8aV0H+onp0swHAj7SmhCVcCoqtWX5uhTPwFgpF1rOWBNAmrRK9k2S+Hp5fH1xj5WSBL0ZQidU3M3miWTSZGSytxg2sesye/ac5lxEVkqUYZig7xVO9MzYDfaaGMfKEWR2oss4gZZZGJP5HFL35i4c9gEGD0=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                    <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
            <script>
              var mmg_site = "haz.de";
              var footerAdPubPerformVisible = false;
              function footerAdIsScrolledIntoView() {
                if(!footerAdPubPerformVisible) {
                  var el = document.querySelector('#div-gpt-footerad'),
                    elemTop = el.getBoundingClientRect().top,
                    elemBottom = el.getBoundingClientRect().bottom,
                    isVisible = (elemTop >= 0) && (elemBottom <= window.innerHeight);
                  if(isVisible) {
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
                      googletag.display('div-gpt-footerad');
                    });
                    footerAdPubPerformVisible = true;
                  }
                }
              }

              window.addEventListener('scroll', footerAdIsScrolledIntoView);
            </script>
        </div>
        <div class="pdb-div-gpt-footerad-declaration" id="div-gpt-footerad_adtext">Anzeige</div>
    </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="http://www.facebook.com/HannoverscheAllgemeine" rel="nofollow" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="http://twitter.com/HAZ" rel="nofollow" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-instagram">
        <a class="pdb-social-btn-link pdb-social-btn-instagram-link" href="https://www.instagram.com/haz.de/" rel="nofollow" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                            <a href="/" title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/haz/logo.svg"
             >
        </img>
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="http://www.haz.de/Nachrichten/Wissen/Uebersicht/Rueckruf-Blutdrucksenker-koennte-verunreinigt-sein">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Start" class="pdb-navigation-headline_footer">Start</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Hannover" class="pdb-navigation-headline_footer">Hannover</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Aus-der-Stadt" class="pdb-navigation-link_footer">Aus der Stadt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Schuetzenfest" class="pdb-navigation-link_footer">Schützenfest</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Aus-den-Stadtteilen" class="pdb-navigation-link_footer">Aus den Stadtteilen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Polizeiticker-Hannover" class="pdb-navigation-link_footer">Polizeiticker Hannover</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Wetter" class="pdb-navigation-link_footer">Wetter</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Essen-Trinken" class="pdb-navigation-link_footer">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Umland" class="pdb-navigation-headline_footer">Umland</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Barsinghausen" class="pdb-navigation-link_footer">Barsinghausen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Burgdorf" class="pdb-navigation-link_footer">Burgdorf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Burgwedel" class="pdb-navigation-link_footer">Burgwedel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Garbsen" class="pdb-navigation-link_footer">Garbsen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Gehrden" class="pdb-navigation-link_footer">Gehrden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Hemmingen" class="pdb-navigation-link_footer">Hemmingen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Isernhagen" class="pdb-navigation-link_footer">Isernhagen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Laatzen" class="pdb-navigation-link_footer">Laatzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Langenhagen" class="pdb-navigation-link_footer">Langenhagen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Lehrte" class="pdb-navigation-link_footer">Lehrte</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Neustadt" class="pdb-navigation-link_footer">Neustadt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Pattensen" class="pdb-navigation-link_footer">Pattensen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Ronnenberg" class="pdb-navigation-link_footer">Ronnenberg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Seelze" class="pdb-navigation-link_footer">Seelze</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Sehnde" class="pdb-navigation-link_footer">Sehnde</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Springe" class="pdb-navigation-link_footer">Springe</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Uetze" class="pdb-navigation-link_footer">Uetze</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Wennigsen" class="pdb-navigation-link_footer">Wennigsen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Wedemark" class="pdb-navigation-link_footer">Wedemark</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Wunstorf" class="pdb-navigation-link_footer">Wunstorf</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Der-Norden" class="pdb-navigation-link_footer">Der Norden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien" class="pdb-navigation-link_footer">Medien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Meinung" class="pdb-navigation-link_footer">Meinung</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer">Sportbuzzer </a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Hannover-96" class="pdb-navigation-link_footer">Hannover 96</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball" class="pdb-navigation-link_footer">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball-Regional" class="pdb-navigation-link_footer">Fußball Regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer">Sportmix</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix-Regional" class="pdb-navigation-link_footer">Sportmix Regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Wasserball" class="pdb-navigation-link_footer">Wasserball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/TSV-Hannover-Burgdorf" class="pdb-navigation-link_footer">TSV Hannover-Burgdorf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Hannover-Scorpions" class="pdb-navigation-link_footer">Hannover Scorpions</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Hannover-Indians" class="pdb-navigation-link_footer">Hannover Indians</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer">Thema</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/CAMPUS-0511" class="pdb-navigation-link_footer">CAMPUS 0511</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Multimedia-Specials" class="pdb-navigation-link_footer">Multimedia-Specials</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Specials" class="pdb-navigation-link_footer">Specials</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Wasserstadt-Blog" class="pdb-navigation-link_footer">Wasserstadt-Blog</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/ZiSH" class="pdb-navigation-link_footer">ZiSH</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Aktuelles" class="pdb-navigation-link_footer">Aktuelles</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Rund-um-die-Welt" class="pdb-navigation-link_footer">Rund um die Welt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Deutschland" class="pdb-navigation-link_footer">Deutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Rechtstipp" class="pdb-navigation-link_footer">Rechtstipp</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Reisekataloge" class="pdb-navigation-link_footer">Reisekataloge</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Deine-Tierwelt" class="pdb-navigation-link_footer">Deine Tierwelt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Garten" class="pdb-navigation-link_footer">Garten </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Familie" class="pdb-navigation-link_footer">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer">Gesundheit </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Blogs" class="pdb-navigation-link_footer">Blogs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Kuenstler" class="pdb-navigation-link_footer">Künstler</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Vereine" class="pdb-navigation-link_footer">Vereine</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Verbraucher" class="pdb-navigation-link_footer">Verbraucher</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Archiv" class="pdb-navigation-link_footer">Archiv</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Ratgeber/RSS" class="pdb-navigation-link_footer">RSS</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navigation-link_footer">Jobs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navigation-link_footer">Immobilien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Autos" class="pdb-navigation-link_footer">Autos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer">Kleinanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer">Tiere</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Familie" class="pdb-navigation-link_footer">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Dienstleister-finden" class="pdb-navigation-link_footer">Dienstleister finden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigenspezial" class="pdb-navigation-link_footer">Anzeigenspezial</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer">Online-Werbung </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer">Anzeigen-Info</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Aboshop" class="pdb-navigation-link_footer">Aboshop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/HAZ-Shop" class="pdb-navigation-link_footer">HAZ-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer">Tickets</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen" class="pdb-navigation-link_footer">Leserreisen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Media-Store" class="pdb-navigation-link_footer">Media Store</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Apps" class="pdb-navigation-link_footer">Apps</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer">E-Paper lesen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen2" class="pdb-navigation-link_footer">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo3/Newsletter" class="pdb-navigation-link_footer">Newsletter</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer">AboPlus</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Newsletter" class="pdb-navigation-link_footer">Newsletter</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Wir-ueber-uns"
                           target="_self"
                           rel="nofollow"
                        >Wir über uns</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Erklaerung-zum-Datenschutz"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Allgemeine-Geschaeftsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Nutzungsbedingungen-HAZ.de"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Kontakt/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Kontakt/Ihre-Kontaktanfragen"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >© Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.dnn.de"
                           target="_self"
                           rel="nofollow"
                        >Dresdner Neueste Nachrichten</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.oms.eu/nutzungsbasierte-online-werbung"
                           target="_blank"
                           rel="nofollow"
                        >Nutzungsbasierte Onlinewerbung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.fyndoo.de/"
                           target="_blank"
                           rel="nofollow"
                        >Fyndoo</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


    <div class="pdb-footer-switch">
        <a class="pdb-footer-switch-link" href="http://m.haz.de/Nachrichten/Wissen/Uebersicht/Rueckruf-Blutdrucksenker-koennte-verunreinigt-sein?site=mobile" title="Zur Smartphone Webseite Wechseln">Zur Smartphone Webseite Wechseln ›</a>
    </div>
</div>
        </div>

                        <div class="pdb-footer-overscroll" data-js-overscroll="wrapper">
    <div class="pdb-footer-overscroll-content">
        <div class="pdb-footer-overscroll-content-navi">
            <div class="pdb-footer-overscroll-content-navi-left"></div>
            
            
                    <div class="pdb-footer-overscroll-content-navi-right pdb-footer-overscroll-content-navi-right-loggedout"></div>
                
            
        </div>
        <div class="pdb-footer-overscroll-content-page page">
            <div class="pdb-header row">
    <div class="col-12">
                <div class="pdb-weather pdb-weather_linked" data-module="weatherHeader" data-weather-city="0" data-js-weather-url="http://www.haz.de/Hannover/Wetter">
        <div class="pdb-weather-inner">
            <img src="/bundles/molasset/images/sites/all/weathersmall/g6.png" class="pdb-weather-inner-img" alt="Wetter Regenschauer"/>
            <div class="pdb-weather-inner-tempvalue">
                <span class="pdb-weather-inner-max-tempvalue"><span>21</span><span>°</span></span><span class="pdb-weather-inner-separator">/</span> <span class="pdb-weather-inner-min-tempvalue"><span>10</span><span>°</span></span>
                <span class="pdb-weather-inner-rainvalue">Regenschauer</span>
            </div>
        </div>
    </div>

        
        <div class="pdb-header-reference">
        <a href="http://www.rnd-news.de/" target="_blank">
            <img class="pdb-header-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
        <div class="pdb-logo pdb-logo_header">
                            <a href="/" title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/haz/logo.svg"
             >
        </img>
    </a>
</div>                            
    
<div class="pdb-navigation_navigation" data-tracking-navigation="Main Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Hannover</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Umland</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Nachrichten</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Sportbuzzer</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Thema</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Reisereporter</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Mehr</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

            </div>
</div>
            <div class="pdb-footer-overscroll-content-header" data-js-overscroll-bigteaser-url="/overscroll/bigteaser"></div>
        </div>
    </div>

    <div id="footer-overscroll-overlay" class="pdb-footer-overscroll-overlay"></div>
    <div class="pdb-footer-overscroll-radial-progress" data-progress="0" data-js-overscroll="homebtn">
        <div class="pdb-footer-overscroll-circle">
            <div class="pdb-footer-overscroll-inset">
                <a class="pdb-footer-overscroll-label" href="/" data-component="linkurl">Zur<br/><strong>Startseite</strong></a>
            </div>
            <div class="pdb-footer-overscroll-svg">
                <svg id="svg-overscroll" viewBox="0 0 130 130">
                    <defs>
                                                                                                                            <style>
                            .svg-overscroll-background {
                                fill: transparent;
                                stroke: #e5e8ed;
                                stroke-width: 5px;
                            }
                            .svg-overscroll-circle {
                                fill: transparent;
                                stroke: #0080CA;
                                stroke-dasharray: 0 394;
                                stroke-width: 5px;
                                transition: stroke-dasharray .5s linear;
                            }
                        </style>
                    </defs>
                    <g>
                        <circle id="svg-overscroll-background" class="svg-overscroll-background" r="62.5" cx="65" cy="65"/>
                        <circle id="svg-overscroll-circle" class="svg-overscroll-circle" r="62.5" cx="65" cy="65"/>
                    </g>
                </svg>
            </div>
        </div>
    </div>
</div>

        
            <script>
      var disableStr = 'ga-disable-UA-43129412-7';
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.haz.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
      }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43129412-7']);
      _gaq.push(['_gat._anonymizeIp']);
                                  _gaq.push(['_trackPageview']);
      
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>


                            
                          <script src="//a.teads.tv/page/62450/tag"></script>
                                              <script type="text/javascript">
  window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/b250cc6bba80.js");
</script>

    </body>
</html>
