<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                        
            <meta name="msvalidate" content="B81D5A241AD4BAFB0252A0D687615E0E" />
    
    
    



<meta property="og:title" content="Streetfood-Drive-in: Essen wird ans Auto gebracht"/>
<title>Streetfood-Drive-in in Hannover-Döhren: Essen wird ans Auto gebracht</title>
<meta name="description" content="Die Autokonzerte gibt es bereits. Nun folgt am Wochenende in Hannover-Döhren das erste Streetfood-Drive-in, das Sonja und Mirjana Schütze von fremd.essen organisieren. Die Gäste fahren mit dem Auto bis vor den Foodtruck und erhalten dort ihre Bestellungen" />
<meta property="og:description" content="Die Autokonzerte gibt es bereits. Nun folgt am Wochenende in Hannover-Döhren das erste Streetfood-Drive-in, das Sonja und Mirjana Schütze von fremd.essen organisieren. Die Gäste fahren mit dem Auto bis vor den Foodtruck und erhalten dort ihre Bestellungen" />

<meta name="keywords" content="tcf:Nachricht,tct:Gastronomie" />
    <meta name="news_keywords" content="tcf:Nachricht,tct:Gastronomie" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir,noarchive" />

<meta property="og:site_name" content="HAZ – Hannoversche Allgemeine"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.haz.de/Hannover/Aus-der-Stadt/Streetfood-Drive-in-in-Hannover-Doehren-Essen-wird-ans-Auto-gebracht" />

<meta property="og:image" content="https://www.haz.de/var/storage/images/haz/hannover/aus-der-stadt/streetfood-drive-in-in-hannover-doehren-essen-wird-ans-auto-gebracht/746022816-2-ger-DE/Streetfood-Drive-in-Essen-wird-ans-Auto-gebracht_plus_reference_haz.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />
<meta name="twitter:title" content="Streetfood-Drive-in in Hannover-Döhren: Essen wird ans Auto gebracht">
    <meta name="twitter:image" content="https://www.haz.de/var/storage/images/haz/hannover/aus-der-stadt/streetfood-drive-in-in-hannover-doehren-essen-wird-ans-auto-gebracht/746022816-2-ger-DE/Streetfood-Drive-in-Essen-wird-ans-Auto-gebracht_twitter_reference_haz.jpg">
    <meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="330238347057717" />
<meta property="fb:pages" content="198530121257" />
    <meta property="fb:pages" content="1813952932219113" />
    
<meta property="ablida:image" content="https://www.haz.de/var/storage/images/haz/hannover/aus-der-stadt/streetfood-drive-in-in-hannover-doehren-essen-wird-ans-auto-gebracht/746022812-2-ger-DE/Streetfood-Drive-in-Essen-wird-ans-Auto-gebracht_block_module.jpg">

    <meta property="paidcontent" content="true" />


<link rel="canonical" href="https://www.haz.de/Hannover/Aus-der-Stadt/Streetfood-Drive-in-in-Hannover-Doehren-Essen-wird-ans-Auto-gebracht" />

<link rel="Home" href="/" title="Startseite – HAZ – Hannoversche Allgemeine" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – HAZ – Hannoversche Allgemeine" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/haz/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/haz/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Schlagzeilen" href="https://www.haz.de/rss/feed/haz_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Hannover und Region RSS-Feed" href="https://www.haz.de/rss/feed/haz_hannoverregion" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Politik RSS-Feed" href="https://www.haz.de/rss/feed/haz_politik" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Wirtschaft RSS-Feed" href="https://www.haz.de/rss/feed/haz_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Kultur RSS-Feed" href="https://www.haz.de/rss/feed/haz_kultur" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Sport RSS-Feed" href="https://www.haz.de/rss/feed/haz_sport" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Hannover96 RSS-Feed" href="https://www.haz.de/rss/feed/haz_hannover96" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Medien RSS-Feed" href="https://www.haz.de/rss/feed/haz_medien" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Wissen RSS-Feed" href="https://www.haz.de/rss/feed/haz_wissen" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Panorama RSS-Feed" href="https://www.haz.de/rss/feed/haz_panorama" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort ZiSH RSS-Feed" href="https://www.haz.de/rss/feed/haz_zish" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Lttje Lage RSS-Feed" href="https://www.haz.de/rss/feed/haz_luettjelage" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Das Ding RSS-Feed" href="https://www.haz.de/rss/feed/haz_dasding" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Aus meinem Papierkorb RSS-Feed" href="https://www.haz.de/rss/feed/haz_papierkorb" />
<link rel="amphtml" href="https://m.haz.de/amp/news/HAZ/Hannover/Aus-der-Stadt/Streetfood-Drive-in-in-Hannover-Doehren-Essen-wird-ans-Auto-gebracht">


        <link rel="stylesheet" type="text/css" href="/css/desktop/haz/style-6.7.8.css">
        <script src="/js/desktop/haz/script-6.7.8.js"></script>
          <script src="/bundles/molasset/static/cookie_consent.js"></script>
  <script>
    window.addEventListener("load", function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#fff",
          }
        },
        "theme": "classic",
        "position": "bottom-left",
        "content": {
          "message": "Diese Website verwendet Cookies. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren ",
          "dismiss": "VERSTANDEN",
          "link": "Datenschutzhinweisen.",
          "href": "https://www.haz.de/datenschutz"
        }
      })});
  </script>
  <script>
        window.devMode = (-1 !== window.location.search.indexOf("rnd_debug\x3dtrue"));
      window.galleryImageCount = 0;
  </script>
  <script src="/bundles/molasset/static/ads.release.js" type="text/javascript"></script>

                                                    

<script>
  <!--
  var oms_site = 'HAZ_D';
  var oms_zone = 'localnews/regional1';
  window.isMobile = false;
  window.serverType = 'prebid';
  window.adServer = '65121655';
  window.portal = 'HAZ';

  window.adUnitDevice = 'M';
  if (!isMobile) {
    window.adUnitDevice = 'D';
  }
  window.adPageType = 'article';
  window.slotPrefix = '/' +  window.adServer + '/' + window.portal + '_' + window.adUnitDevice + '_' + window.adPageType + '_';
  window.counter_rectangle_300x25 = 0;
  window.counter_rectangle = 1; // Mobile relevant
  window.counter_rectangle_468x6 = 1;
  window.nativeCounter = 1;
  window.clientWidth = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth);
  window.clientHeight = (window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight);

  var targetingData = {};
                              targetingData.pagetype = 'article';
                                      targetingData.sitetyp = 'article';
                                      targetingData.pageid = '24740926';
                                      targetingData.site_id = '24740926';
                                      targetingData.ezid = '24740926';
                                      targetingData.pagepath = '1-2-87-89-8348';
                                      targetingData.ezpath = '1-2-87-89-8348';
                                      targetingData.pagetags = ['tcf:Nachricht','tct:Gastronomie'];
                                      targetingData.tag = ['tcf:Nachricht','tct:Gastronomie'];
                                      targetingData.oms_format = 'no_intext';
                                      targetingData.wall = '0';
                                      targetingData.login = 'out';
                  
  targetingData.pagearea = 'localnews/regional1'.split('/');
  targetingData.ad_var_2 = 'localnews/regional1';
  targetingData.usersegment = Math.random() > 0.1 ? 'a' : 'b';

  
      targetingData.bundesland = 'NI';
  
  
  //-->
</script>

      
  <script>
      try {
          window.blockArticleRectangle = (2 === 1 && window.adPageType === 'article');
      } catch (e) {
      }
  </script>

<script>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</script>


                <script src="https://script.ioam.de/iam.js"></script>
            
                                            
        <script>
          gtmFailed = false;
          try {
            userType = 1;
            contentType = 3;
            articleType = 2;
            userId = '';
            currentTime = 1590648407;
          } catch (e) {
            gtmFailed = true;
          }
        </script>
    
    
         
                        <script>
               if (window.localStorage) {
                 window.localStorage.setItem('entitlement',
                   JSON.stringify({ "user_entitlement": "_na", "timestamp": Date.now() }));
               }
             </script>
         
    <script>
      var dl = {
    "event": "Page Meta",
    "pagePublishPortal": "HAZ.de",
    "pagePublishDate": "2020-05-28T06:30:15+00:00",
    "pageVersionNumber": "2",
    "pagePostSource": "HAZ",
    "pageType": "article",
    "pageMainCategory": "Hannover",
    "pageCategory-1": "Aus-der-Stadt",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 2667,
    "pagePostAuthor": "undefined",
    "pagePostID": "32491985",
    "pagePaywallStatus": "1",
    "pagePaywallUser": "1",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "HAZ_D",
    "adunit-2": "localnews",
    "adunit-3": "regional1",
    "adunit-4": "undefined",
    "pageIVWCat": "haz_tgz_localnews_regional1",
    "pageIVWSite": "haz",
    "pageArticleId": "24740926",
    "pageMasterArticleId": "24740926",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "tcf:Nachricht,tct:Gastronomie",
    "paywallContacts": "undefined",
    "userId": "undefined",
    "userType": "undefined",
    "userLoginState": "undefined",
    "pcType": "undefined",
    "pcViewability": "undefined",
    "pcStatus": "undefined",
    "pcCategory": "undefined",
    "ad_var_2": "localnews/regional1",
    "userEntitlement": "_na"
};
      dataLayer = [];
      if (!gtmFailed) {
        dataLayer.push((function (dl, d) {
          var r = dl,
            categories = [];

          r.visitorLoginState = (d.userType <= 2) ? '0' : '1';
          r['visitorType-1'] = (d.userType <= 2) ? 'Nicht angemeldet' : 'Angemeldet';
          r.userLoginState = (d.userType <= 2) ? 'nicht eingeloggt' : 'eingeloggt';
          r.userType = (d.userType <= 2) ? 'Anonymous' : 'Logged in';
          r.pcType = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcViewability = (d.articleType === 2) ? 'lesbar' : 'nicht lesbar';
          r.userId = d.userId || '_unbekannt';
          r.pcStatus = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcCategory = '';

          r.userType += (d.userType === 2 || d.userType === 4) ? ' metered' : '';
          r.userType += (d.userType === 5) ? ' premium' : '';

          if (d.articleType === 2 && d.free.until !== false && d.free.current < d.free.until) {
            r.pcStatus = 'noch frei';
          } else if (d.articleType === 2 && d.free.after !== false && d.free.current > d.free.after) {
            r.pcStatus = 'wieder frei';
          }

          if (d.isPaidPermanent) categories.push('evergreen');
          if (d.isPaidBoost) categories.push('abo-turbo');

          r.pcCategory = categories.length === 0 ? 'standard' : categories.join('|');
          r.userEntitlement = d.userEntitlement;

          return r;
        })(dl, {
          "userType": userType,
          "contentType": contentType,
          "articleType": articleType,
          "userId": userId,
          "isPaidContent": true,
          "free": {
            "until": 1590651015,
            "after": false,
            "current": currentTime
          },
          "isPaidPermanent": false,
          "isPaidBoost": false,
          "userEntitlement": ((window.localStorage) && (window.localStorage.getItem('entitlement') !== null) ?
            JSON.parse(window.localStorage.getItem('entitlement')).user_entitlement : '_na'),
        }));
      } else {
        dataLayer.push(dl);
      }
    </script>

    <style>.async-hide { opacity: 0 !important} </style>
<script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-TT64L4F':true});
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-43129412-23', 'auto', {allowLinker: true});
    ga('require', 'GTM-TT64L4F');
    ga('set', 'anonymizeIp', true);
</script>

        <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'haz.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = false;
  _sf_async_config.path = 'haz.de' + window.location.pathname;
  _sf_async_config.useCanonicalDomain = false;
  /** CONFIGURATION END **/
  var _cbq = window._cbq = (window._cbq || []);

  var userType = 0;

  
  try {
    userType = 1;

  } catch (e) {}
  

  _cbq.push(['_acct', (userType === 5 ? 'paid' : (userType === 3 || userType === 4 ? 'lgdin' : 'anon'))]);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                                      <!-- SZM VERSION="2.0" -->
<script>
    var iam_data = {
        "st":"haz",
        "cp":"haz_tgz_localnews_regional1",
        "sc":"yes",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->      
                        <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KXVZ2C"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KXVZ2C');
    </script>

                    

                    <div id="gpt_outofpage" style="position:absolute">
    </div>
    <div id="gpt_skyscraper">
    </div>
    <script>
        var omsv_centered=true;

                                      var oms_sbwp_top=121;
                var oms_scroll_top=75;
                    
        function checkSkyPosition() {
            if (document.body.clientWidth <= 1449) {
                var adlWallPaperLeft = 978;
            } else {
                var adlWallPaperLeft = 1138;
            }
            document.getElementById('gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
            document.getElementById('gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
            pbjs.onEvent('auctionEnd', function() {
                var event = new Event('GPT_Loaded');
                window.dispatchEvent(event);
            });
        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                        <script type='text/javascript'> (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'hannover,aus-der-stadt,article,haz.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        

    <a href="/" title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/haz/article_navi_logo.png"
             >
        </img>
    </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        

    <a href="/" title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/haz/logo.svg"
             data-js-header-logo-img>
        </img>
    </a>
    </div>

        
        <div class="pdb-navbar-login" data-js-tap-hover>
            <a href="/security/login" data-paidcontent-autologin-url="https://login-user.haz.de/v3/hub/oauth?client_id=madsack-haznp-haz-portal&response_type=code&redirect_uri=https://www.haz.de/security/sso" data-paidcontent-autologin-cookie="madsack-haznp-haz-sso-hub-present" data-paidcontent-login-redirect>Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://immobilien.haz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Immobilien
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Autos" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Autos
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Kleinanzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tiere
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Familie" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Familie
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Dienstleister-finden" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Dienstleister finden
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.haz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.haz.de/mol/osc/haz.osc.html" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-Info/Ihre-Anzeige-in-der-HAZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen-Info
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Aboshop" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/HAZ-Shop" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    HAZ Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Tickets" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tickets
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Leserreisen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserreisen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Media-Store" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Media Store
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/E-Paper/Digital-Abo-bestellen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Digital-Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/E-Paper/E-Paper-lesen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Aboshop" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Leserservices" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/AboPlus" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Hannover/Aus-der-Stadt">Aus der Stadt</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Streetfood-Drive-in: Essen wird ans Auto gebracht</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Start" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Start</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Hannover" class="pdb-navigation-main-link-headline" target="_self">Hannover</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Aus-der-Stadt" target="_self">Aus der Stadt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Aus-den-Stadtteilen" target="_self">Aus den Stadtteilen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Polizeiticker-Hannover" target="_self">Polizeiticker Hannover</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Aktuelles-aus-den-Schulen" target="_self">Aktuelles aus den Schulen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Wetter" target="_self">Wetter</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Luettje-Lage-Die-Hannover-Glosse" target="_self">Lüttje Lage - Die Hannover-Glosse</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Umland" class="pdb-navigation-main-link-headline" target="_self">Umland</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Barsinghausen" target="_self">Barsinghausen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Burgdorf" target="_self">Burgdorf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Burgwedel" target="_self">Burgwedel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Garbsen" target="_self">Garbsen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Gehrden" target="_self">Gehrden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Hemmingen" target="_self">Hemmingen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Isernhagen" target="_self">Isernhagen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Laatzen" target="_self">Laatzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Langenhagen" target="_self">Langenhagen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Lehrte" target="_self">Lehrte</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Neustadt" target="_self">Neustadt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Pattensen" target="_self">Pattensen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Ronnenberg" target="_self">Ronnenberg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Seelze" target="_self">Seelze</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Sehnde" target="_self">Sehnde</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Springe" target="_self">Springe</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Uetze" target="_self">Uetze</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Wennigsen" target="_self">Wennigsen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Wedemark" target="_self">Wedemark</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Wunstorf" target="_self">Wunstorf</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Der-Norden" target="_self">Der Norden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Digital" target="_self">Digital</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Promis" target="_self">Promis</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien-TV" target="_self">Medien &amp; TV</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Meinung" target="_self">Meinung</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_self">Sportbuzzer </a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Hannover-96" target="_self">Hannover 96</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball" target="_blank" rel="noopener">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sport-Regional" target="_self">Sport Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_blank" rel="noopener">Sportmix</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix-Regional" target="_self">Sportmix Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/TSV-Hannover-Burgdorf" target="_self">TSV Hannover-Burgdorf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Hannover-Scorpions" target="_self">Hannover Scorpions</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Hannover-Indians" target="_self">Hannover Indians</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">Thema</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/MADS-Die-Jugendseite" target="_self">MADS - Die Jugendseite</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Multimedia-Specials" target="_blank" rel="noopener">Multimedia-Specials</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Specials" target="_self">Specials</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Wasserstadt-Blog" target="_blank" rel="noopener">Wasserstadt-Blog</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2020" target="_blank" rel="noopener">Top Places 2020</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Rechtstipp" target="_self">Rechtstipp</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Deutschland" target="_self">Deutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Rund-um-die-Welt" target="_self">Rund um die Welt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Aktuelles" target="_self">Aktuelles</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Reisekataloge" target="_blank" rel="noopener">Reisekataloge</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Jobs" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Jobs</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Leserbrief-schreiben" target="_blank" rel="noopener">Leserbrief schreiben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Deine-Tierwelt" target="_self">Deine Tierwelt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Garten" target="_self">Garten </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Familie" target="_self">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Blogs" target="_self">Blogs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Vereine" target="_blank" rel="noopener">Vereine</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spielzeit-Buehnenprogramm-in-Hannover" target="_self">Spielzeit: Bühnenprogramm in Hannover</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Verbraucher" target="_self">Verbraucher</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Archiv" target="_self">Archiv</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Ratgeber/RSS" target="_self">RSS</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Immobilien" target="_blank" rel="noopener">Immobilien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Autos" target="_blank" rel="noopener">Autos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen" target="_self">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere" target="_blank" rel="noopener">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Familie" target="_self">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Dienstleister-finden" target="_blank" rel="noopener">Dienstleister finden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online-Werbung </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Aboshop" target="_blank" rel="noopener">Aboshop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/HAZ-Shop" target="_blank" rel="noopener">HAZ-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets" target="_blank" rel="noopener">Tickets</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen" target="_blank" rel="noopener">Leserreisen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Media-Store" target="_blank" rel="noopener">Media Store</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_self">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen" target="_blank" rel="noopener">E-Paper lesen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Digital-Abo-bestellen" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen2" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo3/Newsletter" target="_self">Newsletter</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_blank" rel="noopener">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus" target="_blank" rel="noopener">AboPlus</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Newsletter" target="_self">Newsletter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.haz.de/",
                    "name": "HAZ"
                    }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.haz.de/Hannover",
                    "name": "Hannover"
                    }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.haz.de/Hannover/Aus-der-Stadt",
                    "name": "Aus der Stadt"
                    }
                },{
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.haz.de/Hannover/Aus-der-Stadt/Streetfood-Drive-in-in-Hannover-Doehren-Essen-wird-ans-Auto-gebracht",
                    "name": "Streetfood-Drive-in in Hannover-Döhren: Essen wird ans Auto gebracht"
                    }
                }]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Hannover">Hannover</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Hannover/Aus-der-Stadt">Aus der Stadt</a>
                                    </span>
                                                                                                                                                                        <h1 class="pdb-breadcrumb-item pdb-breadcrumb-item_headline">Streetfood-Drive-in in Hannover-Döhren: Essen wird ans Auto gebracht</h1>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                                    <div id="gpt_superbanner">
    </div>

            
                                                    
                            <div class="pdb-parts-subscriptions-banner">
    <input class="pdb-parts-subscriptions-banner-checkbox" id="bannercheckbox" type="checkbox"/>
    <label class="pdb-parts-subscriptions-banner-title" for="bannercheckbox">Bleiben Sie informiert</label>
    <div class="pdb-parts-subscriptions-banner-content">
        <span class="pdb-parts-subscriptions-banner-content-info">Entdecken Sie unsere Plus-Welt mit Zugang zu allen Artikeln.</span>
        <a class="pdb-parts-subscriptions-banner-content-button" href="/+" target="_blank">Jetzt kostenlos Testen</a>
        <span class="pdb-parts-subscriptions-banner-content-info pdb-parts-subscriptions-banner-content-info_small">Sie sind bereits Abonnent?</span>
        <a class="pdb-parts-subscriptions-banner-content-link" href="/security/login">Zur Anmeldung</a>
    </div>
</div>                        
                    
            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
             >
                                                                                                                            







<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24740926"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24740926"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.haz.de/Hannover/Aus-der-Stadt/Streetfood-Drive-in-in-Hannover-Doehren-Essen-wird-ans-Auto-gebracht"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24740926"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Hannover-D%C3%B6hren%20-%20Streetfood-Drive-in%3A%20Essen%20wird%20ans%20Auto%20gebracht&amp;url=https://www.haz.de/Hannover/Aus-der-Stadt/Streetfood-Drive-in-in-Hannover-Doehren-Essen-wird-ans-Auto-gebracht&amp;via=HAZ" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24740926"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20HAZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20HAZ.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.haz.de%2FHannover%2FAus-der-Stadt%2FStreetfood-Drive-in-in-Hannover-Doehren-Essen-wird-ans-Auto-gebracht"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <span class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font"></span>
            </div>
                                    </div>
</div>

        <script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","genre":"News","datePublished":"2020-05-28T06:30:15+00:00","dateModified":"2020-05-28T06:33:06+00:00","keywords":"tcf:Nachricht,tct:Gastronomie","thumbnailUrl":"https://www.haz.de/var/storage/images/haz/hannover/aus-der-stadt/streetfood-drive-in-in-hannover-doehren-essen-wird-ans-auto-gebracht/746022812-2-ger-DE/Streetfood-Drive-in-Essen-wird-ans-Auto-gebracht_master_reference.jpg","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haz.de/Hannover/Aus-der-Stadt/Streetfood-Drive-in-in-Hannover-Doehren-Essen-wird-ans-Auto-gebracht"},"author":{"@type":"Organization","name":"HAZ"},"headline":"Streetfood-Drive-in in Hannover-Döhren: Essen wird ans Auto gebracht","description":"Die Autokonzerte gibt es bereits. Nun folgt am Wochenende in Hannover-Döhren das erste Streetfood-Drive-in, das Sonja und Mirjana Schütze von fremd.essen organisieren. Die Gäste fahren mit dem Auto bis vor den Foodtruck und erhalten dort ihre Bestellungen","articleBody":"Zwei Schwestern aus Döhren mögen sich nicht damit abfinden, dass Streetfood-Märkte in der Region Hannover aufgrund der coronabedingten Einschränkungen nicht stattfinden können. Und darum laden Sonja und Mirjana Schütze vom Streetfood-Network fremd.essen für das Pfingstwochenende zum ersten Drive-in-Foodmarkt in Hannover ein. An drei Tagen werden auf dem Festplatz Döhren an der Schützenallee rund ein halbes Dutzend mobile Stände geparkt sein und zum Essen einladen – ohne dass die Kunden ihre Autos verlassen müssen. Die Veranstalterinnen versprechen Burger, Bowl und süße Sachen, die Limonaden stammen aus der Brausebude in Döhren. Die Speisekarten der verschiedenen Anbieter können Gourmetfreunde im Internet unter www.fremdessen.com/drive-in studieren. Sonja und Mirjana Schütze versichern, dass die aktuellen Hygieneregeln eingehalten werden, wenn die Foodtruck-Mitarbeiter die verpackten Menüs zu den Fahrzeugen tragen: mit angemessenem Abstand, Mund-Nasen-Masken und Handschuhen. Pro Bestellung beziehungsweise Auto fällt – unabhängig vom Preis für das Essen – eine Servicepauschale von 3 Euro an. Nach Auskunft der Veranstalterinnen hätten sie jüngst bereits einen Drive-in-Foodmarkt in Wunstorf organisiert, der sehr gut angenommen worden sei. Das Döhrener Streetfood-Treffen auf Rädern kann man am Freitag, 29. Mai, von 17 bis 21 Uhr besuchen, am Sonnabend, 30. Mai, von 12 bis 21 Uhr sowie am Sonntag, 31. Mai, von 12 bis 19 Uhr. Lesen Sie auch: Finkbeiners Kostprobe: So schmeckt es auf dem Street Food Festival Erster Streetfood-Markt in Burgdorf Finkbeiners Kostprobe: So schmeckt es bei „Vegan & Raw“ Von Michael Zgoll","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Hannoversche Allgemeine","productID":"haz.de:paid"},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pdb-article-body"},"publisher":{"@type":"Organization","name":"Hannoversche Allgemeine","logo":{"@type":"ImageObject","url":"https://www.haz.de/bundles/molasset/images/sites/desktop/haz/logo_publisher.png"}},"image":{"@type":"ImageObject","name":"Streetfood-Drive-in-Essen-wird-ans-Auto-gebracht.jpg","url":"https://www.haz.de/var/storage/images/haz/hannover/aus-der-stadt/streetfood-drive-in-in-hannover-doehren-essen-wird-ans-auto-gebracht/746022812-2-ger-DE/Streetfood-Drive-in-Essen-wird-ans-Auto-gebracht_reference_4_3.jpg","description":"So wie auf diesem Foto könnte eine Bestellung auf dem Festplatz Döhren über die Bühne gehen – der Kunde muss sein Fahrzeug nicht verlassen.","copyrightHolder":"Sonja und Mirjana Schütze","height":1200,"width":1600}}
</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">08:33</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">28.05.2020</span>
                </div>
                            
    

                

    
                                

    
                

    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                                                                            
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_article pdb-parts-paidcontent-freeuntilbadge_open">Kostenlos bis 09:30 Uhr</span>
        <span class="pdb-parts-paidcontent-freeuntilbadge-headline">
                    
                                                                <span class="pdb-article-teaser-breadcrumb-headline-title">Streetfood-Drive-in: Essen wird ans Auto gebracht                        </span>
                                    </span>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Die Autokonzerte gibt es bereits. Nun folgt am Wochenende in Hannover-Döhren das erste Streetfood-Drive-in, das Sonja und Mirjana Schütze von fremd.essen organisieren. Die Gäste fahren mit dem Auto bis vor den Foodtruck und erhalten dort ihre Bestellungen</p><span><!-- Methode uuid: "e3ceafe0-9aa9-11ea-9055-ad8a4b7b2fb4"--></span>
</div>
                            </div>
        
            </div>
                                                                            
                                
    <div class="pdb-image pdb-article-image">
                    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/haz/hannover/aus-der-stadt/streetfood-drive-in-in-hannover-doehren-essen-wird-ans-auto-gebracht/746022812-2-ger-DE/Streetfood-Drive-in-Essen-wird-ans-Auto-gebracht_big_teaser_article.jpg"
                            style="width:100%; height: 100%;"
                            alt="So wie auf diesem Foto könnte eine Bestellung auf dem Festplatz Döhren über die Bühne gehen – der Kunde muss sein Fahrzeug nicht verlassen."
                            title="So wie auf diesem Foto könnte eine Bestellung auf dem Festplatz Döhren über die Bühne gehen – der Kunde muss sein Fahrzeug nicht verlassen."
                            data-copyright="Sonja und Mirjana Schütze" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/haz\/hannover\/aus-der-stadt\/streetfood-drive-in-in-hannover-doehren-essen-wird-ans-auto-gebracht\/746022812-2-ger-DE\/Streetfood-Drive-in-Essen-wird-ans-Auto-gebracht_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;So wie auf diesem Foto k\u00f6nnte eine Bestellung auf dem Festplatz D\u00f6hren \u00fcber die B\u00fchne gehen \u2013 der Kunde muss sein Fahrzeug nicht verlassen.&quot;,&quot;alt&quot;:&quot;So wie auf diesem Foto k\u00f6nnte eine Bestellung auf dem Festplatz D\u00f6hren \u00fcber die B\u00fchne gehen \u2013 der Kunde muss sein Fahrzeug nicht verlassen.&quot;,&quot;copyright&quot;:&quot;Sonja und Mirjana Sch\u00fctze&quot;,&quot;caption&quot;:&quot;So wie auf diesem Foto k\u00f6nnte eine Bestellung auf dem Festplatz D\u00f6hren \u00fcber die B\u00fchne gehen \u2013 der Kunde muss sein Fahrzeug nicht verlassen.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
            <div class="pdb-article-caption">
                            <input class="pdb-article-caption-toggle" type="checkbox" id="caption">
                <label class="pdb-article-caption-toggle-arrow" for="caption"></label>
                        <div class="pdb-article-caption-content pdb-article-caption-content_hidden">
                                    So wie auf diesem Foto könnte eine Bestellung auf dem Festplatz Döhren über die Bühne gehen – der Kunde muss sein Fahrzeug nicht verlassen.
                                                    <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Sonja und Mirjana Schütze</span>
                            </div>
        </div>
                            
                    
                            <div class="pdb-article-body">
                                <div style="display: none;">
        
    </div>

                    <div class="pdb-digital-placard pdb-digital-placard-article">
                
                        
    
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">

                                                    <div class="pdb-ad-container-declaration" id="ad5ecf5be94f3e0-label">Anzeige</div>
                        
                        <div class="pdb-digital-placard-container-wrapper-inner"
                             data-js-prebid-type="rectangle"
                             data-js-ad-type="300x25"
                             id="ad5ecf5be94f3e0">

                                                        
                                                                
    <script>
      var innerContainer = document.getElementById('ad5ecf5be94f3e0');
      var adDeclaration = document.getElementById('ad5ecf5be94f3e0-label');
      var adType = innerContainer.getAttribute('data-js-ad-type');
      var prebidType = window.ad5ecf5be94f3e0PrebidType = innerContainer.getAttribute('data-js-prebid-type');
      var ad5ecf5be94f3e0CurrCounter = window['counter_rectangle_' + adType]++;
      var currId = window.ad5ecf5be94f3e0CurrId = 'gpt_' + prebidType + '-' + ad5ecf5be94f3e0CurrCounter;
      innerContainer.id = currId;
      adDeclaration.id = currId + '-label';
      innerContainer.parentElement.appendChild(adDeclaration);

              if ((ad5ecf5be94f3e0CurrCounter > 1 && window.ad5ecf5be94f3e0PrebidType === 'rectangle') ||
          window.ad5ecf5be94f3e0PrebidType === 'banner')  {
          var elemRect = document.getElementById(ad5ecf5be94f3e0CurrId).getBoundingClientRect();
          prepareLazy(window.ad5ecf5be94f3e0CurrId, elemRect.top);
        }
          </script>
                                                    </div>
                    </div>
                </div>
            </div>
                        </div>
                
                            <span class="pdb-article-body-locationlabel">Döhren</span>
                                                <div     class="pdb-richtext-field"><p>Zwei Schwestern aus <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Döhren">Döhren</span> mögen sich nicht damit abfinden, dass Streetfood-Märkte in der Region <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Hannover">Hannover</span> aufgrund der coronabedingten Einschränkungen nicht stattfinden können. Und darum laden Sonja und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Mirjana Schütze">Mirjana Schütze</span> vom Streetfood-Network fremd.essen für das Pfingstwochenende zum ersten Drive-in-Foodmarkt in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Hannover">Hannover</span> ein. An drei Tagen werden auf dem Festplatz <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Döhren">Döhren</span> an der Schützenallee rund ein halbes Dutzend mobile Stände geparkt sein und zum Essen einladen – ohne dass die Kunden ihre <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Auto">Autos</span> verlassen müssen. Die Veranstalterinnen versprechen Burger, Bowl und süße Sachen, die Limonaden stammen aus der <a href="/Hannover/Aus-der-Stadt/HAZ-Aktion-Aus-dem-klassischen-Kiosk-in-Hannover-wird-eine-Brausebude" title="" class="pdb-article-link">Brausebude in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Döhren">Döhren</span></a>. Die Speisekarten der verschiedenen Anbieter können Gourmetfreunde im Internet unter www.fremdessen.com/drive-in studieren.</p><div><div class="pdb-embedimage">
        
    <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/haz/mehr/bilder/2020/5/4952c48a-a01f-11ea-8c52-7d657e5c8019/746022787-1-ger-DE/4952c48a-a01f-11ea-8c52-7d657e5c8019_w760.jpg" style="width:100%; height: 100%;" alt="So lief der Drive-in-Foodmarkt in Wunstorf: Die fertig zubereiteten Speisen werden verpackt ans Auto gebracht." title="So lief der Drive-in-Foodmarkt in Wunstorf: Die fertig zubereiteten Speisen werden verpackt ans Auto gebracht." data-copyright="Rita Nandy">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/haz\/mehr\/bilder\/2020\/5\/4952c48a-a01f-11ea-8c52-7d657e5c8019\/746022787-1-ger-DE\/4952c48a-a01f-11ea-8c52-7d657e5c8019_w760.jpg","retina_url":null,"title":"So lief der Drive-in-Foodmarkt in Wunstorf: Die fertig zubereiteten Speisen werden verpackt ans Auto gebracht.","alt":"So lief der Drive-in-Foodmarkt in Wunstorf: Die fertig zubereiteten Speisen werden verpackt ans Auto gebracht.","copyright":"Rita Nandy","caption":"So lief der Drive-in-Foodmarkt in Wunstorf: Die fertig zubereiteten Speisen werden verpackt ans Auto gebracht."},"imageList":[]}'></a>
            </div>
        
                            
                            </div>
            <div class="pdb-embedimage-caption">
                        <div class="pdb-embedimage-caption-content">
                                    So lief der Drive-in-Foodmarkt in Wunstorf: Die fertig zubereiteten Speisen werden verpackt ans Auto gebracht.
                                                    <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: Rita Nandy</span>
                            </div>
        </div>
    </div></div><p> </p><div class="pdb-digital-placard-container-wrapper">
    <div id="oms_intext_container"></div>
    <div class="pdb-ad-container-declaration" id="oms_intext_container-label">Anzeige</div>
</div><p>Sonja und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Mirjana Schütze">Mirjana Schütze</span> versichern, dass die aktuellen Hygieneregeln eingehalten werden, wenn die Foodtruck-Mitarbeiter die verpackten Menüs zu den <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Fahrzeug">Fahrzeugen</span> tragen: mit angemessenem Abstand, Mund-Nasen-Masken und Handschuhen. Pro Bestellung beziehungsweise <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Auto">Auto</span> fällt – unabhängig vom Preis für das Essen – eine Servicepauschale von 3 Euro an. Nach Auskunft der Veranstalterinnen hätten sie jüngst bereits <a href="/Umland/Wunstorf/Wunstorf-Erster-Drive-in-Foodmarkt-findet-auf-dem-Schuetzenplatz-statt" title="" class="pdb-article-link">einen Drive-in-Foodmarkt in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Wunstorf">Wunstorf</span> organisiert</a>, der sehr gut angenommen worden sei. Das Döhrener Streetfood-Treffen auf Rädern kann man am Freitag, 29. Mai, von 17 bis 21 Uhr besuchen, am Sonnabend, 30. Mai, von 12 bis 21 Uhr sowie am Sonntag, 31. Mai, von 12 bis 19 Uhr.</p><div class="pdb-widgets-newestpluscontent" data-widget="newest-plus-content" data-js-content="24740926" data-js-parent="8348" data-js-newest-plus-content style="display:none;">
        <div class="pdb-widgets-newestpluscontent-header">
            <span class="pdb-widgets-newestpluscontent-header-title">Weitere HAZ+ Artikel</span>
        </div>
    </div><div><div class="pdb-embedimage">
        
    <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/haz/mehr/bilder/2020/5/7c4b5a0a-a01f-11ea-8c52-7d657e5c8019/746022794-1-ger-DE/7c4b5a0a-a01f-11ea-8c52-7d657e5c8019_w760.jpg" style="width:100%; height: 100%;" alt="Wartezeiten müssen einkalkuliert werden – so wie hier in Wunstorf." title="Wartezeiten müssen einkalkuliert werden – so wie hier in Wunstorf." data-copyright="Rita Nandy">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/haz\/mehr\/bilder\/2020\/5\/7c4b5a0a-a01f-11ea-8c52-7d657e5c8019\/746022794-1-ger-DE\/7c4b5a0a-a01f-11ea-8c52-7d657e5c8019_w760.jpg","retina_url":null,"title":"Wartezeiten m\u00fcssen einkalkuliert werden \u2013 so wie hier in Wunstorf.","alt":"Wartezeiten m\u00fcssen einkalkuliert werden \u2013 so wie hier in Wunstorf.","copyright":"Rita Nandy","caption":"Wartezeiten m\u00fcssen einkalkuliert werden \u2013 so wie hier in Wunstorf."},"imageList":[]}'></a>
            </div>
        
                            
                            </div>
            <div class="pdb-embedimage-caption">
                        <div class="pdb-embedimage-caption-content">
                                    Wartezeiten müssen einkalkuliert werden – so wie hier in Wunstorf.
                                                    <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: Rita Nandy</span>
                            </div>
        </div>
    </div></div><p> </p><a id="eztoc_1_1"></a><h2> Lesen Sie auch</h2><p><a href="/Mehr/Essen-Trinken-in-Hannover/Restauranttests/So-schmeckt-es-beim-Street-Food-Festival-auf-dem-Schuetzenplatz-in-Hannover" title="" class="pdb-article-link">Finkbeiners Kostprobe: So schmeckt es auf dem Street Food Festival</a> </p><p><a href="/Umland/Burgdorf/Nachrichten/Die-Streetfoodwelle-erreicht-Burgdorf-Streetfoodmarkt-auf-der-Marktstrasse-zum-verkaufsoffenen-Sonntag-am-30.-Oktober" title="" class="pdb-article-link">Erster Streetfood-Markt in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Burgdorf">Burgdorf</span></a> </p><p><a href="/Mehr/Essen-Trinken-in-Hannover/Restauranttests/Finkbeiners-Kostprobe-So-schmeckt-es-bei-Vegan-Raw" title="" class="pdb-article-link">Finkbeiners Kostprobe: So schmeckt es bei „Vegan &amp; Raw“</a> </p><p><em>Von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Michael Zgoll">Michael Zgoll</span></em></p></div>

        
                                    </div>
    </div>
    
                






<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24740926"
         data-vars-trk-event-action="Impression">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a data-vars-trk-event-category="Social-Bar-Article"
                       data-vars-trk-event-action="Klick"
                       data-vars-trk-event-label="facebook | 24740926"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook"
                       target="_blank"
                       rel="noopener"
                       href="https://www.facebook.com/HannoverscheAllgemeine"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a data-vars-trk-event-category="Social-Bar-Article"
                       data-vars-trk-event-action="Klick"
                       data-vars-trk-event-label="twitter | 24740926"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter"
                       target="_blank"
                       rel="noopener"
                       href="https://twitter.com/HAZ"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24740926"
                   class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20HAZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20HAZ.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.haz.de%2FHannover%2FAus-der-Stadt%2FStreetfood-Drive-in-in-Hannover-Doehren-Essen-wird-ans-Auto-gebracht"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                                    <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
                
    
    <div class="OUTBRAIN" data-src="https://www.haz.de/Hannover/Aus-der-Stadt/Streetfood-Drive-in-in-Hannover-Doehren-Essen-wird-ans-Auto-gebracht"
         data-widget-id="AR_1"></div>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Hannover/Aus-der-Stadt" title="Aus der Stadt" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Aus der Stadt </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                            
        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/haz/hannover/aus-der-stadt/medizinische-hochschule-hannover-forscher-wollen-herzkammer-zuechten/746021508-1-ger-DE/Forscher-wollen-Herzkammer-zuechten_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Entwickeln Gewebe für eine Herzkammer: die MHH-Forscher Robert Zweigerdt (von links), Andreas Martens, Professorin Ina Gruh und Andres Hilfiker."
                            title="Entwickeln Gewebe für eine Herzkammer: die MHH-Forscher Robert Zweigerdt (von links), Andreas Martens, Professorin Ina Gruh und Andres Hilfiker."
                            data-copyright="MHH" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/haz\/hannover\/aus-der-stadt\/medizinische-hochschule-hannover-forscher-wollen-herzkammer-zuechten\/746021508-1-ger-DE\/Forscher-wollen-Herzkammer-zuechten_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Entwickeln Gewebe f\u00fcr eine Herzkammer: die MHH-Forscher Robert Zweigerdt (von links), Andreas Martens, Professorin Ina Gruh und Andres Hilfiker.&quot;,&quot;alt&quot;:&quot;Entwickeln Gewebe f\u00fcr eine Herzkammer: die MHH-Forscher Robert Zweigerdt (von links), Andreas Martens, Professorin Ina Gruh und Andres Hilfiker.&quot;,&quot;copyright&quot;:&quot;MHH&quot;,&quot;caption&quot;:&quot;Entwickeln Gewebe f\u00fcr eine Herzkammer: die MHH-Forscher Robert Zweigerdt (von links), Andreas Martens, Professorin Ina Gruh und Andres Hilfiker.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                    
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_open">Kostenlos bis 09:00 Uhr</span>
        <span class="pdb-parts-paidcontent-freeuntilbadge-headline">
                    
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Hannover/Aus-der-Stadt/Medizinische-Hochschule-Hannover-Forscher-wollen-Herzkammer-zuechten"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Hannover&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Forscher wollen Herzkammer z\u00fcchten&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Forscher wollen Herzkammer züchten</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    08:00 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                            
        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/haz/hannover/aus-der-stadt/coronavirus-niedersachsens-bordellbetreiber-klagen-auf-oeffnung-der-betriebe/746047796-2-ger-DE/Bordellbetreiber-klagen-auf-Oeffnung-der-Betriebe_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Auch Hannovers Bordellbetreiber mit Etablissements im Steintor schließen sich der Klage des Verbandes an."
                            title="Auch Hannovers Bordellbetreiber mit Etablissements im Steintor schließen sich der Klage des Verbandes an."
                            data-copyright="HAZ" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/haz\/hannover\/aus-der-stadt\/coronavirus-niedersachsens-bordellbetreiber-klagen-auf-oeffnung-der-betriebe\/746047796-2-ger-DE\/Bordellbetreiber-klagen-auf-Oeffnung-der-Betriebe_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Auch Hannovers Bordellbetreiber mit Etablissements im Steintor schlie\u00dfen sich der Klage des Verbandes an.&quot;,&quot;alt&quot;:&quot;Auch Hannovers Bordellbetreiber mit Etablissements im Steintor schlie\u00dfen sich der Klage des Verbandes an.&quot;,&quot;copyright&quot;:&quot;HAZ&quot;,&quot;caption&quot;:&quot;Auch Hannovers Bordellbetreiber mit Etablissements im Steintor schlie\u00dfen sich der Klage des Verbandes an.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Covid 19
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Hannover/Aus-der-Stadt/Coronavirus-Niedersachsens-Bordellbetreiber-klagen-auf-Oeffnung-der-Betriebe"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Hannover&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Bordellbetreiber klagen auf \u00d6ffnung der Betriebe&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Bordellbetreiber klagen auf Öffnung der Betriebe</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    07:47 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                            
        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/haz/hannover/aus-der-stadt/coronavirus-das-sagen-hannovers-kita-traeger-zu-den-oeffnungsplaenen/746052351-1-ger-DE/Das-sagen-Hannovers-Kita-Traeger-zu-den-Oeffnungsplaenen_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Noch sieht es in vielen Kitas in der Stadt relativ leer aus."
                            title="Noch sieht es in vielen Kitas in der Stadt relativ leer aus."
                            data-copyright="Uwe Anspach/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/haz\/hannover\/aus-der-stadt\/coronavirus-das-sagen-hannovers-kita-traeger-zu-den-oeffnungsplaenen\/746052351-1-ger-DE\/Das-sagen-Hannovers-Kita-Traeger-zu-den-Oeffnungsplaenen_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Noch sieht es in vielen Kitas in der Stadt relativ leer aus.&quot;,&quot;alt&quot;:&quot;Noch sieht es in vielen Kitas in der Stadt relativ leer aus.&quot;,&quot;copyright&quot;:&quot;Uwe Anspach\/dpa&quot;,&quot;caption&quot;:&quot;Noch sieht es in vielen Kitas in der Stadt relativ leer aus.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Corona-Krise
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Hannover/Aus-der-Stadt/Coronavirus-Das-sagen-Hannovers-Kita-Traeger-zu-den-Oeffnungsplaenen"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Hannover&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Das sagen Hannovers Kita-Tr\u00e4ger zu den \u00d6ffnungspl\u00e4nen&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Das sagen Hannovers Kita-Träger zu den Öffnungsplänen</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    07:00 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniLkpbrzZjfe6cL7zP+g+p2uak5vhWZkXcnoNnJVPw00i73+dakgxlG7ae6Bk+ftAjlcCnFVCOpqu0fgL+PTWUV4XvwijF3e34vnDG6WnApFt9NQmsVLFnrKXLkuBLPiioeNSC1dPSyNA9VvxZmg5jkF7l564Vtw4P/N/i7gJOfeY33Ra6rCFXgT2SQDwy/qGpG58M62oRe8Ad7zeC1T/WjIVOieZ0GVlcsnUZkL2viT7aECDppiJfdOaXDPrgAH1nHTrsZVfcIpYf12d324teBP7ukUnQQZ8KZ5aOQ7SYGwe+c/B7xXWoBHARizP1a+ziT6aPL+UALKWyRAGHP+Ce72WyK6ehccFsEeTaHkZAIfOKCXYAUJ99YLsOVN4a9BLlQ==" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                        <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
                                            <script>
                    var elemRect = document.getElementById('div-gpt-footerad').getBoundingClientRect();
                    prepareLazy('gpt_footer', elemRect.top);
                </script>
                    </div>
                    <div class="pdb-ad-container-declaration pdb-ad-container-declaration_footerad" id="div-gpt-footerad-label">Anzeige</div>
            </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/HannoverscheAllgemeine" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/HAZ" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-instagram">
        <a class="pdb-social-btn-link pdb-social-btn-instagram-link" href="https://www.instagram.com/haz.de/" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        

    <a href="/" title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/haz/logo.svg"
             >
        </img>
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="https://www.haz.de/Hannover/Aus-der-Stadt/Streetfood-Drive-in-in-Hannover-Doehren-Essen-wird-ans-Auto-gebracht">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Start" class="pdb-navigation-headline_footer" target="_self">Start</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Hannover" class="pdb-navigation-headline_footer" target="_self">Hannover</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Aus-der-Stadt" class="pdb-navigation-link_footer" target="_self">Aus der Stadt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Aus-den-Stadtteilen" class="pdb-navigation-link_footer" target="_self">Aus den Stadtteilen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Polizeiticker-Hannover" class="pdb-navigation-link_footer" target="_self">Polizeiticker Hannover</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Aktuelles-aus-den-Schulen" class="pdb-navigation-link_footer" target="_self">Aktuelles aus den Schulen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Wetter" class="pdb-navigation-link_footer" target="_self">Wetter</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Luettje-Lage-Die-Hannover-Glosse" class="pdb-navigation-link_footer" target="_self">Lüttje Lage - Die Hannover-Glosse</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Umland" class="pdb-navigation-headline_footer" target="_self">Umland</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Barsinghausen" class="pdb-navigation-link_footer" target="_self">Barsinghausen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Burgdorf" class="pdb-navigation-link_footer" target="_self">Burgdorf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Burgwedel" class="pdb-navigation-link_footer" target="_self">Burgwedel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Garbsen" class="pdb-navigation-link_footer" target="_self">Garbsen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Gehrden" class="pdb-navigation-link_footer" target="_self">Gehrden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Hemmingen" class="pdb-navigation-link_footer" target="_self">Hemmingen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Isernhagen" class="pdb-navigation-link_footer" target="_self">Isernhagen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Laatzen" class="pdb-navigation-link_footer" target="_self">Laatzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Langenhagen" class="pdb-navigation-link_footer" target="_self">Langenhagen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Lehrte" class="pdb-navigation-link_footer" target="_self">Lehrte</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Neustadt" class="pdb-navigation-link_footer" target="_self">Neustadt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Pattensen" class="pdb-navigation-link_footer" target="_self">Pattensen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Ronnenberg" class="pdb-navigation-link_footer" target="_self">Ronnenberg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Seelze" class="pdb-navigation-link_footer" target="_self">Seelze</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Sehnde" class="pdb-navigation-link_footer" target="_self">Sehnde</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Springe" class="pdb-navigation-link_footer" target="_self">Springe</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Uetze" class="pdb-navigation-link_footer" target="_self">Uetze</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Wennigsen" class="pdb-navigation-link_footer" target="_self">Wennigsen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Wedemark" class="pdb-navigation-link_footer" target="_self">Wedemark</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Wunstorf" class="pdb-navigation-link_footer" target="_self">Wunstorf</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Der-Norden" class="pdb-navigation-link_footer" target="_self">Der Norden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Digital" class="pdb-navigation-link_footer" target="_self">Digital</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Promis" class="pdb-navigation-link_footer" target="_self">Promis</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien-TV" class="pdb-navigation-link_footer" target="_self">Medien &amp; TV</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Meinung" class="pdb-navigation-link_footer" target="_self">Meinung</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_self">Sportbuzzer </a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Hannover-96" class="pdb-navigation-link_footer" target="_self">Hannover 96</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sport-Regional" class="pdb-navigation-link_footer" target="_self">Sport Regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Sportmix</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix-Regional" class="pdb-navigation-link_footer" target="_self">Sportmix Regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/TSV-Hannover-Burgdorf" class="pdb-navigation-link_footer" target="_self">TSV Hannover-Burgdorf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Hannover-Scorpions" class="pdb-navigation-link_footer" target="_self">Hannover Scorpions</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Hannover-Indians" class="pdb-navigation-link_footer" target="_self">Hannover Indians</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/MADS-Die-Jugendseite" class="pdb-navigation-link_footer" target="_self">MADS - Die Jugendseite</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Multimedia-Specials" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Multimedia-Specials</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Specials" class="pdb-navigation-link_footer" target="_self">Specials</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Wasserstadt-Blog" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Wasserstadt-Blog</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2020" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2020</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Rechtstipp" class="pdb-navigation-link_footer" target="_self">Rechtstipp</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Deutschland" class="pdb-navigation-link_footer" target="_self">Deutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Rund-um-die-Welt" class="pdb-navigation-link_footer" target="_self">Rund um die Welt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Aktuelles" class="pdb-navigation-link_footer" target="_self">Aktuelles</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Reisekataloge" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Reisekataloge</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Jobs" class="pdb-navigation-headline_footer" target="_self">Jobs</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Leserbrief-schreiben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserbrief schreiben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Deine-Tierwelt" class="pdb-navigation-link_footer" target="_self">Deine Tierwelt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Garten" class="pdb-navigation-link_footer" target="_self">Garten </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Familie" class="pdb-navigation-link_footer" target="_self">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Blogs" class="pdb-navigation-link_footer" target="_self">Blogs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Vereine" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Vereine</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spielzeit-Buehnenprogramm-in-Hannover" class="pdb-navigation-link_footer" target="_self">Spielzeit: Bühnenprogramm in Hannover</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Verbraucher" class="pdb-navigation-link_footer" target="_self">Verbraucher</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Archiv" class="pdb-navigation-link_footer" target="_self">Archiv</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Ratgeber/RSS" class="pdb-navigation-link_footer" target="_self">RSS</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Immobilien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Autos" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Autos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer" target="_self">Kleinanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tiere</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Familie" class="pdb-navigation-link_footer" target="_self">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Dienstleister-finden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Dienstleister finden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online-Werbung </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Aboshop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Aboshop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/HAZ-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">HAZ-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tickets</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserreisen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Media-Store" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Media Store</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_self">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">E-Paper lesen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Digital-Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen2" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo3/Newsletter" class="pdb-navigation-link_footer" target="_self">Newsletter</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboPlus</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Newsletter" class="pdb-navigation-link_footer" target="_self">Newsletter</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Wir-ueber-uns"
                           target="_self"
                           rel="nofollow"
                        >Wir über uns</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Portal-Service/Erklaerung-zum-Datenschutz"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Portal-Service/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Portal-Service/Allgemeine-Geschaeftsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Portal-Service/Nutzungsbedingungen-HAZ.de"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Kontakt/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Kontakt/Ihre-Kontaktanfragen"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >© Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.dnn.de"
                           target="_self"
                           rel="nofollow"
                        >Dresdner Neueste Nachrichten</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.fyndoo.de/"
                           target="_blank"
                           rel="nofollow"
                        >Fyndoo</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

        
            <script>
      var disableStr = 'ga-disable-UA-43129412-7';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.haz.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43129412-7']);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_setAllowLinker', true]);
                                  _gaq.push(['_trackPageview', window.location.pathname+'/PAIDCONTENT-1']);
            
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>

            <script type="text/javascript" src="//dyn.emetriq.de/loader/22352/default.js"></script>


            </body>
</html>
