Menü
Hannoversche Allgemeine | Ihre Zeitung aus Hannover
Anmelden
Nachrichtenticker Adobe-Software wegen Sicherheitslücken aktualisieren
Nachrichten Medien & TV Nachrichtenticker Adobe-Software wegen Sicherheitslücken aktualisieren
Partner im Redaktionsnetzwerk Deutschland
15:55 15.08.2012
Anzeige
Berlin

Adobe hat Sicherheitslücken im Flash und Shockwave Player sowie im Reader und bei Acrobat geschlossen. Nutzer sollten die Programme deshalb updaten, empfiehlt das Bundesamt für Sicherheit in der Informationstechnik (BSI). Wenn der Benutzer nicht von der Software selbst auf die Aktualisierung hingewiesen wird, kann er sich das Update auf der Webseite von Adobe herunterladen. Die Sicherheitslücken haben es bislang erlaubt, dass Fremde Zugriff auf den Rechner bekommen und diesen zum Absturz bringen konnten.

dpa