<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                
            <meta name="msvalidate" content="B81D5A241AD4BAFB0252A0D687615E0E" />
    
    
    



<meta property="og:title" content="B-3-neu: 300 Anwohner aus Wettbergen unterzeichnen Petition gegen Lärm"/>
<title>B-3-neu in Hemmingen: Bürger aus Wettbergen fordern Lärmschutz</title>
<meta name="description" content="Im Ringen um Lärm- und Sichtschutz für die Anwohner der B-3-neu erhalten die Bürgerinitiativen aus Arnum und Devese Unterstützung. Auch in Wettbergen formiert sich Widerstand. Eine Onlinepetition erhielt bereits 300 Unterschriften." />
<meta property="og:description" content="Im Ringen um Lärm- und Sichtschutz für die Anwohner der B-3-neu erhalten die Bürgerinitiativen aus Arnum und Devese Unterstützung. Auch in Wettbergen formiert sich Widerstand. Eine Onlinepetition erhielt bereits 300 Unterschriften." />

<meta name="keywords" content="arnum,bt,devese,tcf:Nachricht,tct:Verkehr" />
    <meta name="news_keywords" content="arnum,bt,devese,tcf:Nachricht,tct:Verkehr" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir,noarchive" />

<meta property="og:site_name" content="HAZ – Hannoversche Allgemeine"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.haz.de/Umland/Hemmingen/B-3-neu-in-Hemmingen-Buerger-aus-Wettbergen-fordern-Laermschutz" />

<meta property="og:image" content="https://mar.prod.image.rndtech.de/var/storage/images/haz/umland/hemmingen/b-3-neu-in-hemmingen-buerger-aus-wettbergen-fordern-laermschutz/766543062-1-ger-DE/B-3-neu-300-Anwohner-aus-Wettbergen-unterzeichnen-Petition-gegen-Laerm_plus_reference_haz.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />
<meta name="twitter:title" content="B-3-neu in Hemmingen: Bürger aus Wettbergen fordern Lärmschutz">
    <meta name="twitter:image" content="https://mar.prod.image.rndtech.de/var/storage/images/haz/umland/hemmingen/b-3-neu-in-hemmingen-buerger-aus-wettbergen-fordern-laermschutz/766543062-1-ger-DE/B-3-neu-300-Anwohner-aus-Wettbergen-unterzeichnen-Petition-gegen-Laerm_twitter_reference_haz.jpg">
    <meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="330238347057717" />
<meta property="fb:pages" content="198530121257" />
    <meta property="fb:pages" content="1813952932219113" />
    
<meta property="ablida:image" content="https://mar.prod.image.rndtech.de/var/storage/images/haz/umland/hemmingen/b-3-neu-in-hemmingen-buerger-aus-wettbergen-fordern-laermschutz/766543058-1-ger-DE/B-3-neu-300-Anwohner-aus-Wettbergen-unterzeichnen-Petition-gegen-Laerm_block_module.jpg">

    <meta property="paidcontent" content="true" />


<link rel="canonical" href="https://www.haz.de/Umland/Hemmingen/B-3-neu-in-Hemmingen-Buerger-aus-Wettbergen-fordern-Laermschutz" />

<link rel="Home" href="/" title="Startseite – HAZ – Hannoversche Allgemeine" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – HAZ – Hannoversche Allgemeine" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/haz/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/haz/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Schlagzeilen" href="https://www.haz.de/rss/feed/haz_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Hannover und Region RSS-Feed" href="https://www.haz.de/rss/feed/haz_hannoverregion" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Politik RSS-Feed" href="https://www.haz.de/rss/feed/haz_politik" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Wirtschaft RSS-Feed" href="https://www.haz.de/rss/feed/haz_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Kultur RSS-Feed" href="https://www.haz.de/rss/feed/haz_kultur" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Sport RSS-Feed" href="https://www.haz.de/rss/feed/haz_sport" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Hannover96 RSS-Feed" href="https://www.haz.de/rss/feed/haz_hannover96" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Medien RSS-Feed" href="https://www.haz.de/rss/feed/haz_medien" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Wissen RSS-Feed" href="https://www.haz.de/rss/feed/haz_wissen" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort Panorama RSS-Feed" href="https://www.haz.de/rss/feed/haz_panorama" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Ressort ZiSH RSS-Feed" href="https://www.haz.de/rss/feed/haz_zish" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Lttje Lage RSS-Feed" href="https://www.haz.de/rss/feed/haz_luettjelage" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Das Ding RSS-Feed" href="https://www.haz.de/rss/feed/haz_dasding" />
<link rel="alternate" type="application/rss+xml" title="HAZ.de - Podcast Aus meinem Papierkorb RSS-Feed" href="https://www.haz.de/rss/feed/haz_papierkorb" />
<link rel="amphtml" href="https://m.haz.de/amp/news/HAZ/Umland/Hemmingen/B-3-neu-in-Hemmingen-Buerger-aus-Wettbergen-fordern-Laermschutz">


        <link rel="stylesheet" type="text/css" href="/css/desktop/haz/style-release-9.38.0.css">
        <script src="/js/desktop/haz/script-release-9.38.0.js" async></script>
          <script type="text/javascript">
    var adHandler = adHandler || {cmd: []};
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

  <script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript" src="https://static.rndtech.de/cmp/1.x.x.js"></script>
<script type="text/javascript">
    window.start_time = Date.now();
    window.cmpDomain = 'haz.de';
    window.disabledCMP = false;

    const cmpConfig = {
        startTime: window.start_time || Date.now(),
        enableEmbedConsent: true,
        privacyManagerId: 193537,
        sp: {
            config: {
                baseEndpoint: 'https://cmp-sp.' + cmpDomain
            },
        },
        allowList: ["730"],
    };

    RND.CMP.initialize(cmpConfig);
</script>
<script type="text/javascript" src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>  <script>
        window.devMode = (-1 !== window.location.search.indexOf("rnd_debug\x3dtrue"));
      window.galleryImageCount = 0;
  </script>
  <script src="/bundles/molasset/static/ads.release.2021-02-11.js" type="text/javascript"></script>

                                                            

<script>
                                      var skyTop = 121;
                var scrollTop = 75;
                    
        var oms_site = 'HAZ_D';
        var oms_zone = 'localnews/regional3';
        window.isMobile = false;
        window.serverType = 'prebid';
        window.adServer = '65121655';
        window.portal = 'HAZ';

        window.adUnitDevice = 'M';
        if (!isMobile) {
        window.adUnitDevice = 'D';
        }
        window.adPageType = 'article';
        window.slotPrefix = '/' +  window.adServer + '/' + window.portal + '_' + window.adUnitDevice + '_' + window.adPageType + '_';
        window.counter_rectangle_300x25 = 0;
        window.counter_rectangle = 1; // Mobile relevant
        window.counter_rectangle_468x6 = 1;
        window.nativeCounter = 1;
        window.clientWidth = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth);
        window.clientHeight = (window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight);
        window.lazyElements = [];
    </script>
    
        <script>
            try {
                window.viewability = (2 === 2) ? 'lesbar' : 'nicht lesbar';
            } catch (e) {
                window.viewability = 'nicht lesbar';
            }
        </script>
    
    <script>
        var targetingData = {};
                                                targetingData.pagetype = 'article';
                                                      targetingData.sitetyp = 'article';
                                                      targetingData.pageid = '25378129';
                                                      targetingData.site_id = '25378129';
                                                      targetingData.ezid = '25378129';
                                                      targetingData.pagepath = '1-2-87-1729-1061965';
                                                      targetingData.ezpath = '1-2-87-1729-1061965';
                                                      targetingData.pagetags = ['arnum','bt','devese','tcf:Nachricht','tct:Verkehr'];
                                                      targetingData.tag = ['arnum','bt','devese','tcf:Nachricht','tct:Verkehr'];
                                                      targetingData.oms_format = 'no_intext';
                                                      targetingData.wall = '0';
                                                      targetingData.login = 'out';
                                
            targetingData.canonical = 'https://www.haz.de/Umland/Hemmingen/B-3-neu-in-Hemmingen-Buerger-aus-Wettbergen-fordern-Laermschutz';
            targetingData.pagearea = 'localnews/regional3'.split('/');
            targetingData.ad_var_2 = 'localnews/regional3';
            targetingData.usersegment = Math.random() > 0.1 ? 'a' : 'b';
                    targetingData.article_visibility = window.viewability || 'unknown';
        
        
                    targetingData.bundesland = 'NI';
        
            </script>
    
        
                
            
        <script>
            targetingData.usertype = 'nicht eingeloggt'
        </script>
    
    

                <script>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</script>


    
                


        
  
                                      <!-- SZM VERSION="2.0" -->
<script type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline" data-block-until-interaction>
    (function (w, d, i) {
        var s = 'script',
            firstScript = d.getElementsByTagName(s)[0],
            newScript = d.createElement(s);
        newScript.async = true;
        newScript.src = 'https://script.ioam.de/iam.js?m=1';
        firstScript.parentNode.insertBefore(newScript, firstScript);
        newScript.onload = function () {
            if (w.iom instanceof Object && typeof w.iom.c === 'function') {
                iom.c(i, 1);
            }
        };
    })(window, document, {
        'st': 'haz',
        'cp': 'haz_tgz_localnews_regional3',
        'sc': 'yes',
        'sv': 'i2'
    });
</script>
<!--/SZM -->      
            
                                            
        <script>
          gtmFailed = false;
          try {
            userType = 1;
            contentType = 3;
            articleType = 2;
            userId = '';
            currentTime = 1617900147;
          } catch (e) {
            gtmFailed = true;
          }
        </script>
    
    
         
                        <script>
               if (window.localStorage) {
                 window.localStorage.setItem('entitlement',
                   JSON.stringify({ "user_entitlement": "_na", "timestamp": Date.now() }));
               }
             </script>
         
    <script>
      var dl = {
    "event": "Page Meta",
    "pagePublishPortal": "HAZ.de",
    "pagePublishDate": "2021-04-08T16:00:07+00:00",
    "pageVersionNumber": "1",
    "pagePostSource": "HAZ",
    "pageType": "article",
    "pageMainCategory": "Umland",
    "pageCategory-1": "Hemmingen",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 4320,
    "pagePostAuthor": "undefined",
    "pagePostID": "34051467",
    "pagePaywallStatus": "1",
    "pagePaywallUser": "1",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "HAZ_D",
    "adunit-2": "localnews",
    "adunit-3": "regional3",
    "adunit-4": "undefined",
    "pageIVWCat": "haz_tgz_localnews_regional3",
    "pageIVWSite": "haz",
    "pageArticleId": "25378129",
    "pageMasterArticleId": "25378129",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "arnum,bt,devese,tcf:Nachricht,tct:Verkehr",
    "paywallContacts": "undefined",
    "userId": "undefined",
    "userType": "undefined",
    "userLoginState": "undefined",
    "pcType": "undefined",
    "pcViewability": "undefined",
    "pcStatus": "undefined",
    "pcCategory": "undefined",
    "ad_var_2": "localnews/regional3",
    "userEntitlement": "_na"
};
      dataLayer = [];
      if (!gtmFailed) {
        dataLayer.push((function (dl, d) {
          var r = dl,
            categories = [];

          r.visitorLoginState = (d.userType <= 2) ? '0' : '1';
          r['visitorType-1'] = (d.userType <= 2) ? 'Nicht angemeldet' : 'Angemeldet';
          r.userLoginState = (d.userType <= 2) ? 'nicht eingeloggt' : 'eingeloggt';
          r.userType = (d.userType <= 2) ? 'Anonymous' : 'Logged in';
          r.pcType = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcViewability = (d.articleType === 2) ? 'lesbar' : 'nicht lesbar';
          r.userId = d.userId || '_unbekannt';
          r.pcStatus = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcCategory = '';

          r.userType += (d.userType === 2 || d.userType === 4) ? ' metered' : '';
          r.userType += (d.userType === 5) ? ' premium' : '';

          if (d.articleType === 2 && d.free.until !== false && d.free.current < d.free.until) {
            r.pcStatus = 'noch frei';
          } else if (d.articleType === 2 && d.free.after !== false && d.free.current > d.free.after) {
            r.pcStatus = 'wieder frei';
          }

          if (d.isPaidPermanent) categories.push('evergreen');
          if (d.isPaidBoost) categories.push('abo-turbo');

          r.pcCategory = categories.length === 0 ? 'standard' : categories.join('|');
          r.userEntitlement = d.userEntitlement;

          return r;
        })(dl, {
          "userType": userType,
          "contentType": contentType,
          "articleType": articleType,
          "userId": userId,
          "isPaidContent": true,
          "free": {
            "until": 1617901207,
            "after": false,
            "current": currentTime
          },
          "isPaidPermanent": false,
          "isPaidBoost": false,
          "userEntitlement": ((window.localStorage) && (window.localStorage.getItem('entitlement') !== null) ?
            JSON.parse(window.localStorage.getItem('entitlement')).user_entitlement : '_na'),
        }));
      } else {
        dataLayer.push(dl);
      }
    </script>

    <style>.async-hide { opacity: 0 !important} </style>
<script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
        {'GTM-TT64L4F':true});
</script>
    <script type="cmp-managed" data-vendor-id="5eb2856cbb0c9a4439bfe303" data-vendor-name="Google Optimize">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-43129412-23', 'auto', {allowLinker: true});
    ga('require', 'GTM-TT64L4F');
    ga('set', 'anonymizeIp', true);
</script>

        <script type="cmp-managed" async="async" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'haz.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = false;
  _sf_async_config.path = 'haz.de' + window.location.pathname;
  _sf_async_config.useCanonicalDomain = false;
  /** CONFIGURATION END **/
</script>

  <script>
    var userType = 0;
    var _cbq = window._cbq = (window._cbq || []);
    try {
      userType = 1;

    } catch (e) {}
    _cbq.push(['_acct', (userType === 5 ? 'paid' : (userType === 3 || userType === 4 ? 'lgdin' : 'anon'))]);
  </script>

<script type="cmp-managed"
        async="async"
        data-vendor-id="5ea172e36ede87504f7b4590"
        data-vendor-name="Chartbeat"
        src="//static.chartbeat.com/js/chartbeat_mab.js">
</script>
    </head>
    <body id="top" data-pageleave="body"  class="">
                    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KXVZ2C"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KXVZ2C');
    </script>

                    

                    <div id="gpt_outofpage" style="position:absolute">
    </div>
    <div id="gpt_skyscraper" style="min-height: 600px">
    </div>
    <script>
        var omsv_centered=true;
        var oms_sbwp_top = skyTop || 121;
        var oms_scroll_top = scrollTop || 75;

        function checkSkyPosition() {
            if (document.body.clientWidth <= 1449) {
                var adlWallPaperLeft = 978;
            } else {
                var adlWallPaperLeft = 1138;
            }
            document.getElementById('gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
            document.getElementById('gpt_skyscraper').style.setProperty('top', skyTop + 'px');

            adHandler.cmd.push(function () {
                googletag.cmd.push(function () {
                    if (googletag.pubadsReady) {
                        var event = new Event('GPT_Loaded');
                        window.dispatchEvent(event);
                    }
                });
            });

        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                            <script type="cmp-managed" async="async" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat">
     (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'umland,hemmingen,article,haz.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation style="min-height: 46px">
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        
    <a href="/" title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/haz/article_navi_logo.png"
             >

            </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        
    <a href="/" title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/haz/logo.svg"
             data-js-header-logo-img>

            </a>
    </div>

        
        <div class="pdb-navbar-login" data-js-tap-hover>
            <a href="/security/login" data-paidcontent-autologin-url="https://login-user.haz.de/v3/hub/oauth?client_id=madsack-haznp-haz-portal&response_type=code&redirect_uri=https://www.haz.de/security/sso" data-paidcontent-autologin-cookie="madsack-haznp-haz-sso-hub-present" data-paidcontent-login-redirect>Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Familie" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Familie
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Dienstleister-finden" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Dienstleister finden
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.haz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://service.niedersachsen.com/HAZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-Info/Ihre-Anzeige-in-der-HAZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen-Info
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Aboshop" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/HAZ-Shop" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    HAZ Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Tickets" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tickets
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Leserreisen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserreisen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Media-Store" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Media Store
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/E-Paper/Digital-Abo-bestellen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Digital-Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/E-Paper/E-Paper-lesen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Aboshop" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Leserservices" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/AboPlus" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.haz.de/Abo/Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Umland/Hemmingen">Hemmingen</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">B-3-neu: 300 Anwohner aus Wettbergen unterzeichnen Petition gegen Lärm</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Start" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Start</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Hannover" class="pdb-navigation-main-link-headline" target="_self">Hannover</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Newsletter" target="_blank" rel="noopener">Newsletter</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Aus-der-Stadt" target="_self">Aus der Stadt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Aus-den-Stadtteilen" target="_self">Aus den Stadtteilen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Polizeiticker-Hannover" target="_self">Polizeiticker Hannover</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Aktuelles-aus-den-Schulen" target="_self">Aktuelles aus den Schulen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Wetter" target="_self">Wetter</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Luettje-Lage-Die-Hannover-Glosse" target="_self">Lüttje Lage - Die Hannover-Glosse</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Umland" class="pdb-navigation-main-link-headline" target="_self">Umland</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Barsinghausen" target="_self">Barsinghausen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Burgdorf" target="_self">Burgdorf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Burgwedel" target="_self">Burgwedel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Garbsen" target="_self">Garbsen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Gehrden" target="_self">Gehrden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Hemmingen" target="_self">Hemmingen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Isernhagen" target="_self">Isernhagen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Laatzen" target="_self">Laatzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Langenhagen" target="_self">Langenhagen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Lehrte" target="_self">Lehrte</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Neustadt" target="_self">Neustadt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Pattensen" target="_self">Pattensen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Ronnenberg" target="_self">Ronnenberg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Seelze" target="_self">Seelze</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Sehnde" target="_self">Sehnde</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Springe" target="_self">Springe</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Uetze" target="_self">Uetze</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Wennigsen" target="_self">Wennigsen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Wedemark" target="_self">Wedemark</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Umland/Wunstorf" target="_self">Wunstorf</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Der-Norden" target="_self">Der Norden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Digital" target="_self">Digital</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Promis" target="_self">Promis</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien-TV" target="_self">Medien &amp; TV</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Meinung" target="_self">Meinung</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_self">Sportbuzzer </a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Hannover-96" target="_self">Hannover 96</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball" target="_blank" rel="noopener">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sport-Regional" target="_self">Sport Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_blank" rel="noopener">Sportmix</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix-Regional" target="_self">Sportmix Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/TSV-Hannover-Burgdorf" target="_self">TSV Hannover-Burgdorf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Hannover-Scorpions" target="_self">Hannover Scorpions</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Hannover-Indians" target="_self">Hannover Indians</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">Thema</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/MADS-Die-Jugendseite" target="_self">MADS - Die Jugendseite</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Multimedia-Specials" target="_blank" rel="noopener">Multimedia-Specials</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Specials" target="_self">Specials</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Wasserstadt-Blog" target="_blank" rel="noopener">Wasserstadt-Blog</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2020" target="_blank" rel="noopener">Top Places 2020</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Rechtstipp" target="_self">Rechtstipp</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Deutschland" target="_self">Deutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Rund-um-die-Welt" target="_self">Rund um die Welt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Aktuelles" target="_self">Aktuelles</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Reisekataloge" target="_blank" rel="noopener">Reisekataloge</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Jobs" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Jobs</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Leserbrief-schreiben" target="_blank" rel="noopener">Leserbrief schreiben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Garten" target="_self">Garten </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/RSS" target="_self">RSS</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Familie" target="_self">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Blogs" target="_self">Blogs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spielzeit-Buehnenprogramm-in-Hannover" target="_self">Spielzeit: Bühnenprogramm in Hannover</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Archiv" target="_self">Archiv</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Verbraucher" target="_self">Verbraucher</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Familie" target="_self">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Dienstleister-finden" target="_blank" rel="noopener">Dienstleister finden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online-Werbung </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Aboshop" target="_blank" rel="noopener">Aboshop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/HAZ-Shop" target="_blank" rel="noopener">HAZ-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets" target="_blank" rel="noopener">Tickets</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen" target="_blank" rel="noopener">Leserreisen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Media-Store" target="_blank" rel="noopener">Media Store</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen" target="_blank" rel="noopener">E-Paper lesen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Digital-Abo-bestellen" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Newsletter" target="_self">Newsletter  </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen2" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo3/Newsletter" target="_self">Newsletter</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_blank" rel="noopener">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus" target="_blank" rel="noopener">AboPlus</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Archiv" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Archiv</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.haz.de/",
                    "name": "HAZ"
                    }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.haz.de/Umland",
                    "name": "Umland"
                    }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.haz.de/Umland/Hemmingen",
                    "name": "Hemmingen"
                    }
                },{
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.haz.de/Umland/Hemmingen/B-3-neu-in-Hemmingen-Buerger-aus-Wettbergen-fordern-Laermschutz",
                    "name": "B-3-neu in Hemmingen: Bürger aus Wettbergen fordern Lärmschutz"
                    }
                }]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small" style="min-height: 15px;">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Umland">Umland</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Umland/Hemmingen">Hemmingen</a>
                                    </span>
                                                                                                                                                                        <h1 class="pdb-breadcrumb-item pdb-breadcrumb-item_headline">B-3-neu in Hemmingen: Bürger aus Wettbergen fordern Lärmschutz</h1>
                    </div>
                <div class="pdb-reference" style="min-height: 52px">
        <a href="http://www.rnd.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                
    <div id="gpt_superbanner" style="min-height: 90px"></div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
             >
                                                                                                                            







<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container"
         data-vars-event-category="Social-Bar-Article"
         data-vars-event-label="facebook | twitter | whatsapp | email | 25378129"
         data-vars-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="facebook | 25378129"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.haz.de/Umland/Hemmingen/B-3-neu-in-Hemmingen-Buerger-aus-Wettbergen-fordern-Laermschutz"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="twitter | 25378129"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Hemmingen%2FHannover%20-%20B-3-neu%3A%20300%20Anwohner%20aus%20Wettbergen%20unterzeichnen%20Petition%20gegen%20L%C3%A4rm&amp;url=https://www.haz.de/Umland/Hemmingen/B-3-neu-in-Hemmingen-Buerger-aus-Wettbergen-fordern-Laermschutz&amp;via=HAZ" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="email | 25378129"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20HAZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20HAZ.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.haz.de%2FUmland%2FHemmingen%2FB-3-neu-in-Hemmingen-Buerger-aus-Wettbergen-fordern-Laermschutz"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <span class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font"></span>
            </div>
                                    </div>
</div>

        <script type="application/ld+json">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</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">18:00</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">08.04.2021</span>
                </div>
                            
    

                

    
                                

    
                

    <div data-teaser-lid="34051467" data-teaser-cid="25378129" data-teaser-rlid="b8ae998b1505f111c8fb7400c5ced64b" data-teaser-rcid="17a5b4a0-9787-11eb-ba69-6d688054d7e7"></div>
    <div class="pdb-article-teaser"
         data-component="linkblock"                    >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                                                                                            
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_article pdb-parts-paidcontent-freeuntilbadge_open">Kostenlos bis 19:00 Uhr</span>
        <span class="pdb-parts-paidcontent-freeuntilbadge-headline">
                    
                                                                <span class="pdb-article-teaser-breadcrumb-headline-title">B-3-neu: 300 Anwohner aus Wettbergen unterzeichnen Petition gegen Lärm                        </span>
                                    </span>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Im Ringen um Lärm- und Sichtschutz für die Anwohner der B-3-neu erhalten die Bürgerinitiativen aus Arnum und Devese Unterstützung. Auch in Wettbergen formiert sich Widerstand. Eine Onlinepetition erhielt bereits 300 Unterschriften.</p><span><!-- Methode uuid: "17a5b4a0-9787-11eb-ba69-6d688054d7e7"--></span>
</div>
                            </div>
        
            </div>
                                                                            
                                
    <div class="pdb-image pdb-article-image"
     style="min-height: 380px" >
                                <div class="pdb-article-image-picture" style="min-height: 380px">
    <img
        src="https://mar.prod.image.rndtech.de/var/storage/images/haz/umland/hemmingen/b-3-neu-in-hemmingen-buerger-aus-wettbergen-fordern-laermschutz/766543058-1-ger-DE/B-3-neu-300-Anwohner-aus-Wettbergen-unterzeichnen-Petition-gegen-Laerm_big_teaser_article.jpg"
        width="100%"
        height="100%"
        alt="Zu kurzer Schutzwall: Bei den Bewohnern des Zero-e-Parks in Wettbergen blendet das Licht der Scheinwerfer bis ins Wohnzimmer."
        title="Zu kurzer Schutzwall: Bei den Bewohnern des Zero-e-Parks in Wettbergen blendet das Licht der Scheinwerfer bis ins Wohnzimmer."
        data-copyright="privat" />
</div>        
                            
                            </div>
            <div class="pdb-article-caption">
                            <input class="pdb-article-caption-toggle" type="checkbox" id="caption">
                <label class="pdb-article-caption-toggle-arrow" for="caption"></label>
                        <div class="pdb-article-caption-content pdb-article-caption-content_hidden">
                                    Zu kurzer Schutzwall: Bei den Bewohnern des Zero-e-Parks in Wettbergen blendet das Licht der Scheinwerfer bis ins Wohnzimmer.
                                                    <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;privat</span>
                            </div>
        </div>
                            
                    
                            <div class="pdb-article-body">
                                <div style="display: none;">
        
    </div>

                    <div class="pdb-digital-placard pdb-digital-placard-article">
                
                                
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">

                                                    <div class="pdb-ad-container-declaration" id="ad606f28f1e0e13-label">Anzeige</div>
                        
                        <div class="pdb-digital-placard-container-wrapper-inner"
                             data-js-prebid-type="rectangle"
                             data-js-ad-type="300x25"
                             style="min-height: 250px"
                             id="ad606f28f1e0e13">

                                                        
                                                                
    <script>
      var innerContainer = document.getElementById('ad606f28f1e0e13');
      var adDeclaration = document.getElementById('ad606f28f1e0e13-label');
      var adType = innerContainer.getAttribute('data-js-ad-type');
      var prebidType = window.ad606f28f1e0e13PrebidType = innerContainer.getAttribute('data-js-prebid-type');
      var ad606f28f1e0e13CurrCounter = window['counter_rectangle_' + adType]++;
      var currId = window.ad606f28f1e0e13CurrId = 'gpt_' + prebidType + '-' + ad606f28f1e0e13CurrCounter;
      innerContainer.id = currId;
      adDeclaration.id = currId + '-label';
      innerContainer.parentElement.appendChild(adDeclaration);

              if ((ad606f28f1e0e13CurrCounter > 1 && window.ad606f28f1e0e13PrebidType === 'rectangle') ||
          window.ad606f28f1e0e13PrebidType === 'banner')  {
          prepareLazy(window.ad606f28f1e0e13CurrId);
        }
          </script>
                                                    </div>
                    </div>
                </div>
            </div>
                        </div>
                
                            <span class="pdb-article-body-locationlabel">Hemmingen/Wettbergen</span>
                                                <div     class="pdb-richtext-field"><p>Wenn Fabian Koch bei Dämmerung aus dem Fenster sieht, blendet es im Sekundentakt – an einem normalen Abend, ohne besonders viel Verkehr. Mit seiner Familie wohnt er im dritten Bauabschnitt des Zero-e-Parks in Wettbergen und ist damit unmittelbar von Lärm und Licht der B-3-neu betroffen. Weil es rund 40 weiteren Familien ebenso ergeht, formiert sich nun Widerstand. Unlängst hat sich die Bürgerinitiative (BI) Lärmschutz Wettbergen gegründet, die eine Onlinepetition ins Leben gerufen hat. Diese soll der Stadt Hemmingen übergeben werden. 300 Unterzeichner aus Hemmingen und Hannover haben sich bereits gefunden.</p><p>Die BI fordert neben einer Reduzierung des Tempolimits die Verlängerung des bereits vorhandenen Lärm- und Sichtschutzes um 250 bis 270 Meter. Damit soll die Lücke geschlossen werden, die Auswirkungen auf die Bauabschnitte eins bis drei sowie den südlichen Teil der Straße Auf dem Grethel hat. „Die südlichste Reihe des Zero-e-Parks ist komplett verlärmt und auch im Norden unserer Häuser ist der Schall mehr als deutlich zu hören, da er von den gegenüberliegenden Häusern reflektiert wird“, heißt es im Text der Onlinepetition. „Von Devese kommende Fahrzeuge leuchten direkt auf die Häuserreihen, was neben der akustischen auch für eine starke optische Belästigung sorgt.“ </p><a id="eztoc_1_1"></a><h2>Lärmschutzwall ist nicht lang genug</h2><p>Es gebe viel Unverständnis über diesen Zustand, sagt BI-Mitglied Fabian Koch. Der Wall ende einfach ein Stück zu früh. „Der Lärm fällt schon jetzt auf bei nur 70 Stundenkilometern und weniger Verkehr durch Corona. Daher ist unser Ansatz: Wir müssen früh genug melden, dass hier nachgebessert werden muss“, sagt er.</p><p>Mit ihren Forderungen reiht sich die BI aus Wettbergen ein in die Reihe der Betroffenen, die gegen die negativen Auswirkungen der B-3-neu seit der Inbetriebnahme im November 2020 mobil machen. <a href="/Umland/Hemmingen/Hemmingen-Laermschutzstudie-zu-B-3-neu-Ortsumgehung-vom-Rat-beschlossen" title="" class="pdb-article-link">So beklagten in der jüngsten Ratssitzung in Hemmingen Vertreter der Bürgerinitiative „Arnum.Lebenswert für Alle“ und dem Bürgerverein Devese den Lärmpegel</a> und forderten schnelle Abhilfe. </p><p>Auch Vertreter aus Wettbergen waren gekommen. Sie dürfen sich in Hemmingen zwar nicht äußern – aber die Motivation bleibt bestehen. „Wir wollen auf uns aufmerksam machen und sagen: Hallo, hier ist auch was“, erklärt Koch. Bei dem jetzt verabschiedeten Lärmschutzgutachten der Stadt Hemmingen hoffe man darauf, „nicht unterzugehen“. Die Belastung durch die B-3-neu gehe zwar von Hemmingen aus, habe jedoch auch Auswirkungen auf Anwohner im Stadtgebiet Hannover.</p><a id="eztoc_2_1"></a><h2>Hemminger Bürgerinitiative hat Verständnis für Wettberger</h2><p>Dem Lärmschutzgutachten stehen die Wettberger laut Koch allerdings gespalten gegenüber. Die Befürchtung: „Selbst wenn festgestellt wird, dass wir uns in einem Grenzbereich befinden, heißt das ja nicht, dass das was mit Lebensqualität zu tun hat“, sagt er. Rückendeckung bekommt die BI aus Hannover von den Hemminger Bürgerinitiativen. „Man muss für die Wettberger sehr viel Verständnis aufbringen“, sagt Burkhard Lange, Vorsitzender des Vereins „Wer Straßen sät, wird Autos ernten“. Wenn die Anwohner sich nicht selbst gekümmert hätten, hätte ihnen niemand gesagt, dass neben ihren Häusern eine Schnellstraße gebaut werde.</p><p><strong>Lesen Sie auch</strong> </p><ul><li>
<a href="https://www.haz.de/thema/b3-ortsumgehung" title="" class="pdb-article-link">Weitere Berichte zur B-3-Ortsumgehung in Hemmingen</a> </li></ul><p>Das Problem: In Hannover sei niemand verantwortlich. „Wir Hemminger müssen uns im Hinblick auf die Wettberger der Verantwortung stellen, dass wir so laut nach der Umgehung gerufen haben“, sagt Lange. Daher fordere er von der Hemminger Politik, sich dem Lärm- und Sichtschutz mit demselben Engagement anzunehmen wie einst bei der Umsetzung der B-3-neu. </p><a id="eztoc_3_1"></a><h2>Grünen-Politiker wollen sich vor Ort ein Bild machen</h2><p>Was die Anwohner aus Wettbergen von der Stadt Hemmingen erwarten können, bleibt abzuwarten. Immerhin erhält die BI bereits Gehör: Für den 27. April sei auf Initiative von Sven-Christian Kindler, Bundestagsabgeordneter der Grünen, ein Treffen im Zero-e-Park anberaumt, um sich ein Bild von der Lage zu machen. Gemeinsam mit dem Landtagsabgeordneten Detlev Schulz-Hendel, dem stellvertretenden Regionspräsidenten Michael Dette und Frauke Patzke, Kandidatin zur Wahl der Regionspräsidentin, wolle man von 12 bis 13 Uhr ins Gespräch kommen.</p><p><em>Von Sarah Istrefaj</em></p>
</div>

        
                                    </div>
    </div>
    
                






<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container"
         data-vars-event-category="Social-Bar-Article"
         data-vars-event-label="facebook | twitter | whatsapp | email | 25378129"
         data-vars-event-action="Impression">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a data-vars-event-category="Social-Bar-Article"
                       data-vars-event-action="Klick"
                       data-vars-event-label="facebook | 25378129"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook"
                       target="_blank"
                       rel="noopener"
                       href="https://www.facebook.com/HannoverscheAllgemeine"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a data-vars-event-category="Social-Bar-Article"
                       data-vars-event-action="Klick"
                       data-vars-event-label="twitter | 25378129"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter"
                       target="_blank"
                       rel="noopener"
                       href="https://twitter.com/HAZ"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="email | 25378129"
                   class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20HAZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20HAZ.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.haz.de%2FUmland%2FHemmingen%2FB-3-neu-in-Hemmingen-Buerger-aus-Wettbergen-fordern-Laermschutz"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                                    <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
                
    
    <div class="OUTBRAIN" data-src="https://www.haz.de/Umland/Hemmingen/B-3-neu-in-Hemmingen-Buerger-aus-Wettbergen-fordern-Laermschutz" data-widget-id="AR_1"></div>
    <script type="cmp-managed" async="async" data-block-until-interaction data-vendor-id="164" data-vendor-name="Outbrain" src="https://widgets.outbrain.com/outbrain.js"></script>
                <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Umland/Hemmingen" title="Hemmingen" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Hemmingen </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div data-teaser-lid="34052787" data-teaser-cid="25378682" data-teaser-rlid="8a365a540685cab402cb7df494f5c721" data-teaser-rcid="dd81245c-9840-11eb-ba69-6d688054d7e7"></div>
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"                    >
                                                                                                                                                                        
        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/haz/umland/hemmingen/corona-in-hemmoingen-das-ist-der-inzidenzwert-am-8.-april/766561860-1-ger-DE/Fuenf-neue-Corona-Faelle-Inzidenzwert-steigt-auf-92_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Im Stadtgebiet Hemmingen wurden fünf Personen positiv auf das Coronavirus getestet."
                            title="Im Stadtgebiet Hemmingen wurden fünf Personen positiv auf das Coronavirus getestet."
                            data-copyright="Frank Molter/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/haz\/umland\/hemmingen\/corona-in-hemmoingen-das-ist-der-inzidenzwert-am-8.-april\/766561860-1-ger-DE\/Fuenf-neue-Corona-Faelle-Inzidenzwert-steigt-auf-92_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Im Stadtgebiet Hemmingen wurden f\u00fcnf Personen positiv auf das Coronavirus getestet.&quot;,&quot;alt&quot;:&quot;Im Stadtgebiet Hemmingen wurden f\u00fcnf Personen positiv auf das Coronavirus getestet.&quot;,&quot;copyright&quot;:&quot;Frank Molter\/dpa&quot;,&quot;caption&quot;:&quot;Im Stadtgebiet Hemmingen wurden f\u00fcnf Personen positiv auf das Coronavirus getestet.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                                                                <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Umland/Hemmingen">Hemmingen</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Hemmingen</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Umland/Hemmingen/Corona-in-Hemmoingen-Das-ist-der-Inzidenzwert-am-8.-April"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Umland&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%F\u00fcnf neue Corona-F\u00e4lle: Inzidenzwert steigt auf 92&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Fünf neue Corona-Fälle: Inzidenzwert steigt auf 92</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    16:51 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div data-teaser-lid="34052131" data-teaser-cid="25378367" data-teaser-rlid="a7935dc9e529c6d65437e5524db22fab" data-teaser-rcid="2ee113da-9845-11eb-ba69-6d688054d7e7"></div>
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"                    >
                                                                                                                                                                        
        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/haz/umland/hemmingen/radwege-in-hemmingen-cdu-reagiert-auf-kritik-von-fridays-for-future/766551646-1-ger-DE/Kritik-von-Fridays-for-Future-CDU-verteidigt-Investition-in-Radwege_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Der ADFC hat﻿ errechnet, dass 300.000 Euro in einen nachhaltigen Radwegeplan für Hemmingen investiert werden müssten."
                            title="Der ADFC hat﻿ errechnet, dass 300.000 Euro in einen nachhaltigen Radwegeplan für Hemmingen investiert werden müssten."
                            data-copyright="Tobias Hase/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/haz\/umland\/hemmingen\/radwege-in-hemmingen-cdu-reagiert-auf-kritik-von-fridays-for-future\/766551646-1-ger-DE\/Kritik-von-Fridays-for-Future-CDU-verteidigt-Investition-in-Radwege_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Der ADFC hat\ufeff errechnet, dass 300.000 Euro in einen nachhaltigen Radwegeplan f\u00fcr Hemmingen investiert werden m\u00fcssten.&quot;,&quot;alt&quot;:&quot;Der ADFC hat\ufeff errechnet, dass 300.000 Euro in einen nachhaltigen Radwegeplan f\u00fcr Hemmingen investiert werden m\u00fcssten.&quot;,&quot;copyright&quot;:&quot;Tobias Hase\/dpa&quot;,&quot;caption&quot;:&quot;Der ADFC hat\ufeff errechnet, dass 300.000 Euro in einen nachhaltigen Radwegeplan f\u00fcr Hemmingen investiert werden m\u00fcssten.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Hemmingen
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Umland/Hemmingen/Radwege-in-Hemmingen-CDU-reagiert-auf-Kritik-von-Fridays-for-Future"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Umland&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Kritik von Fridays for Future: CDU verteidigt Investition in Radwege&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Kritik von Fridays for Future: CDU verteidigt Investition in Radwege</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    15:25 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div data-teaser-lid="34048597" data-teaser-cid="25377088" data-teaser-rlid="c5fa2424206e6b39e707b84cd2a61af4" data-teaser-rcid="2f5a2f34-96cb-11eb-ba69-6d688054d7e7"></div>
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"                    >
                                                                                                                                                                        
        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/haz/umland/hemmingen/bau-des-feuerwehrhauses-stadt-hemmingen-weist-vorwuerfe-von-buergerinitiative-zurueck/766505119-1-ger-DE/Falsch-und-boesartig-Stadt-Hemmingen-weist-Vorwuerfe-von-Buergerinitiative-zurueck_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Auf dieser Fläche soll das neue Feuerwehrgerätehaus entstehen. Im Hintergrund ist der Lidl-Markt zu sehen."
                            title="Auf dieser Fläche soll das neue Feuerwehrgerätehaus entstehen. Im Hintergrund ist der Lidl-Markt zu sehen."
                            data-copyright="Andreas Zimmer" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/haz\/umland\/hemmingen\/bau-des-feuerwehrhauses-stadt-hemmingen-weist-vorwuerfe-von-buergerinitiative-zurueck\/766505119-1-ger-DE\/Falsch-und-boesartig-Stadt-Hemmingen-weist-Vorwuerfe-von-Buergerinitiative-zurueck_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Auf dieser Fl\u00e4che soll das neue Feuerwehrger\u00e4tehaus entstehen. Im Hintergrund ist der Lidl-Markt zu sehen.&quot;,&quot;alt&quot;:&quot;Auf dieser Fl\u00e4che soll das neue Feuerwehrger\u00e4tehaus entstehen. Im Hintergrund ist der Lidl-Markt zu sehen.&quot;,&quot;copyright&quot;:&quot;Andreas Zimmer&quot;,&quot;caption&quot;:&quot;Auf dieser Fl\u00e4che soll das neue Feuerwehrger\u00e4tehaus entstehen. Im Hintergrund ist der Lidl-Markt zu sehen.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Überschwemmungsgebiet
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Umland/Hemmingen/Bau-des-Feuerwehrhauses-Stadt-Hemmingen-weist-Vorwuerfe-von-Buergerinitiative-zurueck"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Umland&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%\u201eFalsch und b\u00f6sartig\u201c: Stadt Hemmingen weist Vorw\u00fcrfe von B\u00fcrgerinitiative zur\u00fcck&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >„Falsch und bösartig“: Stadt Hemmingen weist Vorwürfe von Bürgerinitiative zurück</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    07.04.2021
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniFeFb/ZCb88ukcKOsofRcGk8Zc/oToPQprOjUcDr33+JdR8SB09IEPrFjKvQdGldA1n7E8EeLNoKkjIvIv6Q8nJQk3v4j+e5L42sXQ4c4jRE0Q+URG+GI3ycMfEZnqBSphxTcnY+pPnTF4+LYaLHuFciv0Es6dz+x0wA1OuGkxIt54FdMWxfa/gXzQS3DkCmdixFltlGGGO0u6X2V7Sa2zhEkkb0oLu7hNzCUM4EDNx0T4HUN5qxvhCHFP9hS1BwALUAckgTpovB5p97h32FRew7HG2gVpEy8YluOHWp20B+EKp3yJPDvRy5QiUr3BLTcqiuBDAcokSCPrIaaYeCbLSPVNf2S/rs6otpW6WYEzfPJOfA67Ckgvi+hFADl8LhH9S7Rcx3IYgEuvS5eO6wnYA=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/HannoverscheAllgemeine" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/HAZ" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-instagram">
        <a class="pdb-social-btn-link pdb-social-btn-instagram-link" href="https://www.instagram.com/haz.de/" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        
    <a href="/" title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             title="Hannoversche Allgemeine | Ihre Zeitung aus Hannover"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/haz/logo.svg"
             >

            </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="https://www.haz.de/Umland/Hemmingen/B-3-neu-in-Hemmingen-Buerger-aus-Wettbergen-fordern-Laermschutz">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Start" class="pdb-navigation-headline_footer" target="_self">Start</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Hannover" class="pdb-navigation-headline_footer" target="_self">Hannover</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Newsletter" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Newsletter</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Aus-der-Stadt" class="pdb-navigation-link_footer" target="_self">Aus der Stadt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Aus-den-Stadtteilen" class="pdb-navigation-link_footer" target="_self">Aus den Stadtteilen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Polizeiticker-Hannover" class="pdb-navigation-link_footer" target="_self">Polizeiticker Hannover</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Aktuelles-aus-den-Schulen" class="pdb-navigation-link_footer" target="_self">Aktuelles aus den Schulen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Wetter" class="pdb-navigation-link_footer" target="_self">Wetter</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Luettje-Lage-Die-Hannover-Glosse" class="pdb-navigation-link_footer" target="_self">Lüttje Lage - Die Hannover-Glosse</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Umland" class="pdb-navigation-headline_footer" target="_self">Umland</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Barsinghausen" class="pdb-navigation-link_footer" target="_self">Barsinghausen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Burgdorf" class="pdb-navigation-link_footer" target="_self">Burgdorf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Burgwedel" class="pdb-navigation-link_footer" target="_self">Burgwedel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Garbsen" class="pdb-navigation-link_footer" target="_self">Garbsen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Gehrden" class="pdb-navigation-link_footer" target="_self">Gehrden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Hemmingen" class="pdb-navigation-link_footer" target="_self">Hemmingen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Isernhagen" class="pdb-navigation-link_footer" target="_self">Isernhagen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Laatzen" class="pdb-navigation-link_footer" target="_self">Laatzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Langenhagen" class="pdb-navigation-link_footer" target="_self">Langenhagen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Lehrte" class="pdb-navigation-link_footer" target="_self">Lehrte</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Neustadt" class="pdb-navigation-link_footer" target="_self">Neustadt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Pattensen" class="pdb-navigation-link_footer" target="_self">Pattensen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Ronnenberg" class="pdb-navigation-link_footer" target="_self">Ronnenberg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Seelze" class="pdb-navigation-link_footer" target="_self">Seelze</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Sehnde" class="pdb-navigation-link_footer" target="_self">Sehnde</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Springe" class="pdb-navigation-link_footer" target="_self">Springe</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Uetze" class="pdb-navigation-link_footer" target="_self">Uetze</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Wennigsen" class="pdb-navigation-link_footer" target="_self">Wennigsen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Wedemark" class="pdb-navigation-link_footer" target="_self">Wedemark</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Umland/Wunstorf" class="pdb-navigation-link_footer" target="_self">Wunstorf</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Der-Norden" class="pdb-navigation-link_footer" target="_self">Der Norden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Digital" class="pdb-navigation-link_footer" target="_self">Digital</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Promis" class="pdb-navigation-link_footer" target="_self">Promis</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien-TV" class="pdb-navigation-link_footer" target="_self">Medien &amp; TV</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Meinung" class="pdb-navigation-link_footer" target="_self">Meinung</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_self">Sportbuzzer </a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Hannover-96" class="pdb-navigation-link_footer" target="_self">Hannover 96</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sport-Regional" class="pdb-navigation-link_footer" target="_self">Sport Regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Sportmix</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix-Regional" class="pdb-navigation-link_footer" target="_self">Sportmix Regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/TSV-Hannover-Burgdorf" class="pdb-navigation-link_footer" target="_self">TSV Hannover-Burgdorf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Hannover-Scorpions" class="pdb-navigation-link_footer" target="_self">Hannover Scorpions</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Hannover-Indians" class="pdb-navigation-link_footer" target="_self">Hannover Indians</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/MADS-Die-Jugendseite" class="pdb-navigation-link_footer" target="_self">MADS - Die Jugendseite</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Multimedia-Specials" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Multimedia-Specials</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Specials" class="pdb-navigation-link_footer" target="_self">Specials</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Wasserstadt-Blog" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Wasserstadt-Blog</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2020" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2020</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Rechtstipp" class="pdb-navigation-link_footer" target="_self">Rechtstipp</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Deutschland" class="pdb-navigation-link_footer" target="_self">Deutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Rund-um-die-Welt" class="pdb-navigation-link_footer" target="_self">Rund um die Welt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Aktuelles" class="pdb-navigation-link_footer" target="_self">Aktuelles</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Reisekataloge" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Reisekataloge</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Jobs" class="pdb-navigation-headline_footer" target="_self">Jobs</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Leserbrief-schreiben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserbrief schreiben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Garten" class="pdb-navigation-link_footer" target="_self">Garten </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/RSS" class="pdb-navigation-link_footer" target="_self">RSS</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Familie" class="pdb-navigation-link_footer" target="_self">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Blogs" class="pdb-navigation-link_footer" target="_self">Blogs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spielzeit-Buehnenprogramm-in-Hannover" class="pdb-navigation-link_footer" target="_self">Spielzeit: Bühnenprogramm in Hannover</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Archiv" class="pdb-navigation-link_footer" target="_self">Archiv</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Verbraucher" class="pdb-navigation-link_footer" target="_self">Verbraucher</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Familie" class="pdb-navigation-link_footer" target="_self">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Dienstleister-finden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Dienstleister finden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online-Werbung </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Aboshop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Aboshop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/HAZ-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">HAZ-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tickets</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserreisen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Media-Store" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Media Store</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">E-Paper lesen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Digital-Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Newsletter" class="pdb-navigation-link_footer" target="_self">Newsletter  </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen2" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo3/Newsletter" class="pdb-navigation-link_footer" target="_self">Newsletter</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboPlus</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Archiv" class="pdb-navigation-headline_footer" target="_self">Archiv</a>
                                    
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Wir-ueber-uns"
                           target="_self"
                           rel="nofollow"
                        >Wir über uns</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Portal-Service/Datenschutzhinweise"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Portal-Service/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Portal-Service/Allgemeine-Geschaeftsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Portal-Service/Nutzungsbedingungen-HAZ.de"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Kontakt/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Kontakt/Ihre-Kontaktanfragen"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >© Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.dnn.de"
                           target="_self"
                           rel="nofollow"
                        >Dresdner Neueste Nachrichten</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

            <script type="cmp-managed" data-vendor-id="5e542b3a4cd8884eb41b5a72" data-vendor-name="Google Analytics">
      var disableStr = 'ga-disable-UA-43129412-7';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.haz.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43129412-7']);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_setAllowLinker', true]);
                                  _gaq.push(['_trackPageview', window.location.pathname+'/PAIDCONTENT-1']);
            
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>

            <script type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq" data-block-until-interaction src="//dyn.emetriq.de/loader/22352/default.js"></script>

  <script>
    window.userId = '_unbekannt';
  </script>

<script>
    if (window.localStorage) {
        window.localStorage.setItem('userId', window.userId);
    }
</script>


            </body>
</html>
