<!DOCTYPE html><html lang="de" prefix="og: https://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=1576168222"/><title>ZAG-Arena: Backstreet Boys entzücken 11.000 Fans in Hannover</title><link rel="preload" href="https://assets.rndtech.de/one/fonts/DINNextLTPro/DINNextLTPro-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-SemiBold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="image" imageSrcSet="https://www.haz.de/resizer/UHdKfwDqu24tLtvdmMmc9yb78FU=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QBMN6WFJ6FXPG4TKIRFVHBQOPY.jpg 428w, https://www.haz.de/resizer/7DScQahhdYS10ExTxcxhNAYHPEU=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QBMN6WFJ6FXPG4TKIRFVHBQOPY.jpg 642w" imageSizes="(min-width: 0px) 428px"/><link rel="preload" media="(prefers-color-scheme: light)" href="/pf/resources/wordmarks/Haz.svg?d=155" as="image"/><link rel="preload" media="(prefers-color-scheme: dark)" href="/pf/resources/wordmarks/Haz-White.svg?d=155" as="image"/><link rel="preload" media="(prefers-color-scheme: light)" href="/pf/resources/logoCircles/Haz.svg?d=155" as="image"/><link rel="preload" media="(prefers-color-scheme: dark)" href="/pf/resources/logoCircles/Haz-White.svg?d=155" as="image"/><link rel="preload" href="/pf/resources/icons.svg?d=155" as="image"/><link rel="preconnect" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://cmp-sp.haz.de"/><script>var subDomain = false || window.innerWidth <= 767 ? 'data-6dde45f576' : 'data-60d896f23d'; var dn = subDomain + '.haz.de'; var bundleLink = 'https://' + dn + '/iomm/latest/manager/base/es6/bundle.js'; var link = document.createElement('link'); link.href = bundleLink; link.as = 'script'; link.id = 'IOMmBundle'; document.head.appendChild(link);</script><script>
    (() => {
      const url = new URL(window.location.href);
      const state = url.searchParams.get('state');
      if (state) {
        try {
          const redirectUrl = new URL(state);
          if (window.location.host !== redirectUrl.host) {
            console.log('unsecure call, forbidden');
            return;
          }
          document.cookie = `sso_redirect_params=${JSON.stringify(Array.from(url.searchParams))};path=/;sameSite=lax`;
          window.location.replace(redirectUrl.pathname + redirectUrl.search + redirectUrl.hash);
        } catch (e) {
          console.log('invalid url in state parameter');
        }
      }
    })();
  </script><link rel="manifest" href="/pf/resources/pushwoosh/hannoversche-allgemeine-zeitung/manifest.json?d=155"/><script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){for(var t,e,o=[],n=window,r=n;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))}();</script><script>
  function getCookie(cname) {
    let c = document.cookie
      .split(';')
      .map(v => v.split('='))
      .reduce((acc, v) => {
        acc[decodeURIComponent(v[0].trim())] = decodeURIComponent(v[1].trim());
        return acc;
    }, {});
    if (c[cname]) {
      return window.atob(decodeURIComponent(c[cname])) === 'true';
    }
    return false;
  }</script><script>window._sp_queue = []; window._sp_ = { config: {"accountId":1281,"baseEndpoint":"https://cmp-sp.haz.de","propertyHref":"https://haz.de","propertyId":7932,"joinHref":true,"gdpr":{},"consentLanguage":"de","authCookie":"authId","targetingParams":{"isApp":false}} }; window._sp_.config.targetingParams.isPur = getCookie('s_p_a');</script><script src="https://cmp-sp.haz.de/unified/wrapperMessagingWithoutDetection.js" async=""></script><meta name="cXenseParse:rnd-overline" content="ZAG-Arena"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.haz.de/kultur","name":"Kultur"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.haz.de/kultur/regional","name":"Regional"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.haz.de/kultur/regional/zag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html","name":"Erst Boyband, jetzt Manband: Die Backstreet Boys entzücken 11.000 Fans"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.haz.de","publisher":{"@type":"NewsMediaOrganization","name":"Hannoversche Allgemeine Zeitung","logo":{"@type":"ImageObject","url":"https://www.haz.de/pf/resources/pwa/haz/icon-533x533.png?d=155","width":"533","height":"533"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://www.haz.de/kultur/regional/zag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html?utm_medium=Social&utm_source=Facebook","author":{"@type":"Person","name":"Uwe Janssen","url":"https://www.haz.de/autoren/uwe-janssen/"},"datePublished":"2022-10-15T23:00:00+02:00","dateModified":"2022-10-15T23:10:20+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Hannoversche Allgemeine Zeitung","logo":{"@type":"ImageObject","url":"https://www.haz.de/pf/resources/pwa/haz/icon-533x533.png?d=155","width":"533","height":"533"}},"mainEntityOfPage":"https://www.haz.de/kultur/regional/zag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html?utm_medium=Social&utm_source=Facebook","headline":"ZAG-Arena: Backstreet Boys entzücken 11.000 Fans in Hannover","alternativeHeadline":"Erst Boyband, jetzt Manband: Die Backstreet Boys entzücken 11.000 Fans","description":"Die Backstreet Boys sind wieder auf Tour. Am Sonnabend brachte die amerikanische Manband die Fans in der hannoverschen ZAG-Arena zum Toben, Tanzen und Träumen. Mit Musik, Muckis und Mikroständern in Neunbeleuchtung.","articleBody":"Es muss niemand auf der Bühne sein. Ein bisschen Werbung, ein Hashtag oder ein Foto reichen schon, und in der ZAG-Arena ist Ausnahmezustand. Was soll erst werden, wenn die Backstreet Boys auf der Bühne auftauchen? Von wo auch immer. Die Bühne ist leer, sie könnten von überall einschweben, hochfahren oder erscheinen. Einfach reinlaufen? Dafür mögen sie das Pathos und die Inszenierung zu sehr. Aber dann sind sie da, hinten vor der Projektionswand stehen sie plötzlich da. Der Geräuschpegel klettert erstmals, aber nicht letztmals in den roten Bereich. 11.000 Fans sind da, überwiegend Frauen, das aber in jeder Altersklasse. Ein ausverkauftes Haus, hätte man jetzt nicht zwingend drauf gewettet, als die Boybandwelle abebbt. Aber die Backstreet Boys sind nun eine Manband von Mittvierzigern, sie haben im Gegensatz zu anderen Truppen ihrer Art durchgehalten. Und das erstaunlicherweise, ohne irgendwas großartig zu ändern. Die fünf Herren singen wie damals in den Neunzigern, und sie bewegen sich auch noch so, egal ob bei den alten Hits oder neueren Songs vom Album „DNA“, nach dem auch die aktuelle Tour benannt ist. Vielleicht haben sie es früher einfach so oft geübt, dass dieser Hüftschwung oder diese Drehung von links nach rechts oder die Synchronhüpfer im Achteltakt einfach sitzt, so lange der Körper noch mitmacht. Tut er wohl, das Quintett zeigt Muckis, changiert ansonsten übergangslos zwischen Macho und Herzensbrecher und tanzt zwischen neonleuchtenden Mikrofonständern. Das könnte nach heutigen gesellschaftlichen Maßstäben durchaus ein wenig aus der Mode sein, aber hier zeigt der Geräuschpegel: Läuft. Aber wir sind ja gefühlt auch in den Neunzigern. Viel Neon oder ganz in Weiß, irgendwann rauscht ein pinker Wasserfall von einer Vulkaninsel. Oder so. Die werden dann mit „Get down“ eingeläutet, und danach geht es dann auch Schlag auf Schlag. „Show me the Meaning of being lonely“, „Incomplete“, „Quit Playing Games“. „As long as you love me“, der Mehrstimmengesang ist geschmeidig wie auf den Platten. Die Musik ja sowieso– in teilweise remixten Versionen. Lesen Sie auch Zwischendurch gibt’s einige Ansagen mit vielen Dankeschöns und Bitteschöns an und für „Hannover Germany“, ein Hoch auf das deutsche Publikum, das in der Tat nicht ganz unwichtig war für die Karriere der Herren Littrell, Dorough, Carter, McLean und Richardson. Das weiß der 11.000 Kehlen starke Chor im Saal natürlich zu würdigen, der Geräuschpegel nimmt im Laufe der zwei Stunden nicht ab. Wenn’s nach der Fanbase in Hannover Germany geht: Weitermachen. As long as they love us.","image":["https://www.haz.de/resizer/jqxEnQsaRxCLLTJf-uu8pMZX5J0=/1441x811/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QBMN6WFJ6FXPG4TKIRFVHBQOPY.jpg","https://www.haz.de/resizer/fWOk1qFskXjfURtuvmr0wIVfx7Y=/1441x1081/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QBMN6WFJ6FXPG4TKIRFVHBQOPY.jpg","https://www.haz.de/resizer/mQMbzNoK1vI5L5W12SfjRcqkBpY=/1441x1441/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QBMN6WFJ6FXPG4TKIRFVHBQOPY.jpg"],"articleSection":"Kultur regional","isPartOf":{"@type":["CreativeWork","Product"],"name":"Hannoversche Allgemeine Zeitung","productID":"haz.de:showcase"},"isAccessibleForFree":true}</script><meta name="page-type" content="article"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=155" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=155" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=155" defer=""></script><style>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</style><link rel="icon" type="image/x-icon" href="/pf/resources/favicons/haz/favicon.ico?d=155"/><link rel="icon" type="image/png" href="/pf/resources/favicons/haz/favicon-16x16.png?d=155" sizes="16x16"/><link rel="icon" type="image/png" href="/pf/resources/favicons/haz/favicon-32x32.png?d=155" sizes="32x32"/><link rel="icon" type="image/png" href="/pf/resources/favicons/haz/favicon-96x96.png?d=155" sizes="96x96"/><link rel="apple-touch-icon" sizes="60x60" href="/pf/resources/favicons/haz/apple-touch-icon-60x60.png?d=155"/><link rel="apple-touch-icon" sizes="76x76" href="/pf/resources/favicons/haz/apple-touch-icon-76x76.png?d=155"/><script async="" src="/pf/resources/cpg/HAZ_single.js?d=155"></script><script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer?.push({"mst_website":"HAZ","mst_resource_section":"r1:/kultur/regional,","mst_resource_tags":"backstreet-boys|tcf-rezension|tct-konzerte|zag-arena|konzerte|rezension|nachrichten|kultur|nachrichten-kultur|region|nachrichten-kultur-region|","mst_resource_type":"article","mst_resource_source":"Hannoversche Allgemeine Zeitung","mst_ad_var_2":"kultur/regional","ad_unit_pagetype":"article-pw","mst_page_id":"7IJWJYZF5UQG3B7SD2UYH4AJ5Q","mst_resource_publication_date":"2022-10-15T21:02:18+00:00","mst_resource_update_date":"2022-10-15T21:00:00+00:00","mst_subs_type":"kostenpflichtig","mst_subs_status":"noch frei"});
  </script><meta name="description" content="Die Backstreet Boys sind wieder auf Tour. Am Sonnabend brachte die amerikanische Manband die Fans in der hannoverschen ZAG-Arena zum Toben, Tanzen und Träumen. Mit Musik, Muckis und Mikroständern in Neunbeleuchtung."/><meta property="og:description" content="Die Backstreet Boys sind wieder auf Tour. Am Sonnabend brachte die amerikanische Manband die Fans in der hannoverschen ZAG-Arena zum Toben, Tanzen und Träumen. Mit Musik, Muckis und Mikroständern in Neunbeleuchtung."/><meta name="author" content="Uwe Janssen"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@HAZ"/><meta name="twitter:domain" content="https://www.haz.de"/><meta property="og:type" content="article"/><meta property="og:site_name" content="HAZ – Hannoversche Allgemeine"/><meta property="og:locale" content="de_DE"/><meta property="og:title" content="Erst Boyband, jetzt Manband: Die Backstreet Boys entzücken 11.000 Fans"/><link rel="canonical" href="https://www.haz.de/kultur/regional/zag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html"/><meta property="og:url" content="https://www.haz.de/kultur/regional/zag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html"/><link rel="amphtml" href="https://www.haz.de/kultur/regional/zag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html?outputType=valid_amp"/><meta property="og:image" content="https://www.haz.de/resizer/Zy-xGMk4HJlmxC2_pdrBm4udQvA=/1200x675/filters:quality(70):watermark(assets.rndtech.de/haz/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QBMN6WFJ6FXPG4TKIRFVHBQOPY.jpg"/><meta property="og:image:secure_url" content="https://www.haz.de/resizer/Zy-xGMk4HJlmxC2_pdrBm4udQvA=/1200x675/filters:quality(70):watermark(assets.rndtech.de/haz/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QBMN6WFJ6FXPG4TKIRFVHBQOPY.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="Manchmal sieht man die Boys vor lauter Backstreet nicht: 11.000 Zuschauer feiern das nebulöse, aber herzensbrecherische Comeback der Backstreet Boys."/><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="fusion-version-number" content="155"/><meta name="fusion-bundle-name" content="fusion-hotfix_2022-10-14_build-1010"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-1b270fd7-b8b6-4d13-86a7-262a0fd82d0f","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="DUDBY-9WQFX-7KQKC-Q8MFA-33C89",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"DUDBY-9WQFX-7KQKC-Q8MFA-33C89";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="false"=="true"?1:0,t="",a="eow65cqx3vetay2lflaa-f-9071d4c31-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1217866","ak.ai":parseInt("728700",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"c179b56","ak.r":34010,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":54428,"ak.gh":"23.221.73.44","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1665870528","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==t0jLWXnTNIOx1Srkw/2mbe1VIytq39UxCS+0PskjwtkLj6g/2TS89kHJSsv1B5jQm9SGd/5PVYS+KYA9nScg3fQI9+J3Rm1aUXFT93ArsthQ+AMtmJLJJ9ppy4gRp8wgB6bGMohm0eS5oTvx6d1b5S33sRbe+eQtBzy1K/ICr5fdzLH5qmGXMEIr507LzYYW66VvxSSilhzaJB7tJ7DHp0Z4NkwJhWwUONF5TQnNZR8SQc+2dSzlirqQvk+D8dWsgcxICt4yPVERvdLfQGRDiuQ7shyiDItmOOeooDOR2EORH7+HlBXxBnszqE4iUN0BcHh9BWQYafxYzoylplg5g/fzln0IG0xowkL93H+5m5bMKwnJDvly5VHMpvzrLlSFjP1ea4r0rDUNMWs1pUT0lP7iI7VIrQjHPfsTyfpDQp0=","ak.pv":"36","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"><div data-fusion-lazy-id="f0fIaryhCntA7CO"><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 eVMyud"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 dlFbjw"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 bBYXhd"><div><span class="SideMenuHeaderstyled__SearchButtonWrapper-sc-1pn5vwb-2 lmGkcV"><button type="button" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><label for="queryly_toggle"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#Search"></use></svg></label></button></span></div><button type="button" aria-label="Menü schließen" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" aria-labelledby="side-menu-header-Menü-close" viewBox="0 0 24 24"><title id="side-menu-header-Menü-close">Schließen</title><use xlink:href="/pf/resources/icons.svg?d=155#Cross"></use></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="inhalte" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Inhalte" class="Tabstyled__Tab-sc-16d1gur-0 ibHFle"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Inhalte</div></div><div aria-selected="false" id="service" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Service" class="Tabstyled__Tab-sc-16d1gur-0 gWmzgQ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Service</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 ldnnNs"><div role="tabpanel" aria-labelledby="Inhalte" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Unsere Empfehlung</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/plus/" class="Linkstyled__Link-amotau-0 czXPsE"><button class="Buttonstyled__Button-ni1tvy-1 edYaA-d">HAZ+ lesen</button></a></div><a href="/themen/sparen" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Tipps zum Sparen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Tipps zum Sparen</div></a><a href="/themen/landtagswahl-niedersachsen-2022/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Landtagswahl 2022 in Niedersachsen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Landtagswahl 2022 in Niedersachsen</div></a><a href="/themen/halloween/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Halloween"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Halloween</div></a><a href="/ticker/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsticker"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsticker</div></a><a href="/meinung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Meinung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Meinung</div></a><a href="/podcast/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Podcasts"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Podcasts</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsletter"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsletter</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Region</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/lokales/hannover/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Hannover</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=155#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/lokales/hannover/stadtteile/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Aus den Stadtteilen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Aus den Stadtteilen</div></a><a href="/themen/hannover-polizei/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Polizeiticker Hannover"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Polizeiticker Hannover</div></a><a href="/kultur/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Kultur regional"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Kultur regional</div></a><a href="/themen/hannover-restauranttests/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Restauranttests"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Restauranttests</div></a><a href="/themen/hannover-schulen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Aus den Schulen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Aus den Schulen</div></a><a href="/themen/hannover-96/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hannover 96"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Hannover 96</div></a><a href="/themen/luettje-lage/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Lüttje Lage"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Lüttje Lage</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/lokales/umland/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Umland</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=155#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/lokales/umland/barsinghausen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Barsinghausen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Barsinghausen</div></a><a href="/lokales/umland/burgdorf/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Burgdorf"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Burgdorf</div></a><a href="/lokales/umland/burgwedel/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Burgwedel"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Burgwedel</div></a><a href="/lokales/umland/garbsen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Garbsen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Garbsen</div></a><a href="/lokales/umland/gehrden/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Gehrden"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Gehrden</div></a><a href="/lokales/umland/hemmingen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hemmingen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Hemmingen</div></a><a href="/lokales/umland/isernhagen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Isernhagen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Isernhagen</div></a><a href="/lokales/umland/laatzen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Laatzen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Laatzen</div></a><a href="/lokales/umland/langenhagen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Langenhagen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Langenhagen</div></a><a href="/lokales/umland/lehrte/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Lehrte"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Lehrte</div></a><a href="/lokales/umland/neustadt/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Neustadt"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Neustadt</div></a><a href="/lokales/umland/pattensen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Pattensen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Pattensen</div></a><a href="/lokales/umland/ronnenberg/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Ronnenberg"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Ronnenberg</div></a><a href="/lokales/umland/seelze/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Seelze"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Seelze</div></a><a href="/lokales/umland/sehnde/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Sehnde"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Sehnde</div></a><a href="/lokales/umland/springe/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Springe"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Springe</div></a><a href="/lokales/umland/uetze/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Uetze"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Uetze</div></a><a href="/lokales/umland/wennigsen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wennigsen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Wennigsen</div></a><a href="/lokales/umland/wedemark/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wedemark"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Wedemark</div></a><a href="/lokales/umland/wunstorf/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wunstorf"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Wunstorf</div></a></div><a href="/der-norden/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Niedersachsen &amp; der Norden"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Niedersachsen &amp; der Norden</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Ressorts</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Politik</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=155#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/politik/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Politik Niedersachsen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Politik Niedersachsen</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Wirtschaft</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=155#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/wirtschaft/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wirtschaft Niedersachsen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Wirtschaft Niedersachsen</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Sport</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=155#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/hannover-96/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hannover 96"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Hannover 96</div></a></div><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Panorama"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Panorama</div></a><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Promis"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Promis</div></a><a href="/reise/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Reise"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Reise</div></a><a href="/medien/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Medien"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Medien</div></a><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Digital"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Digital</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Kultur</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=155#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/kultur/regional" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Kultur regional"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Kultur regional</div></a></div><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wissen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Wissen</div></a><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Familie"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Familie</div></a><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Gesundheit"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Gesundheit</div></a><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Lifestyle"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Lifestyle</div></a><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Bauen &amp; Wohnen</div></a><a href="/geld-und-finanzen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Geld &amp; Finanzen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Geld &amp; Finanzen</div></a><a href="/liebe-und-partnerschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Liebe &amp; Partnerschaft"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Liebe &amp; Partnerschaft</div></a><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Beruf &amp; Bildung</div></a><a href="/e-mobility/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="E-Mobility"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">E-Mobility</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 hqKShA" data-testid="stack"><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 kqQNXp"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 dlFbjw"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 bBYXhd"><span> </span><button type="button" aria-label="Benutzer-Menü schließen" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" aria-labelledby="side-menu-header-Benutzer-Menü-close" viewBox="0 0 24 24"><title id="side-menu-header-Benutzer-Menü-close">Schließen</title><use xlink:href="/pf/resources/icons.svg?d=155#Cross"></use></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="meine_haz" role="tab" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Meine HAZ" class="Tabstyled__Tab-sc-16d1gur-0 ibHFle"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Meine HAZ</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 ldnnNs"><div role="tabpanel" aria-labelledby="Meine HAZ" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="spacer" class="MenuGroupstyled__MenuGroupSpacer-f74s6e-2 gkFTEf"></div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><a href="https://epaper.haz.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="E-Paper lesen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">E-Paper lesen &gt;</div></a><a href="https://abo.haz.de/abos" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo bestellen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abo bestellen &gt;</div></a><a href="https://abo.haz.de/abovorteil" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abovorteile &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abovorteile &gt;</div></a><a href="https://abo.haz.de/plus-abo-kuendigen" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo kündigen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abo kündigen &gt;</div></a><a href="https://service.niedersachsen.com/HAZ" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Leserservices &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Leserservices &gt;</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 hqKShA" data-testid="stack"><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="co-brand-header" class="CoBrandHeaderstyled__CoBrandHeader-sc-1fin6qg-0 licntj"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 CoBrandHeaderstyled__CoBrandHeaderContainer-sc-1fin6qg-1 ldHyLU dabSlw"><a href="https://www.rnd.de" target="_blank" class="CoBrandHeaderstyled__CoBrandHeaderLink-sc-1fin6qg-2 eJKZhc"><div role="img" class="CoBrandHeaderstyled__RNDIcon-sc-1fin6qg-4 fpCCvU"></div><p class="CoBrandHeaderstyled__Text-sc-1fin6qg-3 fQYWdz">Partner im RedaktionsNetzwerk Deutschland</p></a></div></div><div class="Defaultstyled__IntersectionLine-dbbo1n-3 hISzQU"></div><div class="Defaultstyled__WordmarkAreaContainer-dbbo1n-6 fSpwCW"><div data-testid="logo-area" class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 WordmarkAreastyled__WordmarkAreaContainer-sc-1id8t5p-1 ldHyLU bEoAbN"><div class="WordmarkAreastyled__WordmarkAreaContent-sc-1id8t5p-0 hjTiPt"><div class="WordmarkAreastyled__PreWordmarkArea-sc-1id8t5p-2 ttuJY"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 fwlTdO"><svg role="img" class="HamburgerButtonstyled__HamburgerIcon-a2pmcg-2 hFAyqz" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=155#Menu"></use></svg></button></div><div class="SearchButtonstyled__Container-sc-1j37x6h-0 cwdIML"><button aria-label="Suche" type="button" class="SearchButtonstyled__Button-sc-1j37x6h-2 jccTop"><label for="queryly_toggle"><svg role="img" class="SearchButtonstyled__Icon-sc-1j37x6h-1 bWRLdA" width="1em" height="1em" viewBox="0 0 24 24"><title>Such-Button</title><use xlink:href="/pf/resources/icons.svg?d=155#Search"></use></svg></label></button></div></div><a href="/" class="Linkstyled__Link-amotau-0 czXPsE WordmarkAreastyled__LogoLink-sc-1id8t5p-4 ifxWCs"><div role="img" data-testid="Wordmark" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Haz" class="Wordmarkstyled__Wordmark-sc-1wac3b0-0 bBogws"></div></a><div class="WordmarkAreastyled__PostWordmarkArea-sc-1id8t5p-3 qtMFZ"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 wtEat"><svg role="img" class="UserMenuButtonstyled__UserMenuIcon-sc-1weqwqd-2 clITYM" width="1em" height="1em" aria-labelledby="user_icon" viewBox="0 0 24 24"><title id="user_icon">Meine HAZ</title><use xlink:href="/pf/resources/icons.svg?d=155#User"></use></svg></button></div></div></div></div></div><div data-testid="nav-bar" class="Defaultstyled__NavBarHeader-dbbo1n-0 hOWJhY"><div class="Defaultstyled__NavBarDividerShadow-dbbo1n-2 cKToye"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 Defaultstyled__NavBarHeaderContainer-dbbo1n-5 ldHyLU hcZDiR"><div class="Defaultstyled__NavBarHeaderWrapper-dbbo1n-1 kTMOdE"><div class="Defaultstyled__NavBarIcons-dbbo1n-4 dIHsEu"><a href="/" class="Linkstyled__Link-amotau-0 czXPsE"><div role="img" data-testid="LogoCircle" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Haz" class="LogoCirclestyled__LogoCircle-sc-1dbrg5s-0 htnHrF"></div></a></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 MmhzE"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 fwlTdO"><svg role="img" class="HamburgerButtonstyled__HamburgerIcon-a2pmcg-2 hFAyqz" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=155#Menu"></use></svg></button></div></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 cbLZLk"><div class="TopNavigationstyled__Splide-mnkd4t-2 iESHrK"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="newsletter" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Newsletter" class="Tabstyled__Tab-sc-16d1gur-0 fhVgWI"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Newsletter</div></div></a></li><li class="splide__slide"><a href="/lokales/hannover/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="hannover" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Hannover" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Hannover</div></div></a></li><li class="splide__slide"><a href="/lokales/umland/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="umland" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Umland" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Umland</div></div></a></li><li class="splide__slide"><a href="/themen/coronavirus/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="corona" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Corona" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Corona</div></div></a></li><li class="splide__slide"><a href="/themen/hannover-96/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="hannover_96" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Hannover 96" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Hannover 96</div></div></a></li><li class="splide__slide"><a href="/der-norden/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="niedersachsen_&amp;_der_norden" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Niedersachsen &amp; der Norden" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Niedersachsen &amp; der Norden</div></div></a></li><li class="splide__slide"><a href="/themen/hannover-polizei/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="polizeiticker" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Polizeiticker" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Polizeiticker</div></div></a></li><li class="splide__slide"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="sport" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Sport" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Sport</div></div></a></li><li class="splide__slide"><a href="/themen/hannover-restauranttests/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="restauranttests" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Restauranttests" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Restauranttests</div></div></a></li><li class="splide__slide"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="politik" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Politik" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Politik</div></div></a></li><li class="splide__slide"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wirtschaft" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wirtschaft" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wirtschaft</div></div></a></li><li class="splide__slide"><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="panorama" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Panorama" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Panorama</div></div></a></li><li class="splide__slide"><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="gesundheit" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Gesundheit" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Gesundheit</div></div></a></li><li class="splide__slide"><a href="/reise/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="reise" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Reise" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Reise</div></div></a></li><li class="splide__slide"><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="promis" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Promis" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Promis</div></div></a></li><li class="splide__slide"><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="lifestyle" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Lifestyle" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Lifestyle</div></div></a></li><li class="splide__slide"><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wissen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wissen" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wissen</div></div></a></li><li class="splide__slide"><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="digital" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Digital" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Digital</div></div></a></li><li class="splide__slide"><a href="/liebe-und-partnerschaft/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="liebe_&amp;_partnerschaft" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Liebe &amp; Partnerschaft" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Liebe &amp; Partnerschaft</div></div></a></li><li class="splide__slide"><a href="/mobilitaet/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="mobilität" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Mobilität" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Mobilität</div></div></a></li><li class="splide__slide"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="kultur" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Kultur" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Kultur</div></div></a></li><li class="splide__slide"><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="familie" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Familie" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Familie</div></div></a></li><li class="splide__slide"><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="beruf_&amp;_bildung" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Beruf &amp; Bildung</div></div></a></li><li class="splide__slide"><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="bauen_&amp;_wohnen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Bauen &amp; Wohnen</div></div></a></li><li class="splide__slide"><a href="/geld-und-finanzen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="geld_&amp;_finanzen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Geld &amp; Finanzen" class="Tabstyled__Tab-sc-16d1gur-0 jLYhec"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Geld &amp; Finanzen</div></div></a></li><li class="splide__slide"></li></ul></div><div class="TopNavigationstyled__SplideArrowsWrapper-mnkd4t-3 iKXCqL splide__arrows"><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowPrev-mnkd4t-5 cvkcGR cIavQD splide__arrow splide__arrow--prev" data-vars-event-category="topnavigation::scroll_left" data-vars-event-action="click" data-vars-event-label="scrollNavigationLeft"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#ChevronRight"></use></svg></div><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowNext-mnkd4t-6 cvkcGR hKuSKL splide__arrow splide__arrow--next" data-vars-event-category="topnavigation::scroll_right" data-vars-event-action="click" data-vars-event-label="scrollNavigationRight"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#ChevronRight"></use></svg></div></div></div></div></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 kBmsmH"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 wtEat"><svg role="img" class="UserMenuButtonstyled__UserMenuIcon-sc-1weqwqd-2 clITYM" width="1em" height="1em" aria-labelledby="user_icon" viewBox="0 0 24 24"><title id="user_icon">Meine HAZ</title><use xlink:href="/pf/resources/icons.svg?d=155#User"></use></svg></button></div></div></div></div></div></div><div class="ReadProgressstyled__ReadProgressWrapper-sc-1ck71s6-0 ksyLTg"><div class="ReadProgressstyled__ReadProgressContainer-sc-1ck71s6-2 gUgKGJ"><div role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" class="ReadProgressstyled__ReadProgressBar-sc-1ck71s6-3 evfIBS"></div></div></div></div><div id="fusion-static-enter:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div><div id="fusion-static-enter:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div><div id="fusion-static-exit:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div></div><div id="fusion-static-exit:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div class="ContentDetail__Grid-sc-19xnzjw-0 hutyvy"><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 kodxD"></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dDqIQq"><div class="Adstyled__AdWrapper-sc-1k14lug-2 eZYKUI"><div id="mad_m_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 WNkvg"><div id="mad_d_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dQVylc"><div class="Adstyled__AdWrapper-sc-1k14lug-2 eMwhwN"><div id="mad_d_off-left" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 gFASTN"><div class="ContentMainRightRailstyled__ContentRef-sc-1lndcm2-0 eCpbOw"></div><div class="ContentMainRightRailstyled__ContentMainRightRail-sc-1lndcm2-1 dZElxJ"><div><div data-fusion-lazy-id="f0fH9h7HokdE8Uo"><article id="article" class="Articlestyled__Article-sc-7y75gq-0 cSLOcN"><nav aria-label="breadcrumb" class="BreadcrumbPathstyled__Nav-sc-1rga162-1 xFzJo"><div class="BreadcrumbPathstyled__BreadcrumbPath-sc-1rga162-0 cOeQdY"><div class="BreadcrumbPathstyled__Splide-sc-1rga162-2 fHdrxR"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Startseite" class="Breadcrumbstyled__Link-sc-1dyelwl-2 jgIZby">Startseite</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#ChevronRight"></use></svg></span></div></li><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/kultur/regional" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Kultur regional" class="Breadcrumbstyled__Link-sc-1dyelwl-2 jgIZby">Kultur regional</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#ChevronRight"></use></svg></span></div></li><li class="splide__slide"><div aria-current="page" class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><h1 data-vars-event-category="breadcrumb::title" data-vars-event-action="click" data-vars-event-label="ZAG-Arena: Backstreet Boys entzücken 11.000 Fans in Hannover" class="Breadcrumbstyled__Title-sc-1dyelwl-3 gnLISo">ZAG-Arena: Backstreet Boys entzücken 11.000 Fans in Hannover</h1></div></li><li class="splide__slide"></li></ul></div><div class="BreadcrumbPathstyled__SplideArrowsWrapper-sc-1rga162-3 cQdtJN splide__arrows"><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowPrev-sc-1rga162-5 kppsof bMBAKt splide__arrow splide__arrow--prev"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#ChevronRight"></use></svg></div><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowNext-sc-1rga162-6 kppsof gdsrrF splide__arrow splide__arrow--next"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#ChevronRight"></use></svg></div></div></div></div></div></nav><header><div class="ArticleHeadstyled__ArticleHeadOverlineContainer-sc-1xd2qac-2 hHwSig"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span>Kostenfrei bis 00:02 Uhr lesen</span></div></div><div class="ArticleHeadstyled__ArticleHeadHeadlineContainer-sc-1xd2qac-0 iUsdGe"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 bjTUnF"><span data-testid="paid-icon" class="ArticleHeadstyled__ArticleHeadPaidIconContainer-sc-1xd2qac-3 dBXBjB"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 weeWv"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 bHvvsA" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span>Erst Boyband, jetzt Manband: Die Backstreet Boys entzücken 11.000 Fans</h2></div><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><input type="checkbox" id="article-header-image-description-toggle" class="ArticleImagestyled__ArticleImageCheckbox-bcwosx-4 CTwML"/><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 fvXTDa"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 eJeWCB"><picture><source srcSet="https://www.haz.de/resizer/UHdKfwDqu24tLtvdmMmc9yb78FU=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QBMN6WFJ6FXPG4TKIRFVHBQOPY.jpg 428w, https://www.haz.de/resizer/7DScQahhdYS10ExTxcxhNAYHPEU=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QBMN6WFJ6FXPG4TKIRFVHBQOPY.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.haz.de/resizer/i5xmZnpGdLbN8cp69x5s3C7xBeU=/767x431/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QBMN6WFJ6FXPG4TKIRFVHBQOPY.jpg 767w, https://www.haz.de/resizer/DfzMZWGjKg-Ia-rMISoTIcoC2FY=/1151x647/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QBMN6WFJ6FXPG4TKIRFVHBQOPY.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.haz.de/resizer/GS2E5no5hdrkCdkLMF7w49LDaFs=/928x522/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QBMN6WFJ6FXPG4TKIRFVHBQOPY.jpg 928w, https://www.haz.de/resizer/fw0CZEbhXZCthxSsTvx3wb2cgJc=/1392x783/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QBMN6WFJ6FXPG4TKIRFVHBQOPY.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.haz.de/resizer/2qtHFrV9QC1Lc0sU7kMXA2wr-Wg=/596x335/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QBMN6WFJ6FXPG4TKIRFVHBQOPY.jpg 596w, https://www.haz.de/resizer/QD_chYxfJLNPceoIxtcPWm7BiLA=/894x503/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QBMN6WFJ6FXPG4TKIRFVHBQOPY.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Manchmal sieht man die Boys vor lauter Backstreet nicht: 11.000 Zuschauer feiern das nebulöse, aber herzensbrecherische Comeback der Backstreet Boys." fetchpriority="high" src="https://www.haz.de/resizer/UHdKfwDqu24tLtvdmMmc9yb78FU=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QBMN6WFJ6FXPG4TKIRFVHBQOPY.jpg" width="428" height="241"/></picture></div><div class="ArticleImagestyled__ArticleImageOpenButton-bcwosx-1 gatUZw"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" width="1em" height="1em" aria-labelledby="article-header-image-open-caption-button" viewBox="0 0 24 24"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><use xlink:href="/pf/resources/icons.svg?d=155#ChevronDown"></use></svg></label></div><div class="ArticleImagestyled__ArticleImageClosedButton-bcwosx-2 dGUHdR"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" width="1em" height="1em" aria-labelledby="article-header-image-open-caption-button" viewBox="0 0 24 24"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><use xlink:href="/pf/resources/icons.svg?d=155#Minus"></use></svg></label></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 bEPzAu"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">Manchmal sieht man die Boys vor lauter Backstreet nicht: 11.000 Zuschauer feiern das nebulöse, aber herzensbrecherische Comeback der Backstreet Boys.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Nancy Heusel</p></div></div></div><div class="ArticleHeadstyled__ArticleTeaserContainer-sc-1xd2qac-1"><p class="Textstyled__Text-sc-14jlruk-0 jPJMFG">Die Backstreet Boys sind wieder auf Tour. Am Sonnabend brachte die amerikanische Manband die Fans in der hannoverschen ZAG-Arena zum Toben, Tanzen und Träumen. Mit Musik, Muckis und Mikroständern in Neunbeleuchtung.</p><div class="ArticleHeadstyled__ArticleHeadDetailsContainer-sc-1xd2qac-4 kaulzy"><div data-testid="article-details" class="ArticleDetailsstyled__ArticleDetails-fvjv1t-0 ftEYGq"><input type="checkbox" data-testid="share-toggle-checkbox" id="article-header-share-details" class="ArticleDetailsstyled__ArticleDetailsToggleCheckbox-fvjv1t-11 kyiYpa"/><div class="ArticleDetailsstyled__ArticleDetailsAuthor-fvjv1t-1 dfrfkg"><div data-testid="articleMeta" class="ArticleMetastyled__ArticleMeta-sc-6nmx9b-0 btzzlS"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="ArticleMetastyled__ArticleMetaText-sc-6nmx9b-3 faURXT"><a href="/autoren/uwe-janssen/" class="Linkstyled__Link-amotau-0 czXPsE ArticleMetastyled__Link-sc-6nmx9b-2 jRefLn">Uwe Janssen</a></p><time dateTime="2022-10-15T21:00:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 irWijD">15.10.2022, 23:00 Uhr</time></div></div><div data-testid="share-overlay-peek" class="ArticleDetailsstyled__ArticleDetailsShareOverlayPeek-fvjv1t-9 eWkQCh"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20haz.de%20gefunden%3A%0A%22Erst%20Boyband%2C%20jetzt%20Manband%3A%20Die%20Backstreet%20Boys%20entz%C3%BCcken%2011.000%20Fans%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.haz.de%2Fkultur%2Fregional%2Fzag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html%3Futm_medium%3DSocial%26utm_source%3DFacebook" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=155#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.haz.de%2Fkultur%2Fregional%2Fzag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html%3Futm_medium%3DSocial%26utm_source%3DFacebook&amp;t=Erst%20Boyband%2C%20jetzt%20Manband%3A%20Die%20Backstreet%20Boys%20entz%C3%BCcken%2011.000%20Fans" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=155#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Erst%20Boyband%2C%20jetzt%20Manband%3A%20Die%20Backstreet%20Boys%20entz%C3%BCcken%2011.000%20Fans%20https%3A%2F%2Fwww.haz.de%2Fkultur%2Fregional%2Fzag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html%3Futm_medium%3DSocial%26utm_source%3DFacebook%20via%20%40HAZ" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=155#Twitter"></use></svg></button></a></div><div data-testid="share-overlay-full" class="ArticleDetailsstyled__ArticleDetailsShareOverlayFull-fvjv1t-8 evCzKB"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20haz.de%20gefunden%3A%0A%22Erst%20Boyband%2C%20jetzt%20Manband%3A%20Die%20Backstreet%20Boys%20entz%C3%BCcken%2011.000%20Fans%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.haz.de%2Fkultur%2Fregional%2Fzag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html%3Futm_medium%3DSocial%26utm_source%3DFacebook" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=155#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.haz.de%2Fkultur%2Fregional%2Fzag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html%3Futm_medium%3DSocial%26utm_source%3DFacebook&amp;t=Erst%20Boyband%2C%20jetzt%20Manband%3A%20Die%20Backstreet%20Boys%20entz%C3%BCcken%2011.000%20Fans" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=155#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Erst%20Boyband%2C%20jetzt%20Manband%3A%20Die%20Backstreet%20Boys%20entz%C3%BCcken%2011.000%20Fans%20https%3A%2F%2Fwww.haz.de%2Fkultur%2Fregional%2Fzag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html%3Futm_medium%3DSocial%26utm_source%3DFacebook%20via%20%40HAZ" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=155#Twitter"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.haz.de%2Fkultur%2Fregional%2Fzag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html%3Futm_medium%3DSocial%26utm_source%3DFacebook" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-linkedin" viewBox="0 0 24 24"><title id="share-on-linkedin">LinkedIn</title><use xlink:href="/pf/resources/icons.svg?d=155#Linkedin"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.haz.de%2Fkultur%2Fregional%2Fzag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html%3Futm_medium%3DSocial%26utm_source%3DFacebook" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-xing" viewBox="0 0 24 24"><title id="share-on-xing">Xing</title><use xlink:href="/pf/resources/icons.svg?d=155#Xing"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20haz.de%20gefunden%3A%0A%22Erst%20Boyband%2C%20jetzt%20Manband%3A%20Die%20Backstreet%20Boys%20entz%C3%BCcken%2011.000%20Fans%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.haz.de%2Fkultur%2Fregional%2Fzag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html%3Futm_medium%3DSocial%26utm_source%3DFacebook&amp;subject=Artikel%20auf%20haz.de%3A%20%22Erst%20Boyband%2C%20jetzt%20Manband%3A%20Die%20Backstreet%20Boys%20entz%C3%BCcken%2011.000%20Fans%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-mail" viewBox="0 0 24 24"><title id="share-on-mail">Mail</title><use xlink:href="/pf/resources/icons.svg?d=155#Mail"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.haz.de%2Fkultur%2Fregional%2Fzag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html%3Futm_medium%3DSocial%26utm_source%3DFacebook" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-pocket" viewBox="0 0 24 24"><title id="share-on-pocket">Pocket</title><use xlink:href="/pf/resources/icons.svg?d=155#Pocket"></use></svg></button></a></div></div><div data-testid="share-toggle-button" class="ArticleDetailsstyled__ArticleDetailsToggleButton-fvjv1t-10 jjMTqi"><div class="ArticleDetailsstyled__ArticleDetailsButtonShare-fvjv1t-2 idUQPv"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-open-button" viewBox="0 0 24 24"><title id="article-header-open-button">Share-Optionen öffnen</title><use xlink:href="/pf/resources/icons.svg?d=155#Share"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonClose-fvjv1t-3 joHwCE"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-close-button" viewBox="0 0 24 24"><title id="article-header-close-button">Share-Optionen schließen</title><use xlink:href="/pf/resources/icons.svg?d=155#Cross"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsMobile-fvjv1t-4 gEgCkL"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-more-button" viewBox="0 0 24 24"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><use xlink:href="/pf/resources/icons.svg?d=155#Share"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsDesktop-fvjv1t-5 kvpehr"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-more-button" viewBox="0 0 24 24"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><use xlink:href="/pf/resources/icons.svg?d=155#MoreHorizontal"></use></svg></label></div></div><div data-testid="share-menu-button" class="ArticleDetailsstyled__ArticleDetailsShareMenuButton-fvjv1t-6 chZfFV"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20haz.de%20gefunden%3A%0A%22Erst%20Boyband%2C%20jetzt%20Manband%3A%20Die%20Backstreet%20Boys%20entz%C3%BCcken%2011.000%20Fans%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.haz.de%2Fkultur%2Fregional%2Fzag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html%3Futm_medium%3DSocial%26utm_source%3DFacebook" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=155#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.haz.de%2Fkultur%2Fregional%2Fzag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html%3Futm_medium%3DSocial%26utm_source%3DFacebook&amp;t=Erst%20Boyband%2C%20jetzt%20Manband%3A%20Die%20Backstreet%20Boys%20entz%C3%BCcken%2011.000%20Fans" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=155#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Erst%20Boyband%2C%20jetzt%20Manband%3A%20Die%20Backstreet%20Boys%20entz%C3%BCcken%2011.000%20Fans%20https%3A%2F%2Fwww.haz.de%2Fkultur%2Fregional%2Fzag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html%3Futm_medium%3DSocial%26utm_source%3DFacebook%20via%20%40HAZ" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=155#Twitter"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.haz.de%2Fkultur%2Fregional%2Fzag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html%3Futm_medium%3DSocial%26utm_source%3DFacebook" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-linkedin" viewBox="0 0 24 24"><title id="share-on-linkedin">LinkedIn</title><use xlink:href="/pf/resources/icons.svg?d=155#Linkedin"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.haz.de%2Fkultur%2Fregional%2Fzag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html%3Futm_medium%3DSocial%26utm_source%3DFacebook" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-xing" viewBox="0 0 24 24"><title id="share-on-xing">Xing</title><use xlink:href="/pf/resources/icons.svg?d=155#Xing"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20haz.de%20gefunden%3A%0A%22Erst%20Boyband%2C%20jetzt%20Manband%3A%20Die%20Backstreet%20Boys%20entz%C3%BCcken%2011.000%20Fans%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.haz.de%2Fkultur%2Fregional%2Fzag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html%3Futm_medium%3DSocial%26utm_source%3DFacebook&amp;subject=Artikel%20auf%20haz.de%3A%20%22Erst%20Boyband%2C%20jetzt%20Manband%3A%20Die%20Backstreet%20Boys%20entz%C3%BCcken%2011.000%20Fans%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-mail" viewBox="0 0 24 24"><title id="share-on-mail">Mail</title><use xlink:href="/pf/resources/icons.svg?d=155#Mail"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.haz.de%2Fkultur%2Fregional%2Fzag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html%3Futm_medium%3DSocial%26utm_source%3DFacebook" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-pocket" viewBox="0 0 24 24"><title id="share-on-pocket">Pocket</title><use xlink:href="/pf/resources/icons.svg?d=155#Pocket"></use></svg></button></a></div></div></div><div class="dividerSpacerstyled__DividerSpacer-sc-6stdm6-0 bmHQta"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div></div></header><div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC"><span class="LocationNamestyled__LocationName-qcrf3u-0 cswUoX">Hannover.</span> <span class="Textstyled__InlineText-sc-14jlruk-1 iBNfsS">Es muss niemand auf der Bühne sein. Ein bisschen Werbung, ein Hashtag oder ein Foto reichen schon, und in der ZAG-Arena ist Ausnahmezustand. Was soll erst werden, wenn die Backstreet Boys auf der Bühne auftauchen? Von wo auch immer. Die Bühne ist leer, sie könnten von überall einschweben, hochfahren oder erscheinen. Einfach reinlaufen? Dafür mögen sie das Pathos und die Inszenierung zu sehr.</span></p><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_d_incontent-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_m_incontent-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 gtfmgf"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 eYSdmX"><picture><source srcSet="https://www.haz.de/resizer/fpf9qjDTJzAeDTEymCJOx5o9i5s=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CPZBPEU643FTVWAHF7SACMYO6I.jpg 428w, https://www.haz.de/resizer/MAqPF0-lezHdVs6ibrHNfDx-JfM=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CPZBPEU643FTVWAHF7SACMYO6I.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.haz.de/resizer/pH5JZO541YZz3HUdRWGQQppgrO8=/767x431/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CPZBPEU643FTVWAHF7SACMYO6I.jpg 767w, https://www.haz.de/resizer/FUwotTbq_eeOwIVapSCdhOxpSrA=/1151x647/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CPZBPEU643FTVWAHF7SACMYO6I.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.haz.de/resizer/VnhFm9awoJqUfhZ7cA3-cRZi5qA=/928x522/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CPZBPEU643FTVWAHF7SACMYO6I.jpg 928w, https://www.haz.de/resizer/47JTehqL3-mBc1MMAb9B4e4FZpw=/1392x783/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CPZBPEU643FTVWAHF7SACMYO6I.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.haz.de/resizer/V5knLKZve4DQTS2tRv31uTtMrsQ=/596x335/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CPZBPEU643FTVWAHF7SACMYO6I.jpg 596w, https://www.haz.de/resizer/G2kIfHYr4nXv0RTFfqaupKjVFeA=/894x503/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CPZBPEU643FTVWAHF7SACMYO6I.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Reifeprozess: Aus der Boyband ist eine Manbend geworden." src="https://www.haz.de/resizer/fpf9qjDTJzAeDTEymCJOx5o9i5s=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CPZBPEU643FTVWAHF7SACMYO6I.jpg" width="428" height="241"/></picture></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 czQjeD"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">Reifeprozess: Aus der Boyband ist eine Manbend geworden.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Nancy Heusel</p></div></div></div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Aber dann sind sie da, hinten vor der Projektionswand stehen sie plötzlich da. Der Geräuschpegel klettert erstmals, aber nicht letztmals in den roten Bereich. 11.000 Fans sind da, überwiegend Frauen, das aber in jeder Altersklasse. Ein ausverkauftes Haus, hätte man jetzt nicht zwingend drauf gewettet, als die Boybandwelle abebbt. Aber die Backstreet Boys sind nun eine Manband von Mittvierzigern, sie haben im Gegensatz zu anderen Truppen ihrer Art durchgehalten. Und das erstaunlicherweise, ohne irgendwas großartig zu ändern.</p><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 iRfJbw">Zwischen Macho und Herzensberecher</h2><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Die fünf Herren singen wie damals in den Neunzigern, und sie bewegen sich auch noch so, egal ob bei den alten Hits oder neueren Songs vom Album „DNA“, nach dem auch die aktuelle Tour benannt ist. Vielleicht haben sie es früher einfach so oft geübt, dass dieser Hüftschwung oder diese Drehung von links nach rechts oder die Synchronhüpfer im Achteltakt einfach sitzt, so lange der Körper noch mitmacht. Tut er wohl, das Quintett zeigt Muckis, changiert ansonsten übergangslos zwischen Macho und Herzensbrecher und tanzt zwischen neonleuchtenden Mikrofonständern. Das könnte nach heutigen gesellschaftlichen Maßstäben durchaus ein wenig aus der Mode sein, aber hier zeigt der Geräuschpegel: Läuft.</p><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_d_incontent-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_m_incontent-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 gtfmgf"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 eYSdmX"><picture><source srcSet="https://www.haz.de/resizer/RNhKsw9nNQnueS4X6GJP7eL1jCM=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OLUCEJGWYGOBE3T364G5LBS4MI.jpg 428w, https://www.haz.de/resizer/fsAFNvqY9AnwfVs1s4Nicu3qFIA=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OLUCEJGWYGOBE3T364G5LBS4MI.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.haz.de/resizer/kaAK9f46l8toKNYN0ExfAi0p-oc=/767x431/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OLUCEJGWYGOBE3T364G5LBS4MI.jpg 767w, https://www.haz.de/resizer/atsW7Rvj_gk1WPmfKoX0c5StOVc=/1151x647/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OLUCEJGWYGOBE3T364G5LBS4MI.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.haz.de/resizer/aDSrvXnTC8g7_qQV2Jry58Uft0E=/928x522/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OLUCEJGWYGOBE3T364G5LBS4MI.jpg 928w, https://www.haz.de/resizer/w9CkFQdQB1EB0Eo3ANC4ihOAeuA=/1392x783/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OLUCEJGWYGOBE3T364G5LBS4MI.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.haz.de/resizer/rAvxZwdEbU2tBKv6D8atRgotUj0=/596x335/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OLUCEJGWYGOBE3T364G5LBS4MI.jpg 596w, https://www.haz.de/resizer/hcEDnTA_U8MRkOUWPDhEpir96K8=/894x503/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OLUCEJGWYGOBE3T364G5LBS4MI.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Das Publikum? Frauen deutlich, sehr deutlich in der Mehrzahl." src="https://www.haz.de/resizer/RNhKsw9nNQnueS4X6GJP7eL1jCM=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OLUCEJGWYGOBE3T364G5LBS4MI.jpg" width="428" height="241"/></picture></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 czQjeD"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">Das Publikum? Frauen deutlich, sehr deutlich in der Mehrzahl.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Nancy Heusel</p></div></div></div><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 iRfJbw">Hits Schlag auf Schlag</h2><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Aber wir sind ja gefühlt auch in den Neunzigern. Viel Neon oder ganz in Weiß, irgendwann rauscht ein pinker Wasserfall von einer Vulkaninsel. Oder so. Die werden dann mit „Get down“ eingeläutet, und danach geht es dann auch Schlag auf Schlag. „Show me the Meaning of being lonely“, „Incomplete“, „Quit Playing Games“. „As long as you love me“, der Mehrstimmengesang ist geschmeidig wie auf den Platten. Die Musik ja sowieso– in teilweise remixten Versionen.</p><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 gtfmgf"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 eYSdmX"><picture><source srcSet="https://www.haz.de/resizer/ospDkigeRv93ukxPmNfZzBJyxIw=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CQAKL6L5JZ4IGEK3JYTDV7WWFI.jpg 428w, https://www.haz.de/resizer/EUY2LKl83YOj6fSTKdqM07Al1eA=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CQAKL6L5JZ4IGEK3JYTDV7WWFI.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.haz.de/resizer/Ha9F06nfdV-d6DcvuF5FJK4oYpI=/767x431/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CQAKL6L5JZ4IGEK3JYTDV7WWFI.jpg 767w, https://www.haz.de/resizer/QQJwCJI4OJQLno0b95VpxIiRaQI=/1151x647/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CQAKL6L5JZ4IGEK3JYTDV7WWFI.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.haz.de/resizer/JxLzoBH5MQQT4hMHDXrY7iqBNho=/928x522/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CQAKL6L5JZ4IGEK3JYTDV7WWFI.jpg 928w, https://www.haz.de/resizer/6jAkk_PAt0kyjt_60nrubK0VlYU=/1392x783/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CQAKL6L5JZ4IGEK3JYTDV7WWFI.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.haz.de/resizer/lIRVIIpwfH5DfY2W-2_Lwb7iNKs=/596x335/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CQAKL6L5JZ4IGEK3JYTDV7WWFI.jpg 596w, https://www.haz.de/resizer/PhsbfBlF3Ennou4voC59AZHQAHQ=/894x503/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CQAKL6L5JZ4IGEK3JYTDV7WWFI.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Gefühlt sind wir ja immer noch in den Neunzigern: Geschmeidiger Satzgesang wie auf den CDs." src="https://www.haz.de/resizer/ospDkigeRv93ukxPmNfZzBJyxIw=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/CQAKL6L5JZ4IGEK3JYTDV7WWFI.jpg" width="428" height="241"/></picture></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 czQjeD"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">Gefühlt sind wir ja immer noch in den Neunzigern: Geschmeidiger Satzgesang wie auf den CDs.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Nancy Heusel</p></div></div></div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC"><strong>Lesen Sie auch</strong></p><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 Oymwc" id="piano-article-inline-haz" data-testid="piano-container"></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_d_incontent-3-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-3" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_m_incontent-3-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-3" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><ul data-testid="list" class="Liststyled__UnorderedList-sc-1w6k1a3-1 grTdKh"><li class="ListItemstyled__ListItem-ghbp6c-0 gplPKe"><span class="Textstyled__InlineText-sc-14jlruk-1 iBNfsS"><a href="https://www.haz.de/lokales/hannover/dna-world-tour-2022-die-backstreet-boys-kommen-nach-hannover-zag-arena-RMH62RLVN66WEFC3LKQHD46AS4.html" target="_self">DNA World Tour 2022: Die Backstreet Boys kommen nach Hannover ZAG Arena</a></span></li><li class="ListItemstyled__ListItem-ghbp6c-0 gplPKe"><span class="Textstyled__InlineText-sc-14jlruk-1 iBNfsS"><a href="https://www.haz.de/kultur/regional/zag-arena-in-hannover-michael-patrick-kelly-begeistert-5000-fans-SIBTEILPZEV5KTBQTTUVRZKJGI.html" target="_self">ZAG-Arena in Hannover: Michael Patrick Kelly begeistert 5000 Fans</a></span></li></ul><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 gtfmgf"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 eYSdmX"><picture><source srcSet="https://www.haz.de/resizer/D_6tzLPELm-6Itb0dDqPM8JsQEY=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VSTSKTZMISYWCHFNQVNNHSOUOU.jpg 428w, https://www.haz.de/resizer/5NMjnEdoDY1RRofG-DDuYmzeDiA=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VSTSKTZMISYWCHFNQVNNHSOUOU.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.haz.de/resizer/STR78lNvRv_EJjBBhOxna9uBdbs=/767x431/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VSTSKTZMISYWCHFNQVNNHSOUOU.jpg 767w, https://www.haz.de/resizer/DxPvB92XaGjo6Q8Zq_m1NQ4F90Y=/1151x647/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VSTSKTZMISYWCHFNQVNNHSOUOU.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.haz.de/resizer/-8DgNSREief7OUvXWWudx2766qs=/928x522/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VSTSKTZMISYWCHFNQVNNHSOUOU.jpg 928w, https://www.haz.de/resizer/c7gAG_5vArDaCjsgWEj9gW1nMvY=/1392x783/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VSTSKTZMISYWCHFNQVNNHSOUOU.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.haz.de/resizer/4CwtKcrmsNH0Ca7hrlHx2f7Noyw=/596x335/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VSTSKTZMISYWCHFNQVNNHSOUOU.jpg 596w, https://www.haz.de/resizer/gmgj0Pv9Izyfh2_q5QzNGKlXs24=/894x503/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VSTSKTZMISYWCHFNQVNNHSOUOU.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="„As long as You love Hannover“: Die Backstreet Boys im Herzensbrechermodus." src="https://www.haz.de/resizer/D_6tzLPELm-6Itb0dDqPM8JsQEY=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VSTSKTZMISYWCHFNQVNNHSOUOU.jpg" width="428" height="241"/></picture></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 czQjeD"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">„As long as You love Hannover“: Die Backstreet Boys im Herzensbrechermodus.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Nancy Heusel</p></div></div></div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Zwischendurch gibt’s einige Ansagen mit vielen Dankeschöns und Bitteschöns an und für „Hannover Germany“, ein Hoch auf das deutsche Publikum, das in der Tat nicht ganz unwichtig war für die Karriere der Herren Littrell, Dorough, Carter, McLean und Richardson. Das weiß der 11.000 Kehlen starke Chor im Saal natürlich zu würdigen, der Geräuschpegel nimmt im Laufe der zwei Stunden nicht ab. Wenn’s nach der Fanbase in Hannover Germany geht: Weitermachen. As long as they love us.</p></div></article></div><div data-fusion-collection="features" data-fusion-type="globals/PianoContainer"></div></div><div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 hnrEhk"><div><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Mehr aus Kultur regional</p></span><span></span></div><div class="BlockTitle__StyledBlockTitleDivider-sc-1deg4mx-0 hXuJHq"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kKpZHf"> </div></div><div data-testid="ContentList" class="StandardContentListstyled__ContentListContainer-sc-10nra2e-0"><div id="fusion-static-enter:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div><div id="content-list-meta-f0fAh9AJPQCG28G" data-testid="content-list-meta-f0fAh9AJPQCG28G" data-offset="6" data-ids="W7SJKKQYYPRXSPQ4QIVTLDG7LQ,LUEZU436GDYSWTQPLLHJF5N7DE,RRZD25CBABXSS2VPEQN6Z2NLHI,C2TYSUJWJH4G3SH3G2Z2BMPRUM,6UQMJL7T7S7AFGL55N6ALI2XUA" class="StandardContentListstyled__Meta-sc-10nra2e-4 keSwuR"></div><a href="/kultur/regional/andrej-kurkow-liest-samson-und-nadjeschda-im-literaturhaus-hannover-W7SJKKQYYPRXSPQ4QIVTLDG7LQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Lesung</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Ganz Ohr in Kiew: Andrej Kurkow stellt neuen Roman im Literaturhaus vor</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Die Gechichte für heute: Der ukrainische Schriftsteller Andrej Kurkow stellt seinen neuen Roman „Samson und Nadjeschda“ im Literaturhaus vor.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/kultur/regional/schatten-tanzstueck-zu-schiele-in-der-eisfabrik-hannover-LUEZU436GDYSWTQPLLHJF5N7DE.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Tanztheater</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Magische Präzision: Tanzstück „Schatten“ über Egon Schiele in der Eisfabrik</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">In der Eisfabrik ist ein starkes Tanztehaterstück über den Künstler Egon Schiele zu sehen. Bis Ende Oktober gibt es noch zahlreiche Vorstellungen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/kultur/regional/lord-of-the-dance-in-der-swiss-life-hall-hannover-RRZD25CBABXSS2VPEQN6Z2NLHI.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Irische Tanzshow</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Jubiläum bei „Lord of the Dance“: Jubel in der Swiss-Life-Hall</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Seit einem Vierteljahrhundert tourt die trische Tanzshow „Lord of the Dance“ um die Welt. Zum Jubiläum hat die Truppe nun in der Swiss-Life-Hall Station gemacht – und für viel Jubel gesorgt.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/kultur/regional/leonard-slatkin-und-harriet-krijgh-bei-radiophilharmonie-hannover-C2TYSUJWJH4G3SH3G2Z2BMPRUM.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Start der Konzertsaison</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Erstes Abokonzert seit zwei Jahren: Radiophilharmonie spielt mit Leonard Slatkin</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Gute Stimmung beim Neustart: Der US-amerikanische Dirigent Leonard Slatkin dirigiert die NDR Radiophilharmonie im gut gefüllten Sendesaal – und das Orchester startet eine Publikumsbefragung.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/kultur/regional/chris-de-burgh-im-kuppelsaal-hannover-6UQMJL7T7S7AFGL55N6ALI2XUA.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Konzert</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Lady ohne Zellophan: Chris de Burgh singt im Kuppelsaal</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Am Küchentisch mit Chris de Burgh: Der irische Singer-Songwriter tritt im hannoverschen Kuppelsaal vor 1000 Fans auf – und singt gegen den Krieg und für mehr Menschlichkeit.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div id="fusion-static-exit:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 fFKXjd"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_d_inrail-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 fFKXjd"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_d_inrail-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div></div></div><div class="PianoContainerstyled__StickyRefContainer-y3n8ol-1 bBkVsH"></div><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 ehUUXe" id="piano-sticky-template-article-haz" data-testid="piano-container"></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 cjBiOs"><div class="Adstyled__AdWrapper-sc-1k14lug-2 kHnhsZ"><div id="mad_d_off-right" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 fTFHUF"><div class="recommendationstyled__RecommendationContainer-k5zqug-0 etKYQK"><div data-is-element-rendered="true" class="ConsentGuardstyled__ConsentBoxRenderCheck-sc-1a0ygq7-0 jnKCNX"></div><div data-testid="consent-box" class="PlaceholderBoxstyled__PlaceholderBox-kreiuo-0 bqhvZz"><div class="PlaceholderBoxstyled__Title-kreiuo-1 xOFpk">Empfohlener redaktioneller Inhalt</div><div class="PlaceholderBoxstyled__Content-kreiuo-2 hlGUuM"><p class="PlaceholderBoxstyled__InfoText-kreiuo-3 goaOmT">An dieser Stelle finden Sie einen externen Inhalt von <strong>Outbrain UK Ltd</strong>, der den Artikel ergänzt. Sie können ihn sich mit einem Klick anzeigen lassen.</p><button class="Buttonstyled__Button-ni1tvy-1 lgdMTh">Externe Inhalte anzeigen</button><div class="PlaceholderBoxstyled__DividerWrapper-kreiuo-4 dxBSoZ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><p class="PlaceholderBoxstyled__LegalText-kreiuo-5 lierPV">Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Damit können personenbezogene Daten an Drittplattformen übermittelt werden. Mehr dazu in unseren<!-- --> <a href="/datenschutz" target="_blank" class="Linkstyled__Link-amotau-0 bUIMAP">Datenschutzhinweisen</a>.</p></div></div></div><div id="fusion-static-enter:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div class="TagListstyled__TagList-sc-1wfgbx2-0 hqieVE"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Verwandte Themen</p></span><span></span></div><div class="TagListstyled__TagListContainer-sc-1wfgbx2-1 eqKqRn"><ul class="TagListstyled__TagListContent-sc-1wfgbx2-5 bPjOwM"><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/konzerte/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Konzerte" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Konzerte</a></li></ul></div></div><div id="fusion-static-exit:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div id="fusion-static-enter:f0fyYbyCR5uD4Vt" style="display:none" data-fusion-component="f0fyYbyCR5uD4Vt"></div><div class="NewestArticlesstyled__NewestArticles-n8hq76-0 iTrfVM"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Letzte Meldungen</p></span><span></span></div><a href="/sport/regional/danke-bielefeld-das-beste-an-diesem-96-spiel-sind-die-punkte-AGOBNA7RZNFDGJT3G2QZNJYSV4.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span>Kostenfrei bis 00:13 Uhr lesen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 weeWv"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Danke Bielefeld! Das Beste an diesem 96-Spiel sind die Punkte</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Nach dem 2:0-Sieg von Hannover 96 gegen Zweitliga-Schlusslicht kann man festhalten: Wer solche Spiele gewinnt, kann noch mehr erreichen, wenn man denn mal richtig gut spielt. Findet Sportredakteur Andreas Willeke.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-15T21:13:42Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 34 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/kultur/regional/zag-arena-backstreet-boys-entzuecken-11-000-fans-in-hannover-7IJWJYZF5UQG3B7SD2UYH4AJ5Q.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span>Kostenfrei bis 00:02 Uhr lesen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 weeWv"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Erst Boyband, jetzt Manband: Die Backstreet Boys entzücken 11.000 Fans</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Die Backstreet Boys sind wieder auf Tour. Am Sonnabend brachte die amerikanische Manband die Fans in der hannoverschen ZAG-Arena zum Toben, Tanzen und Träumen. Mit Musik, Muckis und Mikroständern in Neunbeleuchtung.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-15T21:00:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 47 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/die-roten-in-noten-so-waren-die-96-profis-gegen-arminia-bielefeld-in-form-ZULVVF3YI7LQOWNVSUNMEOUV7I.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Fußball, 2. Bundesliga</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Die Roten in Noten: So waren die 96-Profis beim 2:0 gegen Bielefeld in Form</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Hannover 96 gewann gegen Arminia Bielefeld mit 2:0. Die Torschützen gehörten zu den Notenbesten. Aber auch Ron-Robert Zieler und Phil Neumann verdienen sich glatte „Zweier“. Es sind aber auch drei „Fünfer“ dabei.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-15T20:45:05Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">22:45 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/keine-ecke-egal-hannover-96-schlaegt-schlusslicht-arminia-bielefeld-dank-teuchert-und-nielsen-mit-2-4DBVWOFFNGWOUERNDMD4PBCA3E.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Fußball, 2. Bundesliga</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Keine Ecke? Egal! Hannover 96 schlägt Schlusslicht Arminia Bielefeld dank Teuchert und Nielsen mit 2:0</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Das eine oder andere mal ist Hannover 96 nach der frühen Führung durch Cedric Teuchert schon ins Wanken geraten. Zweimal scheiterte Schlusslicht Arminia Bielefeld an der Latte, einmal rettete Julian Börner auf der Linie. Am Ende sorgte Harvard Nielsen, der schon das 1:0 vorbereitet hatte, für die Entscheidung.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-15T20:37:43Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">22:37 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/hannover/denkmale-in-hannover-der-trammplatz-am-rathaus-mit-seinem-bogenschuetzen-ODRGR6BBEKFDHNXVM5D7IGLYIY.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Serie „Denkmale in Hannover“</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Denkmal am Denkmal: Der Trammplatz am Neuen Rathaus und sein Bogenschütze</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Zusammen mit dem Neuen Rathaus wurde der Trammplatz vor mehr als 100 Jahren angelegt. Heute befinden sich auf dem Veranstaltungsplatz mehrere Kunstobjekte – doch nur eines davon ist ebenfalls denkmalgeschützt. Eine weitere Folge der Serie „Denkmale in Hannover“.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-15T18:00:13Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">20:00 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/hannover/hannover-das-ist-der-neue-kantor-in-der-neustaedter-hof-und-stadtkirche-YAJOYUFJ6EBMKIKFYBFWCX7VHQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Calenberger Neustadt</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Jonathan Hiese ist neuer Kantor in der Neustädter Hof- und Stadtkirche in Hannover</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Jonathan Hiese ist neuer Gemeindekantor in der Neustädter Hof- und Stadtkirche in Hannover. Vom Kirchenraum und den Orgeln ist der Neue begeistert – doch die Stelle hat auch ihre Tücken.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-15T17:00:16Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">19:00 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/der-norden/fdp-politiker-hinterlaesst-nach-wahlniederlage-im-landtagsbuero-notiz-fuer-die-afd-637S4TXCWF2HFCUI2PDWAANUUM.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Wahl-Nachwehen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Auszug aus dem Landtagsbüro: FDP-Politiker hinterlässt Botschaft für AfD</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Die Abgeordneten der FDP müssen nach der Landtagswahl ihre Büros im niedersächsischen Landtag räumen. Der Politiker Lars Alt hat auf dem Schreibtisch einen Zettel mit einer Nachricht an die Partei hinterlassen, die danach wahrscheinlich in die Räume zieht.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-15T16:30:05Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">18:30 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/der-tsv-pattensen-geht-beim-mtv-eintracht-celle-mit-1-5-baden-IB7RXMHCGNICADGZ6L46CGAFZU.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Fußball, Oberliga</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Der TSV Pattensen geht beim MTV Eintracht Celle mit 1:5 baden</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Viel vorgenommen und nach 45 Minuten steht es schon 0:4. Nach dem 1:5 in der Oberliga beim MTV Eintracht Celle hielt Sebastian Franz, Trainer des TSV Pattensen, fest: „Wir machen aktuell eine schwere Phase durch.“</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-15T16:29:54Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">18:29 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/hannover/hannover-berufsschueler-machen-aus-der-siegessaeule-am-waterlooplatz-eine-friedenssaeule-QGDJWQUSJULLHFWTPFJI3X6YSM.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Schulen für den Frieden</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>Berufsschüler machen aus der Siegessäule am Waterlooplatz eine Friedenssäule</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">In ganz Niedersachsen haben Schulen kurz vor den Herbstferien Zeichen für den Frieden gesetzt. An der Waterloosäule in Hannover war es ein besonders großes – und es war eine Gemeinschaftsaktion von vier Schulen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-15T16:00:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">18:00 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/3-1-in-lueneburg-hsc-hannover-verlaesst-erstmals-nach-dem-vierten-spieltag-die-abstiegsplaetze-LFC72LQXKNRYAQFCK3ZOOHPX4U.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Fußball, Oberliga</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=155#PlusFilledWhite"></use></svg></div>﻿</span><span>3:1 in Lüneburg – der HSC Hannover verlässt erstmals nach dem vierten Spieltag wieder die Abstiegsplätze</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Der HSC Hannover scheint endgültig in der Oberliga-Saion 2022/2023 angekommen zu sein. Das 3:1 beim Lüneburger SK war der zweite Sieg in Folge für die Mannschaft von Trainer Vural Tasdelen, mit dem sie zudem zum ersten Mal seit dem vierten Spieltag die Abstiegsplätze wieder verlassen konnte.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-15T15:31:32Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">17:31 Uhr</time></div></article></a></div><div id="fusion-static-exit:f0fyYbyCR5uD4Vt" style="display:none" data-fusion-component="f0fyYbyCR5uD4Vt"></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 hYJTNj"><footer class="Footerstyled__Footer-sc-1t1g1yp-0 DgVtk"><aside class="Footerstyled__BackToTopContainer-sc-1t1g1yp-1 gxPkqB"><a data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Zum Seitenanfang" class="Footerstyled__BackToTopLink-sc-1t1g1yp-2 dfzzQp">Zum Seitenanfang <svg role="img" class="Footerstyled__Arrow-sc-1t1g1yp-3 fnysJP" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=155#ArrowUp"></use></svg></a></aside><div id="fusion-static-enter:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div class="Footerstyled__OptionalContent-sc-1t1g1yp-5 dHhAyR"><ul class="OptionalLinksstyled__OptionalLinks-vl4qcf-0 bjszCb"><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="https://www.jobsfuerniedersachsen.de/?utm_source=op_haz&amp;utm_medium=footer&amp;utm_campaign=job_b2c_boost&amp;utm_id=01&amp;utm_content=Job+finden" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Job finden" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Job finden</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="https://www.jobsfuerniedersachsen.de/recruiter?utm_source=op_haz&amp;utm_medium=footer&amp;utm_campaign=job_b2b_boost&amp;utm_id=01&amp;utm_content=Stellenanzeige-schalten" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Stellenanzeige schalten" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Stellenanzeige schalten</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/media/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Werben" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Werben</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/spiele/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Spiele" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Spiele</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/rss" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="RSS-Feeds" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">RSS-Feeds</a></li></ul><section data-testid="main-topic" class="MainTopicstyled__MainTopic-xnjvo3-0 bLxAwZ"><h6 class="MainTopicstyled__MainTopicText-xnjvo3-1 blrCOX">Schwerpunktthemen</h6><ul class="MainTopicstyled__MainTopicContent-xnjvo3-2 hOlAur"><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/archiv/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Nachrichtenarchiv" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Nachrichtenarchiv</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/lokales/hannover/landtagswahl-niedersachsen-2022-ergebnisse-und-infos-im-liveticker-ZCJB2MP44PPEHMDJWRPH4TKPDQ.html" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Landtagswahl in Niedersachsen" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Landtagswahl in Niedersachsen</a></li></ul></section></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div id="fusion-static-exit:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div data-testid="Legal" class="Legalstyled__Legal-rb189r-0 eEeqjW"><div class="Legalstyled__LegalCopyright-rb189r-1 eLGztd"><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Verlagsgesellschaft Madsack GmbH &amp; Co. KG</p></div><ul class="Legalstyled__LegalList-rb189r-2 blVCSL"><li><a href="/impressum/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Impressum" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Impressum</a></li><li><a href="/datenschutz/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Datenschutzhinweise" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Datenschutzhinweise</a></li><li><a on="tap:consent.prompt(consent=SourcePoint)" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Cookie-Manager" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Cookie-Manager</a></li><li><a href="https://www.madsack.de/informationen-gem-art-13-eu-dsgvo/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="DSGVO" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">DSGVO</a></li><li><a href="/kontakt/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Kontakt" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Kontakt</a></li><li><a href="https://www.madsack.de/karriere/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Jobs &amp; Karriere" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Jobs &amp; Karriere</a></li></ul></div></footer></div></div></div><script id="fusion-metadata" type="application/javascript">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</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KXVZ2C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></body></html>