<!DOCTYPE html><html lang="de" prefix="og: https://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=1576168222"/><title>Radweg an der Stockmann-Brücke in Limmer bekommt 2023 einen neuen Belag</title><link rel="preload" href="https://assets.rndtech.de/one/fonts/DINNextLTPro/DINNextLTPro-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-SemiBold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="image" imageSrcSet="https://www.haz.de/resizer/h_QfbQMPVPffb7X1Po_SY-MQnPQ=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg 428w, https://www.haz.de/resizer/mBFGBDGL_Ya1Y-6_JGJrmYD_6No=/642x361/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg 642w" imageSizes="(min-width: 0px) 428px" media="(max-width: 428px)" fetchpriority="high"/><link rel="preload" as="image" imageSrcSet="https://www.haz.de/resizer/wXQErktxgL2akl4jTS_ihmv5aoo=/767x431/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg 767w, https://www.haz.de/resizer/xpzJYynTr5vtcdx2qemI2XY2t3s=/1151x647/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg 1151w" imageSizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)" fetchpriority="high"/><link rel="preload" as="image" imageSrcSet="https://www.haz.de/resizer/aHr77_GE0nQUE5lrpV1_pFsiwZY=/928x522/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg 928w, https://www.haz.de/resizer/7R-IyJqQrmwmSzn4fr94tONQH7E=/1392x783/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg 1392w" imageSizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)" fetchpriority="high"/><link rel="preload" as="image" imageSrcSet="https://www.haz.de/resizer/z7ufNWY5CWgItZD-Jvocy3CNJOE=/596x335/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg 596w, https://www.haz.de/resizer/y6Cdqf7QldRMwOi633jYM1ZX_JU=/894x503/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg 894w" imageSizes="(min-width: 1009px) 596px" media="(min-width: 1009px)" fetchpriority="high"/><link rel="preload" media="(prefers-color-scheme: light)" href="/pf/resources/wordmarks/Haz.svg?d=220" as="image"/><link rel="preload" media="(prefers-color-scheme: dark)" href="/pf/resources/wordmarks/Haz-White.svg?d=220" as="image"/><link rel="preload" media="(prefers-color-scheme: light)" href="/pf/resources/logoCircles/Haz.svg?d=220" as="image"/><link rel="preload" media="(prefers-color-scheme: dark)" href="/pf/resources/logoCircles/Haz-White.svg?d=220" as="image"/><link rel="preload" href="/pf/resources/icons.svg?d=220" as="image"/><link rel="preconnect" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://cmp-sp.haz.de"/><script>var subDomain = false || window.innerWidth <= 767 ? 'data-6dde45f576' : 'data-60d896f23d'; var dn = subDomain + '.haz.de'; var bundleLink = 'https://' + dn + '/iomm/latest/manager/base/es6/bundle.js'; var link = document.createElement('link'); link.href = bundleLink; link.as = 'script'; link.id = 'IOMmBundle'; document.head.appendChild(link);</script><script>
    (() => {
      const url = new URL(window.location.href);
      const state = url.searchParams.get('state');
      if (state) {
        try {
          const redirectUrl = new URL(state);
          if (window.location.host !== redirectUrl.host) {
            console.log('unsecure call, forbidden');
            return;
          }
          document.cookie = `sso_redirect_params=${JSON.stringify(Array.from(url.searchParams))};path=/;sameSite=lax`;
          window.location.replace(redirectUrl.pathname + redirectUrl.search + redirectUrl.hash);
        } catch (e) {
          console.log('invalid url in state parameter');
        }
      }
    })();
  </script><link rel="manifest" href="/pf/resources/pushwoosh/hannoversche-allgemeine-zeitung/manifest.json?d=220"/><script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){for(var t,e,o=[],n=window,r=n;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))}();</script><script>
  function getCookie(cname) {
    let c = document.cookie
      .split(';')
      .map(v => v.split('='))
      .reduce((acc, v) => {
        acc[decodeURIComponent(v[0].trim())] = decodeURIComponent(v[1].trim());
        return acc;
    }, {});
    if (c[cname]) {
      return window.atob(decodeURIComponent(c[cname])) === 'true';
    }
    return false;
  }</script><script>window._sp_queue = []; window._sp_ = { config: {"accountId":1281,"baseEndpoint":"https://cmp-sp.haz.de","propertyHref":"https://haz.de","propertyId":7932,"joinHref":true,"gdpr":{},"consentLanguage":"de","authCookie":"authId","targetingParams":{"isApp":false}} }; window._sp_.config.targetingParams.isPur = getCookie('s_p_a');</script><script src="https://cmp-sp.haz.de/unified/wrapperMessagingWithoutDetection.js" async=""></script><script>
function syncPodcastStateToWebview({podcastId, episodeId, timestamp, duration, playState}) {
  window.dispatchEvent (
    new CustomEvent('syncPodcastStateToWebview', { detail: {
      podcastId,
      episodeId,
      timestamp,
      duration,
      playState
    }})
  )
}</script><meta name="cXenseParse:rnd-overline" content="Verkehr"/><meta name="cXenseParse:rnd-main-image" content="https://cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.haz.de/lokales","name":"Lokales"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.haz.de/lokales/hannover","name":"Hannover"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.haz.de/lokales/hannover/radweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html","name":"Radweg an der Stockmann-Brücke in Limmer soll 2023 vollständig asphaltiert werden"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.haz.de","publisher":{"@type":"NewsMediaOrganization","name":"Hannoversche Allgemeine Zeitung","logo":{"@type":"ImageObject","url":"https://www.haz.de/pf/resources/pwa/haz/icon-533x533.png?d=220","width":"533","height":"533"}}}</script><script type="application/ld+json">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</script><meta name="page-type" content="article"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=220" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=220" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=220" defer=""></script><style>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</style><link rel="icon" type="image/x-icon" href="/pf/resources/favicons/haz/favicon.ico?d=220"/><link rel="icon" type="image/png" href="/pf/resources/favicons/haz/favicon-16x16.png?d=220" sizes="16x16"/><link rel="icon" type="image/png" href="/pf/resources/favicons/haz/favicon-32x32.png?d=220" sizes="32x32"/><link rel="icon" type="image/png" href="/pf/resources/favicons/haz/favicon-96x96.png?d=220" sizes="96x96"/><link rel="apple-touch-icon" sizes="60x60" href="/pf/resources/favicons/haz/apple-touch-icon-60x60.png?d=220"/><link rel="apple-touch-icon" sizes="76x76" href="/pf/resources/favicons/haz/apple-touch-icon-76x76.png?d=220"/><script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer?.push({"mst_website":"HAZ","mst_resource_section":"r1:/lokales/hannover,","mst_resource_tags":"herrenhausen|limmer|tcf-nachricht|tct-verkehr|verkehr|nachrichten|hannover|aus-der-stadt|hannover-aus-der-stadt|","mst_resource_type":"article","mst_resource_source":"Hannoversche Allgemeine Zeitung","mst_ad_var_2":"lokales/hannover","ad_unit_pagetype":"article-pw","mst_page_id":"QGAHFJ6GOV27CZ7RT36PSZ2PKA","mst_resource_publication_date":"2022-11-27T06:41:03+00:00","mst_resource_update_date":"2022-11-27T06:41:03+00:00","mst_subs_type":"kostenpflichtig","mst_subs_status":"noch frei"});
  </script><meta name="description" content="Anfang Juli war Klaus Walter mit seinem Fahrrad an der Stockmann-Brücke zwischen Herrenhausen und Limmer gestürzt. Grund war der schlechte Belag des Wegs. Dass bislang nichts passierte, hängt daran, dass sich niemand für das Stück zuständig fühlt."/><meta property="og:description" content="Anfang Juli war Klaus Walter mit seinem Fahrrad an der Stockmann-Brücke zwischen Herrenhausen und Limmer gestürzt. Grund war der schlechte Belag des Wegs. Dass bislang nichts passierte, hängt daran, dass sich niemand für das Stück zuständig fühlt."/><meta name="author" content="Hannoversche Allgemeine Zeitung"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@HAZ"/><meta name="twitter:domain" content="https://www.haz.de"/><meta property="og:type" content="article"/><meta property="og:site_name" content="HAZ – Hannoversche Allgemeine"/><meta property="og:locale" content="de_DE"/><meta property="og:title" content="Radweg an der Stockmann-Brücke in Limmer soll 2023 vollständig asphaltiert werden"/><link rel="canonical" href="https://www.haz.de/lokales/hannover/radweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html"/><meta property="og:url" content="https://www.haz.de/lokales/hannover/radweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html"/><link rel="amphtml" href="https://www.haz.de/lokales/hannover/radweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html?outputType=valid_amp"/><meta property="og:image" content="https://www.haz.de/resizer/YS9uUVZEB_sXtnTkDyhcyjVSLd4=/1200x675/filters:quality(70):watermark(assets.rndtech.de/haz/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg"/><meta property="og:image:secure_url" content="https://www.haz.de/resizer/YS9uUVZEB_sXtnTkDyhcyjVSLd4=/1200x675/filters:quality(70):watermark(assets.rndtech.de/haz/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="Von Asphalt auf Schotter: An dieser Stelle an der Stockmann-Brücke war Klaus Walter Anfang Juli gestürzt."/><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="fusion-version-number" content="220"/><meta name="fusion-bundle-name" content="fusion-hotfix_2022-11-24_build-1282"/><script>window.BOOMR_CONSENT_CONFIG = {enabled: true, optInRequired: true};</script><script>!function(o){"use strict";if(void 0!==o.BOOMR_CONSENT_CONFIG&&!0===o.BOOMR_CONSENT_CONFIG.enabled){o.BOOMR=void 0!==o.BOOMR?o.BOOMR:{};var i=o.BOOMR;i.plugins=void 0!==i.plugins?i.plugins:{};if(!i.plugins.ConsentInlinedPlugin){var n={v:"1",OPT_COOKIE:"BOOMR_CONSENT",OPT_IN_COOKIE_VAL:"opted-in",OPT_OUT_COOKIE_VAL:"opted-out",COOKIE_EXP:31536e3,complete:!1,enabled:!0,firedPageReady:!1,deferredOptIn:!1,deferredOptOut:!1,rtCookieFromConfig:!1,bwCookieFromConfig:!1,optOut:function(){if(!i.utils.setCookie(n.OPT_COOKIE,n.OPT_OUT_COOKIE_VAL,n.COOKIE_EXP)){i.error("Can not set Opt Out cookie","ConsentInlinedPlugin");return!1}"function"==typeof i.disable&&i.disable();n.complete=!1;n.removeBoomerangCookies();return!0},optIn:function(){if(!0===n.complete)return!0;if(!i.utils.setCookie(n.OPT_COOKIE,n.OPT_IN_COOKIE_VAL,n.COOKIE_EXP)){i.error("Can not set Opt In value","ConsentInlinedPlugin");return!1}"function"==typeof i.wakeUp&&i.wakeUp();n.complete=!0;i.addVar("cip.in","1",!0);i.addVar("cip.v",n.v,!0);i.sendBeacon();return!0},removeBoomerangCookies:function(){var e=n.rtCookieFromConfig||"RT",o=n.bwCookieFromConfig||"BA";i.utils.removeCookie(e);i.utils.removeCookie(o)},onPageReady:function(){n.firedPageReady=!0;n.deferredOptIn&&n.optIn();n.deferredOptOut&&n.optOut()}};o.BOOMR_OPT_OUT=function(){n.firedPageReady?n.optOut():n.deferredOptOut=!0};o.BOOMR_OPT_IN=function(){n.firedPageReady?n.optIn():n.deferredOptIn=!0};i.plugins.ConsentInlinedPlugin={init:function(e){void 0!==e.RT&&void 0!==e.RT.cookie&&(n.rtCookieFromConfig=e.RT.cookie);void 0!==e.BW&&void 0!==e.BW.cookie&&(n.bwCookieFromConfig=e.BW.cookie);i.subscribe("page_ready",n.onPageReady,null,n);if(o.BOOMR_CONSENT_CONFIG.optInRequired&&i.utils.getCookie(n.OPT_COOKIE)!==n.OPT_IN_COOKIE_VAL){n.complete=!1;return this}if(i.utils.getCookie(n.OPT_COOKIE)===n.OPT_OUT_COOKIE_VAL){void 0===e.RT&&(e.RT={});e.RT.cookie="";void 0===e.BW&&(e.BW={});e.BW.cookie="";n.complete=!1;return this}n.complete=!0;return this},is_complete:function(){return n.complete}}}}}(window);</script></head><body><script>document.body.className+=" "+(localStorage["persistentBodyClasses"]||"");</script><div id="fusion-app" class="fusion-app"><div data-fusion-lazy-id="f0fIaryhCntA7CO"><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 eVMyud"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 dlFbjw"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 bBYXhd"><div><span class="SideMenuHeaderstyled__SearchButtonWrapper-sc-1pn5vwb-2 lmGkcV"><button type="button" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><label for="queryly_toggle"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=220#Search"></use></svg></label></button></span></div><button type="button" aria-label="Menü schließen" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" aria-labelledby="side-menu-header-Menü-close" viewBox="0 0 24 24"><title id="side-menu-header-Menü-close">Schließen</title><use xlink:href="/pf/resources/icons.svg?d=220#Cross"></use></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="inhalte" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Inhalte" class="Tabstyled__Tab-sc-16d1gur-0 ibHFle"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Inhalte</div></div><div aria-selected="false" id="service" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Service" class="Tabstyled__Tab-sc-16d1gur-0 gWmzgQ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Service</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 ldnnNs"><div role="tabpanel" aria-labelledby="Inhalte" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Unsere Empfehlung</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/plus/" class="Linkstyled__Link-amotau-0 czXPsE"><button class="Buttonstyled__Button-ni1tvy-1 edYaA-d">HAZ+ lesen</button></a></div><a href="/themen/wm-2022/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Fußball-WM 2022"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Fußball-WM 2022</div></a><a href="/themen/weihnachtsmarkt/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Weihnachtsmarkt"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Weihnachtsmarkt</div></a><a href="/ticker/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsticker"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsticker</div></a><a href="/meinung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Meinung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Meinung</div></a><a href="/podcast/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Podcasts"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Podcasts</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsletter"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsletter</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Region</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/lokales/hannover/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Hannover</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=220#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/lokales/hannover/stadtteile/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Aus den Stadtteilen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Aus den Stadtteilen</div></a><a href="/themen/hannover-polizei/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Polizeiticker Hannover"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Polizeiticker Hannover</div></a><a href="/kultur/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Kultur regional"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Kultur regional</div></a><a href="/themen/hannover-restauranttests/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Restauranttests"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Restauranttests</div></a><a href="/themen/hannover-schulen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Aus den Schulen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Aus den Schulen</div></a><a href="/themen/hannover-96/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hannover 96"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Hannover 96</div></a><a href="/themen/luettje-lage/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Lüttje Lage"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Lüttje Lage</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/lokales/umland/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Umland</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=220#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/lokales/umland/barsinghausen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Barsinghausen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Barsinghausen</div></a><a href="/lokales/umland/burgdorf/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Burgdorf"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Burgdorf</div></a><a href="/lokales/umland/burgwedel/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Burgwedel"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Burgwedel</div></a><a href="/lokales/umland/garbsen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Garbsen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Garbsen</div></a><a href="/lokales/umland/gehrden/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Gehrden"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Gehrden</div></a><a href="/lokales/umland/hemmingen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hemmingen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Hemmingen</div></a><a href="/lokales/umland/isernhagen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Isernhagen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Isernhagen</div></a><a href="/lokales/umland/laatzen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Laatzen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Laatzen</div></a><a href="/lokales/umland/langenhagen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Langenhagen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Langenhagen</div></a><a href="/lokales/umland/lehrte/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Lehrte"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Lehrte</div></a><a href="/lokales/umland/neustadt/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Neustadt"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Neustadt</div></a><a href="/lokales/umland/pattensen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Pattensen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Pattensen</div></a><a href="/lokales/umland/ronnenberg/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Ronnenberg"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Ronnenberg</div></a><a href="/lokales/umland/seelze/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Seelze"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Seelze</div></a><a href="/lokales/umland/sehnde/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Sehnde"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Sehnde</div></a><a href="/lokales/umland/springe/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Springe"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Springe</div></a><a href="/lokales/umland/uetze/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Uetze"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Uetze</div></a><a href="/lokales/umland/wennigsen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wennigsen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Wennigsen</div></a><a href="/lokales/umland/wedemark/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wedemark"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Wedemark</div></a><a href="/lokales/umland/wunstorf/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wunstorf"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Wunstorf</div></a></div><a href="/der-norden/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Niedersachsen &amp; der Norden"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Niedersachsen &amp; der Norden</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Ressorts</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Politik</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=220#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/politik/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Politik Niedersachsen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Politik Niedersachsen</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Wirtschaft</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=220#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/wirtschaft/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wirtschaft Niedersachsen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Wirtschaft Niedersachsen</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Sport</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=220#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/hannover-96/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hannover 96"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Hannover 96</div></a></div><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Panorama"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Panorama</div></a><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Promis"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Promis</div></a><a href="/reise/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Reise"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Reise</div></a><a href="/medien/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Medien"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Medien</div></a><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Digital"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Digital</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Kultur</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=220#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/kultur/regional" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Kultur regional"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Kultur regional</div></a></div><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wissen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Wissen</div></a><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Familie"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Familie</div></a><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Gesundheit"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Gesundheit</div></a><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Lifestyle"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Lifestyle</div></a><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Bauen &amp; Wohnen</div></a><a href="/geld-und-finanzen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Geld &amp; Finanzen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Geld &amp; Finanzen</div></a><a href="/liebe-und-partnerschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Liebe &amp; Partnerschaft"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Liebe &amp; Partnerschaft</div></a><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Beruf &amp; Bildung</div></a><a href="/e-mobility/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="E-Mobility"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">E-Mobility</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 hqKShA" data-testid="stack"><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 kqQNXp"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 dlFbjw"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 bBYXhd"><span> </span><button type="button" aria-label="Benutzer-Menü schließen" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" aria-labelledby="side-menu-header-Benutzer-Menü-close" viewBox="0 0 24 24"><title id="side-menu-header-Benutzer-Menü-close">Schließen</title><use xlink:href="/pf/resources/icons.svg?d=220#Cross"></use></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="meine_haz" role="tab" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Meine HAZ" class="Tabstyled__Tab-sc-16d1gur-0 ibHFle"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Meine HAZ</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 ldnnNs"><div role="tabpanel" aria-labelledby="Meine HAZ" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="spacer" class="MenuGroupstyled__MenuGroupSpacer-f74s6e-2 gkFTEf"></div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><a href="https://epaper.haz.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="E-Paper lesen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">E-Paper lesen &gt;</div></a><a href="https://abo.haz.de/abos" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo bestellen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abo bestellen &gt;</div></a><a href="https://abo.haz.de/abovorteil" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abovorteile &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abovorteile &gt;</div></a><a href="https://abo.haz.de/plus-abo-kuendigen" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo kündigen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abo kündigen &gt;</div></a><a href="https://service.niedersachsen.com/HAZ" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Leserservices &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Leserservices &gt;</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 hqKShA" data-testid="stack"><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="co-brand-header" class="CoBrandHeaderstyled__CoBrandHeader-sc-1fin6qg-0 licntj"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 CoBrandHeaderstyled__CoBrandHeaderContainer-sc-1fin6qg-1 ldHyLU dabSlw"><a href="https://www.rnd.de" target="_blank" class="CoBrandHeaderstyled__CoBrandHeaderLink-sc-1fin6qg-2 eJKZhc"><div role="img" class="CoBrandHeaderstyled__RNDIcon-sc-1fin6qg-4 gxOfzp"></div><p class="CoBrandHeaderstyled__Text-sc-1fin6qg-3 fQYWdz">Partner im RedaktionsNetzwerk Deutschland</p></a></div></div><div class="Defaultstyled__IntersectionLine-dbbo1n-3 hISzQU"></div><div class="Defaultstyled__WordmarkAreaContainer-dbbo1n-6 fSpwCW"><div data-testid="logo-area" class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 WordmarkAreastyled__WordmarkAreaContainer-sc-1id8t5p-1 ldHyLU bEoAbN"><div class="WordmarkAreastyled__WordmarkAreaContent-sc-1id8t5p-0 hjTiPt"><div class="WordmarkAreastyled__PreWordmarkArea-sc-1id8t5p-2 ttuJY"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 fwlTdO"><svg role="img" class="HamburgerButtonstyled__HamburgerIcon-a2pmcg-2 hFAyqz" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=220#Menu"></use></svg></button></div><div class="SearchButtonstyled__Container-sc-1j37x6h-0 cwdIML"><button aria-label="Suche" type="button" class="SearchButtonstyled__Button-sc-1j37x6h-2 jccTop"><label for="queryly_toggle"><svg role="img" class="SearchButtonstyled__Icon-sc-1j37x6h-1 bWRLdA" width="1em" height="1em" viewBox="0 0 24 24"><title>Such-Button</title><use xlink:href="/pf/resources/icons.svg?d=220#Search"></use></svg></label></button></div></div><a href="/" class="Linkstyled__Link-amotau-0 czXPsE WordmarkAreastyled__LogoLink-sc-1id8t5p-4 ifxWCs"><div role="img" data-testid="Wordmark" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Haz" class="Wordmarkstyled__Wordmark-sc-1wac3b0-0 ipupPM"></div></a><div class="WordmarkAreastyled__PostWordmarkArea-sc-1id8t5p-3 qtMFZ"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 wtEat"><svg role="img" class="UserMenuButtonstyled__UserMenuIcon-sc-1weqwqd-2 clITYM" width="1em" height="1em" aria-labelledby="user_icon" viewBox="0 0 24 24"><title id="user_icon">Meine HAZ</title><use xlink:href="/pf/resources/icons.svg?d=220#User"></use></svg></button></div></div></div></div></div><div data-testid="nav-bar" class="Defaultstyled__NavBarHeader-dbbo1n-0 hOWJhY"><div class="Defaultstyled__NavBarDividerShadow-dbbo1n-2 cKToye"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 Defaultstyled__NavBarHeaderContainer-dbbo1n-5 ldHyLU hcZDiR"><div class="Defaultstyled__NavBarHeaderWrapper-dbbo1n-1 kTMOdE"><div class="Defaultstyled__NavBarIcons-dbbo1n-4 dIHsEu"><a href="/" class="Linkstyled__Link-amotau-0 czXPsE"><div role="img" data-testid="LogoCircle" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Haz" class="LogoCirclestyled__LogoCircle-sc-1dbrg5s-0 kGCJVh"></div></a></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 MmhzE"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 fwlTdO"><svg role="img" class="HamburgerButtonstyled__HamburgerIcon-a2pmcg-2 hFAyqz" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=220#Menu"></use></svg></button></div></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 cbLZLk"><div class="TopNavigationstyled__Splide-mnkd4t-2 iESHrK"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="newsletter" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Newsletter" class="Tabstyled__Tab-sc-16d1gur-0 fhVgWI"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Newsletter</div></div></a></li><li class="splide__slide"><a href="/lokales/hannover/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="hannover" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Hannover" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Hannover</div></div></a></li><li class="splide__slide"><a href="/lokales/umland/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="umland" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Umland" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Umland</div></div></a></li><li class="splide__slide"><a href="/themen/coronavirus/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="corona" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Corona" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Corona</div></div></a></li><li class="splide__slide"><a href="/themen/hannover-96/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="hannover_96" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Hannover 96" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Hannover 96</div></div></a></li><li class="splide__slide"><a href="/der-norden/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="niedersachsen_&amp;_der_norden" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Niedersachsen &amp; der Norden" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Niedersachsen &amp; der Norden</div></div></a></li><li class="splide__slide"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="sport" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Sport" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Sport</div></div></a></li><li class="splide__slide"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="kultur" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Kultur" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Kultur</div></div></a></li><li class="splide__slide"><a href="/themen/hannover-polizei/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="polizeiticker" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Polizeiticker" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Polizeiticker</div></div></a></li><li class="splide__slide"><a href="/themen/hannover-restauranttests/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="restauranttests" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Restauranttests" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Restauranttests</div></div></a></li><li class="splide__slide"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="politik" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Politik" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Politik</div></div></a></li><li class="splide__slide"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wirtschaft" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wirtschaft" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wirtschaft</div></div></a></li><li class="splide__slide"><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="panorama" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Panorama" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Panorama</div></div></a></li><li class="splide__slide"><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="gesundheit" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Gesundheit" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Gesundheit</div></div></a></li><li class="splide__slide"><a href="/reise/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="reise" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Reise" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Reise</div></div></a></li><li class="splide__slide"><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="promis" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Promis" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Promis</div></div></a></li><li class="splide__slide"><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="lifestyle" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Lifestyle" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Lifestyle</div></div></a></li><li class="splide__slide"><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wissen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wissen" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wissen</div></div></a></li><li class="splide__slide"><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="digital" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Digital" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Digital</div></div></a></li><li class="splide__slide"><a href="/liebe-und-partnerschaft/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="liebe_&amp;_partnerschaft" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Liebe &amp; Partnerschaft" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Liebe &amp; Partnerschaft</div></div></a></li><li class="splide__slide"><a href="/mobilitaet/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="mobilität" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Mobilität" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Mobilität</div></div></a></li><li class="splide__slide"><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="familie" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Familie" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Familie</div></div></a></li><li class="splide__slide"><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="beruf_&amp;_bildung" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Beruf &amp; Bildung</div></div></a></li><li class="splide__slide"><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="bauen_&amp;_wohnen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Bauen &amp; Wohnen</div></div></a></li><li class="splide__slide"><a href="/geld-und-finanzen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="geld_&amp;_finanzen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Geld &amp; Finanzen" class="Tabstyled__Tab-sc-16d1gur-0 jLYhec"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Geld &amp; Finanzen</div></div></a></li><li class="splide__slide"></li></ul></div><div class="TopNavigationstyled__SplideArrowsWrapper-mnkd4t-3 iKXCqL splide__arrows"><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowPrev-mnkd4t-5 cvkcGR cIavQD splide__arrow splide__arrow--prev" data-vars-event-category="topnavigation::scroll_left" data-vars-event-action="click" data-vars-event-label="scrollNavigationLeft"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=220#ChevronRight"></use></svg></div><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowNext-mnkd4t-6 cvkcGR hKuSKL splide__arrow splide__arrow--next" data-vars-event-category="topnavigation::scroll_right" data-vars-event-action="click" data-vars-event-label="scrollNavigationRight"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=220#ChevronRight"></use></svg></div></div></div></div></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 kBmsmH"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 wtEat"><svg role="img" class="UserMenuButtonstyled__UserMenuIcon-sc-1weqwqd-2 clITYM" width="1em" height="1em" aria-labelledby="user_icon" viewBox="0 0 24 24"><title id="user_icon">Meine HAZ</title><use xlink:href="/pf/resources/icons.svg?d=220#User"></use></svg></button></div></div></div></div></div></div><div class="ReadProgressstyled__ReadProgressWrapper-sc-1ck71s6-0 ksyLTg"><div class="ReadProgressstyled__ReadProgressContainer-sc-1ck71s6-2 gUgKGJ"><div role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" class="ReadProgressstyled__ReadProgressBar-sc-1ck71s6-3 evfIBS"></div></div></div></div><div id="fusion-static-enter:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div><div id="fusion-static-enter:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div><div id="fusion-static-exit:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div></div><div id="fusion-static-exit:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div class="ContentDetail__Grid-sc-19xnzjw-0 hutyvy"><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 kodxD"></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dDqIQq"><div class="Adstyled__AdWrapper-sc-1k14lug-2 hryYBw"><div id="mad_m_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 jSClWY"><div id="mad_d_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dQVylc"><div class="Adstyled__AdWrapper-sc-1k14lug-2 kHjpcp"><div id="mad_d_off-left" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 gFASTN"><div class="ContentMainRightRailstyled__ContentMainRightRail-sc-1lndcm2-0 jGUORI"><div><div data-fusion-lazy-id="f0fH9h7HokdE8Uo"><article id="article" class="Articlestyled__Article-sc-7y75gq-0 cSLOcN"><nav aria-label="breadcrumb" class="BreadcrumbPathstyled__Nav-sc-1rga162-1 xFzJo"><div class="BreadcrumbPathstyled__BreadcrumbPath-sc-1rga162-0 cOeQdY"><div class="BreadcrumbPathstyled__Splide-sc-1rga162-2 fHdrxR"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Startseite" class="Breadcrumbstyled__Link-sc-1dyelwl-2 jgIZby">Startseite</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=220#ChevronRight"></use></svg></span></div></li><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/lokales/hannover" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Hannover" class="Breadcrumbstyled__Link-sc-1dyelwl-2 jgIZby">Hannover</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=220#ChevronRight"></use></svg></span></div></li><li class="splide__slide"><div aria-current="page" class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><h1 data-vars-event-category="breadcrumb::title" data-vars-event-action="click" data-vars-event-label="Radweg an der Stockmann-Brücke in Limmer bekommt 2023 einen neuen Belag" class="Breadcrumbstyled__Title-sc-1dyelwl-3 gnLISo">Radweg an der Stockmann-Brücke in Limmer bekommt 2023 einen neuen Belag</h1></div></li><li class="splide__slide"></li></ul></div><div class="BreadcrumbPathstyled__SplideArrowsWrapper-sc-1rga162-3 cQdtJN splide__arrows"><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowPrev-sc-1rga162-5 kppsof bMBAKt splide__arrow splide__arrow--prev"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=220#ChevronRight"></use></svg></div><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowNext-sc-1rga162-6 kppsof gdsrrF splide__arrow splide__arrow--next"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=220#ChevronRight"></use></svg></div></div></div></div></div></nav><header><div class="ArticleHeadstyled__ArticleHeadOverlineContainer-sc-1xd2qac-2 hHwSig"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh">Kostenfrei bis 08:41 Uhr lesen</div></div><div class="ArticleHeadstyled__ArticleHeadHeadlineContainer-sc-1xd2qac-0 iUsdGe"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 bjTUnF"><span data-testid="paid-icon" class="ArticleHeadstyled__ArticleHeadPaidIconContainer-sc-1xd2qac-3 dBXBjB"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 iVtPwe"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 bHvvsA" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=220#PlusFilledWhite"></use></svg></div>﻿</span>Radweg an der Stockmann-Brücke in Limmer soll 2023 vollständig asphaltiert werden</h2></div><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><input type="checkbox" id="article-header-image-description-toggle" class="ArticleImagestyled__ArticleImageCheckbox-bcwosx-4 CTwML"/><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 fvXTDa"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 fBsmIb"><picture><source srcSet="https://www.haz.de/resizer/h_QfbQMPVPffb7X1Po_SY-MQnPQ=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg 428w, https://www.haz.de/resizer/mBFGBDGL_Ya1Y-6_JGJrmYD_6No=/642x361/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.haz.de/resizer/wXQErktxgL2akl4jTS_ihmv5aoo=/767x431/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg 767w, https://www.haz.de/resizer/xpzJYynTr5vtcdx2qemI2XY2t3s=/1151x647/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.haz.de/resizer/aHr77_GE0nQUE5lrpV1_pFsiwZY=/928x522/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg 928w, https://www.haz.de/resizer/7R-IyJqQrmwmSzn4fr94tONQH7E=/1392x783/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.haz.de/resizer/z7ufNWY5CWgItZD-Jvocy3CNJOE=/596x335/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg 596w, https://www.haz.de/resizer/y6Cdqf7QldRMwOi633jYM1ZX_JU=/894x503/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Von Asphalt auf Schotter: An dieser Stelle an der Stockmann-Brücke war Klaus Walter Anfang Juli gestürzt." fetchpriority="high" src="https://www.haz.de/resizer/h_QfbQMPVPffb7X1Po_SY-MQnPQ=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/THN6KWN6RLUQCBJDA3KRMQZTMI.jpg" width="428" height="241"/></picture></div><div class="ArticleImagestyled__ArticleImageOpenButton-bcwosx-1 gatUZw"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" width="1em" height="1em" aria-labelledby="article-header-image-open-caption-button" viewBox="0 0 24 24"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><use xlink:href="/pf/resources/icons.svg?d=220#ChevronDown"></use></svg></label></div><div class="ArticleImagestyled__ArticleImageClosedButton-bcwosx-2 dGUHdR"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" width="1em" height="1em" aria-labelledby="article-header-image-open-caption-button" viewBox="0 0 24 24"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><use xlink:href="/pf/resources/icons.svg?d=220#Minus"></use></svg></label></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 bEPzAu"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">Von Asphalt auf Schotter: An dieser Stelle an der Stockmann-Brücke war Klaus Walter Anfang Juli gestürzt.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Sonja Scheller</p></div></div></div><div class="ArticleHeadstyled__ArticleTeaserContainer-sc-1xd2qac-1"><p class="Textstyled__Text-sc-14jlruk-0 jPJMFG">Anfang Juli war Klaus Walter mit seinem Fahrrad an der Stockmann-Brücke zwischen Herrenhausen und Limmer gestürzt. Grund war der schlechte Belag des Wegs. Dass bislang nichts passierte, hängt daran, dass sich niemand für das Stück zuständig fühlt.</p><div class="ArticleHeadstyled__ArticleHeadDetailsContainer-sc-1xd2qac-4 kaulzy"><div data-testid="article-details" class="ArticleDetailsstyled__ArticleDetails-fvjv1t-0 ftEYGq"><input type="checkbox" data-testid="share-toggle-checkbox" id="article-header-share-details" class="ArticleDetailsstyled__ArticleDetailsToggleCheckbox-fvjv1t-11 kyiYpa"/><div class="ArticleDetailsstyled__ArticleDetailsAuthor-fvjv1t-1 dfrfkg"><div data-testid="articleMeta" class="ArticleMetastyled__ArticleMeta-sc-6nmx9b-0 btzzlS"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="ArticleMetastyled__ArticleMetaText-sc-6nmx9b-3 faURXT"></p><time dateTime="2022-11-27T06:41:03Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 irWijD">27.11.2022, 07:41 Uhr</time></div></div><div data-testid="share-overlay-peek" class="ArticleDetailsstyled__ArticleDetailsShareOverlayPeek-fvjv1t-9 eWkQCh"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20haz.de%20gefunden%3A%0A%22Radweg%20an%20der%20Stockmann-Br%C3%BCcke%20in%20Limmer%20soll%202023%20vollst%C3%A4ndig%20asphaltiert%20werden%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.haz.de%2Flokales%2Fhannover%2Fradweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=220#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.haz.de%2Flokales%2Fhannover%2Fradweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html&amp;t=Radweg%20an%20der%20Stockmann-Br%C3%BCcke%20in%20Limmer%20soll%202023%20vollst%C3%A4ndig%20asphaltiert%20werden" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=220#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Radweg%20an%20der%20Stockmann-Br%C3%BCcke%20in%20Limmer%20soll%202023%20vollst%C3%A4ndig%20asphaltiert%20werden%20https%3A%2F%2Fwww.haz.de%2Flokales%2Fhannover%2Fradweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html%20via%20%40HAZ" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=220#Twitter"></use></svg></button></a></div><div data-testid="share-overlay-full" class="ArticleDetailsstyled__ArticleDetailsShareOverlayFull-fvjv1t-8 evCzKB"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20haz.de%20gefunden%3A%0A%22Radweg%20an%20der%20Stockmann-Br%C3%BCcke%20in%20Limmer%20soll%202023%20vollst%C3%A4ndig%20asphaltiert%20werden%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.haz.de%2Flokales%2Fhannover%2Fradweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=220#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.haz.de%2Flokales%2Fhannover%2Fradweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html&amp;t=Radweg%20an%20der%20Stockmann-Br%C3%BCcke%20in%20Limmer%20soll%202023%20vollst%C3%A4ndig%20asphaltiert%20werden" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=220#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Radweg%20an%20der%20Stockmann-Br%C3%BCcke%20in%20Limmer%20soll%202023%20vollst%C3%A4ndig%20asphaltiert%20werden%20https%3A%2F%2Fwww.haz.de%2Flokales%2Fhannover%2Fradweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html%20via%20%40HAZ" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=220#Twitter"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.haz.de%2Flokales%2Fhannover%2Fradweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-linkedin" viewBox="0 0 24 24"><title id="share-on-linkedin">LinkedIn</title><use xlink:href="/pf/resources/icons.svg?d=220#Linkedin"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.haz.de%2Flokales%2Fhannover%2Fradweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-xing" viewBox="0 0 24 24"><title id="share-on-xing">Xing</title><use xlink:href="/pf/resources/icons.svg?d=220#Xing"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20haz.de%20gefunden%3A%0A%22Radweg%20an%20der%20Stockmann-Br%C3%BCcke%20in%20Limmer%20soll%202023%20vollst%C3%A4ndig%20asphaltiert%20werden%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.haz.de%2Flokales%2Fhannover%2Fradweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html&amp;subject=Artikel%20auf%20haz.de%3A%20%22Radweg%20an%20der%20Stockmann-Br%C3%BCcke%20in%20Limmer%20soll%202023%20vollst%C3%A4ndig%20asphaltiert%20werden%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-mail" viewBox="0 0 24 24"><title id="share-on-mail">Mail</title><use xlink:href="/pf/resources/icons.svg?d=220#Mail"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.haz.de%2Flokales%2Fhannover%2Fradweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-pocket" viewBox="0 0 24 24"><title id="share-on-pocket">Pocket</title><use xlink:href="/pf/resources/icons.svg?d=220#Pocket"></use></svg></button></a></div></div><div data-testid="share-toggle-button" class="ArticleDetailsstyled__ArticleDetailsToggleButton-fvjv1t-10 jjMTqi"><div class="ArticleDetailsstyled__ArticleDetailsButtonShare-fvjv1t-2 idUQPv"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-open-button" viewBox="0 0 24 24"><title id="article-header-open-button">Share-Optionen öffnen</title><use xlink:href="/pf/resources/icons.svg?d=220#Share"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonClose-fvjv1t-3 joHwCE"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-close-button" viewBox="0 0 24 24"><title id="article-header-close-button">Share-Optionen schließen</title><use xlink:href="/pf/resources/icons.svg?d=220#Cross"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsMobile-fvjv1t-4 gEgCkL"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-more-button" viewBox="0 0 24 24"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><use xlink:href="/pf/resources/icons.svg?d=220#Share"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsDesktop-fvjv1t-5 kvpehr"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-more-button" viewBox="0 0 24 24"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><use xlink:href="/pf/resources/icons.svg?d=220#MoreHorizontal"></use></svg></label></div></div><div data-testid="share-menu-button" class="ArticleDetailsstyled__ArticleDetailsShareMenuButton-fvjv1t-6 chZfFV"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20haz.de%20gefunden%3A%0A%22Radweg%20an%20der%20Stockmann-Br%C3%BCcke%20in%20Limmer%20soll%202023%20vollst%C3%A4ndig%20asphaltiert%20werden%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.haz.de%2Flokales%2Fhannover%2Fradweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=220#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.haz.de%2Flokales%2Fhannover%2Fradweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html&amp;t=Radweg%20an%20der%20Stockmann-Br%C3%BCcke%20in%20Limmer%20soll%202023%20vollst%C3%A4ndig%20asphaltiert%20werden" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=220#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Radweg%20an%20der%20Stockmann-Br%C3%BCcke%20in%20Limmer%20soll%202023%20vollst%C3%A4ndig%20asphaltiert%20werden%20https%3A%2F%2Fwww.haz.de%2Flokales%2Fhannover%2Fradweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html%20via%20%40HAZ" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=220#Twitter"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.haz.de%2Flokales%2Fhannover%2Fradweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-linkedin" viewBox="0 0 24 24"><title id="share-on-linkedin">LinkedIn</title><use xlink:href="/pf/resources/icons.svg?d=220#Linkedin"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.haz.de%2Flokales%2Fhannover%2Fradweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-xing" viewBox="0 0 24 24"><title id="share-on-xing">Xing</title><use xlink:href="/pf/resources/icons.svg?d=220#Xing"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20haz.de%20gefunden%3A%0A%22Radweg%20an%20der%20Stockmann-Br%C3%BCcke%20in%20Limmer%20soll%202023%20vollst%C3%A4ndig%20asphaltiert%20werden%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.haz.de%2Flokales%2Fhannover%2Fradweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html&amp;subject=Artikel%20auf%20haz.de%3A%20%22Radweg%20an%20der%20Stockmann-Br%C3%BCcke%20in%20Limmer%20soll%202023%20vollst%C3%A4ndig%20asphaltiert%20werden%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-mail" viewBox="0 0 24 24"><title id="share-on-mail">Mail</title><use xlink:href="/pf/resources/icons.svg?d=220#Mail"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.haz.de%2Flokales%2Fhannover%2Fradweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-pocket" viewBox="0 0 24 24"><title id="share-on-pocket">Pocket</title><use xlink:href="/pf/resources/icons.svg?d=220#Pocket"></use></svg></button></a></div></div></div><div class="dividerSpacerstyled__DividerSpacer-sc-6stdm6-0 bmHQta"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div></div></header><div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC"><span class="LocationNamestyled__LocationName-qcrf3u-0 cswUoX">Hannover.</span> <span class="Textstyled__InlineText-sc-14jlruk-1 iBNfsS">„Da ist dieser Fahrradweg, der super gemacht ist, und genau in der kritischen Kurve, die man nicht einsehen kann, fehlt der Asphalt,“ sagt Klaus Walter. Die „kritische Kurve“ von der er spricht, liegt direkt an der Stockmann-Brücke, die die Stadtteile Herrenhausen und Limmer miteinander verbindet. Im Juli war er dort mit seinem Rad gestürzt. Nach vielem Hin und Her soll der Weg nun einen neuen Belag bekommen.</span></p><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwNQkO"><div id="mad_d_incontent-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwNQkO"><div id="mad_m_incontent-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">„Die Schotterwege sind schon ziemlich unfallträchtig“, sagt Walter. Am 5. Juli fuhr er morgens auf dem Weg zum Zahnarzt in Richtung Ahlem. Nachdem er die Brücke passiert hatte, waren ihm zwei Jugendliche in der Kurve entgegengekommen. „Ich bin ganz langsam gefahren, weil ich die Stelle kenne. Als ich dann auf dem Schotter gebremst habe, lag ich sofort flach“, berichtet der 62-Jährige. Durch seinen Sturz habe er Platz- und Schürfwunden an Arm, Knie und Kopf davongetragen. Eine Passantin ﻿habe ihn zu seiner Arbeitsstelle begleitet, von wo aus er ins Nordstadt Krankenhaus gefahren worden sei. Die Diagnose: Gehirnerschütterung und Schädelprellung.</p><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 iRfJbw">„Hier muss man wirklich aufpassen“</h2><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Eleni Faniadou kam damals mit ihrem Fahrrad vorbei und hatte mitbekommen, dass Walter gestürzt war. „Ich fahre hier seit zehn Jahren lang“, berichtet die Ahlemerin. „Diese Ecke ist gefährlich. Wenn es doll regnet, entstehen Kuhlen.“ Sobald der Weg im Winter vereist sei, schiebe sie ihr Rad. Neben dem Schotter seien auch die schlecht einsehbare Kurve im 90-Grad-Winkel und die üppige Vegetation schwierig. „Hier muss man wirklich aufpassen, weil viel los ist“, sagt Faniadou.</p><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwNQkO"><div id="mad_d_incontent-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwNQkO"><div id="mad_m_incontent-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Genauso wie Walter fordert die Radfahrerin, dass die Kurve nach der Stockmann-Brücke einen ähnlich guten Belag bekommen soll, wie die asphaltierten Radwege auf der Dorotheenstraße und dem Stockhardtweg. Es sein nicht ersichtlich, weshalb der Abschnitt vergessen wurde.</p><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 gtfmgf"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.haz.de/resizer/D4nndGMZGpemMVyD2g57CWos9Qw=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OJTEWSY7J4QQKDYP4KXMZ6BZV4.jpg 428w, https://www.haz.de/resizer/WdPNKDJ9pMwJV-er0_nHx-b3NtE=/642x361/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OJTEWSY7J4QQKDYP4KXMZ6BZV4.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source class="lazy" data-srcset="https://www.haz.de/resizer/kVrG2OnAVkz4JOa5cZiNx2BWfKA=/767x431/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OJTEWSY7J4QQKDYP4KXMZ6BZV4.jpg 767w, https://www.haz.de/resizer/ZY-pNLUJTAJyEdf4k2_l_MDJXSU=/1151x647/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OJTEWSY7J4QQKDYP4KXMZ6BZV4.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source class="lazy" data-srcset="https://www.haz.de/resizer/J_TTRd-C807kQe84hrnOwaO3sAA=/928x522/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OJTEWSY7J4QQKDYP4KXMZ6BZV4.jpg 928w, https://www.haz.de/resizer/I2qk2a6cPePV8E9UvFRubVpuaZQ=/1392x783/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OJTEWSY7J4QQKDYP4KXMZ6BZV4.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source class="lazy" data-srcset="https://www.haz.de/resizer/_IsbMsyxuLISAEYEtfaFo-Edl2U=/596x335/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OJTEWSY7J4QQKDYP4KXMZ6BZV4.jpg 596w, https://www.haz.de/resizer/7nVOrQcRuIYYJVhdwxcgxWPEzDw=/894x503/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OJTEWSY7J4QQKDYP4KXMZ6BZV4.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="90-Grad-Winkel: Nach der Stockmannbrücke geht es direkt rechts in den Weg." class="lazy" data-src="https://www.haz.de/resizer/D4nndGMZGpemMVyD2g57CWos9Qw=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OJTEWSY7J4QQKDYP4KXMZ6BZV4.jpg" width="428" height="241"/></picture><noscript><picture><source srcSet="https://www.haz.de/resizer/D4nndGMZGpemMVyD2g57CWos9Qw=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OJTEWSY7J4QQKDYP4KXMZ6BZV4.jpg 428w, https://www.haz.de/resizer/WdPNKDJ9pMwJV-er0_nHx-b3NtE=/642x361/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OJTEWSY7J4QQKDYP4KXMZ6BZV4.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.haz.de/resizer/kVrG2OnAVkz4JOa5cZiNx2BWfKA=/767x431/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OJTEWSY7J4QQKDYP4KXMZ6BZV4.jpg 767w, https://www.haz.de/resizer/ZY-pNLUJTAJyEdf4k2_l_MDJXSU=/1151x647/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OJTEWSY7J4QQKDYP4KXMZ6BZV4.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.haz.de/resizer/J_TTRd-C807kQe84hrnOwaO3sAA=/928x522/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OJTEWSY7J4QQKDYP4KXMZ6BZV4.jpg 928w, https://www.haz.de/resizer/I2qk2a6cPePV8E9UvFRubVpuaZQ=/1392x783/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OJTEWSY7J4QQKDYP4KXMZ6BZV4.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.haz.de/resizer/_IsbMsyxuLISAEYEtfaFo-Edl2U=/596x335/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OJTEWSY7J4QQKDYP4KXMZ6BZV4.jpg 596w, https://www.haz.de/resizer/7nVOrQcRuIYYJVhdwxcgxWPEzDw=/894x503/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OJTEWSY7J4QQKDYP4KXMZ6BZV4.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="90-Grad-Winkel: Nach der Stockmannbrücke geht es direkt rechts in den Weg." src="https://www.haz.de/resizer/D4nndGMZGpemMVyD2g57CWos9Qw=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OJTEWSY7J4QQKDYP4KXMZ6BZV4.jpg" width="428" height="241"/></picture></noscript></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 czQjeD"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">90-Grad-Winkel: Nach der Stockmannbrücke geht es direkt rechts in den Weg.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Sonja Scheller</p></div></div></div><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 iRfJbw">Unterschiedliche Zuständigkeiten</h2><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Walter hatte die Fraktionsvorsitzende der Grünen im Stadtbezirksrat Herrenhausen-Stöcken, Hannelore Mücke-Bertram, auf die Situation aufmerksam gemacht. Sie hat das Thema in den Bezirksrat getragen. Laut der Stadtverwaltung sei der Abschnitt aufgrund unterschiedlicher Zuständigkeiten nicht asphaltiert worden. Denn während der nördliche Bereich zum Fachbereich Umwelt und Stadtgrün gehört, ist der in südwestliche Richtung verlaufende Abschnitt dem Fachbereich Tiefbau zugeordnet, heißt es. „Aufgrund unterschiedlicher Zuständigkeiten wurde der Lückenschluss in asphaltierter Bauweise leider nicht berücksichtigt“, lautet die Erklärung der Verwaltung.</p><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">„Es ist es sehr befremdlich und unverständlich, dass aufgrund der unterschiedlichen Zuständigkeiten ein kurzes Teilstück am selben Weg nicht mit asphaltiert wird“, sagt Kommunalpolitikerin Mücke-Bertram. „Der Maschinen- und Personalaufwand erscheint mir wesentlich geringer, wenn alles in einem Rutsch gemacht wird. Sind die Fachbereiche nicht zu entsprechenden Abstimmungen in der Lage?“</p><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 gtfmgf"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.haz.de/resizer/seYWrjmLtpb3vcTrC-p91bpflGE=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FGZAHYIQQON6J6IVYXQZQ7ZMII.jpg 428w, https://www.haz.de/resizer/6pF_hs2OKNCZwg1eeE2FIjiobGU=/642x361/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FGZAHYIQQON6J6IVYXQZQ7ZMII.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source class="lazy" data-srcset="https://www.haz.de/resizer/SWnI1_kabtdb7cO_5Il6yT9e4QM=/767x431/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FGZAHYIQQON6J6IVYXQZQ7ZMII.jpg 767w, https://www.haz.de/resizer/2K-fsEI1nKS-qHRIvPTM37cgRwo=/1151x647/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FGZAHYIQQON6J6IVYXQZQ7ZMII.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source class="lazy" data-srcset="https://www.haz.de/resizer/-f_8CyXfzWrt6tMnixcFW_2aQbI=/928x522/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FGZAHYIQQON6J6IVYXQZQ7ZMII.jpg 928w, https://www.haz.de/resizer/4zpQlM_33WOpAgXsXBXRiU8v9TM=/1392x783/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FGZAHYIQQON6J6IVYXQZQ7ZMII.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source class="lazy" data-srcset="https://www.haz.de/resizer/hLD2EFi5ZqNwrYiISFWXmx50YDg=/596x335/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FGZAHYIQQON6J6IVYXQZQ7ZMII.jpg 596w, https://www.haz.de/resizer/4emwNxB2uOXL8fpmXphLuNW5EWw=/894x503/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FGZAHYIQQON6J6IVYXQZQ7ZMII.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Analog zu dieser Seite soll auch die kritische Kurve einen neuen Belag bekommen." class="lazy" data-src="https://www.haz.de/resizer/seYWrjmLtpb3vcTrC-p91bpflGE=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FGZAHYIQQON6J6IVYXQZQ7ZMII.jpg" width="428" height="241"/></picture><noscript><picture><source srcSet="https://www.haz.de/resizer/seYWrjmLtpb3vcTrC-p91bpflGE=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FGZAHYIQQON6J6IVYXQZQ7ZMII.jpg 428w, https://www.haz.de/resizer/6pF_hs2OKNCZwg1eeE2FIjiobGU=/642x361/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FGZAHYIQQON6J6IVYXQZQ7ZMII.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.haz.de/resizer/SWnI1_kabtdb7cO_5Il6yT9e4QM=/767x431/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FGZAHYIQQON6J6IVYXQZQ7ZMII.jpg 767w, https://www.haz.de/resizer/2K-fsEI1nKS-qHRIvPTM37cgRwo=/1151x647/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FGZAHYIQQON6J6IVYXQZQ7ZMII.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.haz.de/resizer/-f_8CyXfzWrt6tMnixcFW_2aQbI=/928x522/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FGZAHYIQQON6J6IVYXQZQ7ZMII.jpg 928w, https://www.haz.de/resizer/4zpQlM_33WOpAgXsXBXRiU8v9TM=/1392x783/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FGZAHYIQQON6J6IVYXQZQ7ZMII.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.haz.de/resizer/hLD2EFi5ZqNwrYiISFWXmx50YDg=/596x335/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FGZAHYIQQON6J6IVYXQZQ7ZMII.jpg 596w, https://www.haz.de/resizer/4emwNxB2uOXL8fpmXphLuNW5EWw=/894x503/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FGZAHYIQQON6J6IVYXQZQ7ZMII.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Analog zu dieser Seite soll auch die kritische Kurve einen neuen Belag bekommen." src="https://www.haz.de/resizer/seYWrjmLtpb3vcTrC-p91bpflGE=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/FGZAHYIQQON6J6IVYXQZQ7ZMII.jpg" width="428" height="241"/></picture></noscript></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 czQjeD"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">Analog zu dieser Seite soll auch die kritische Kurve einen neuen Belag bekommen.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Sonja Scheller</p></div></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwNQkO"><div id="mad_d_incontent-3-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-3" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwNQkO"><div id="mad_m_incontent-3-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-3" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 iRfJbw">Verwaltung sieht keine Gefahrenstelle</h2><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Laut der Verwaltung handelt es sich bei der Kurve um keine Gefahrenstelle. „Grundsätzlich sollte auf der Brücke sowie in Kurven die Fahrweise der Situation angepasst werden“, heißt es in Drucksache. Allerdings soll es bald einen besser zu befahrenen Asphaltbelag mit „vorgelagerter Pflasterfläche analog der anderen Brückenseite“ geben. Dieser soll 2023 kommen. Walter hat aktuell immer noch ab und an Kopfschmerzen – möglicherweise vom Sturz. Um sich im Straßenverkehr zukünftig besser schützen zu können, trägt er seitdem einen Helm.</p><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC"><em>Von Sonja Scheller</em></p></div></article></div><div data-fusion-collection="features" data-fusion-type="globals/PianoContainer"></div></div><div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 hnrEhk"><div><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=220#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Mehr aus Hannover</p></span><span></span></div><div class="BlockTitle__StyledBlockTitleDivider-sc-1deg4mx-0 gRyRVQ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kKpZHf"> </div></div><div data-testid="ContentList" class="StandardContentListstyled__ContentListContainer-sc-1f6w3mm-0"><div id="fusion-static-enter:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div><div id="content-list-meta-f0fAh9AJPQCG28G" data-testid="content-list-meta-f0fAh9AJPQCG28G" data-offset="6" data-ids="ZN2J77IU2NDJVPDDT6ZVCWCYCQ,XFLLWA64RVQJ2TKW2OZCZOL7HE,Y54VQSPJIUPMSA4BCHC27KWVFM,IHB2367TP6MC7JTXRAWESIUMSY,IGG2SMKLYVS4M7UJLH7TPZ4BPE" class="ServerContentListstyled__Meta-sj47ww-0 chwCnP"></div><a href="/lokales/hannover/haz-hannover-update-advent-in-der-city-ZN2J77IU2NDJVPDDT6ZVCWCYCQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Newsletter</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Newsletter</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>HAZ Hannover-Update: Advent in der City</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Ihr tägliches HAZ Hannover-Update: Immer gegen 6 Uhr in Ihrem Mail-Posteingang.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/hannover/weihnachtsmarkt-hannover-2022-volle-gassen-zufriedene-besucher-XFLLWA64RVQJ2TKW2OZCZOL7HE.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Auftaktbilanz</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Auftaktbilanz</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=220#PlusFilledWhite"></use></svg></div>﻿</span><span>Volle Gassen, zufriedene Besucher: So läuft der Weihnachtsmarkt in Hannover</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Nach einer Woche ziehen Händler und Gäste eine ganz überwiegend positive Bilanz des Weihnachtsmarkts 2022 in Hannover. Die Besucherzahlen sind überdurchschnittlich hoch – und die Kauflaune ist es offenbar auch.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/hannover/laufen-gegen-den-hunger-pestalozzischueler-in-anderten-sammeln-1850-euro-Y54VQSPJIUPMSA4BCHC27KWVFM.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Hilfsaktion</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Hilfsaktion</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=220#PlusFilledWhite"></use></svg></div>﻿</span><span>„Laufen gegen den Hunger“: Pestalozzischüler in Anderten sammeln 1850 Euro</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Soziales Engagement wird an der Pestalozzischule in Hannover-Anderten großgeschrieben. Beim „Lauf gegen den Hunger“ haben rund 200 Schülerinnen und Schüler nun insgesamt 1850 Euro gesammelt.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/hannover/gratis-oepnv-in-hannover-region-sieht-grossen-erfolg-IHB2367TP6MC7JTXRAWESIUMSY.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Interview</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Interview</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=220#PlusFilledWhite"></use></svg></div>﻿</span><span>„Der ÖPNV kann nicht jeden Tag kostenlos sein“</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Der „Gratis Fahr`n“-Tag und die Folgen: Verkehrsdezernent Franz glaubt an eine Wiederholung – dauerhaft könne der Ticketpreis aber nicht bei null Euro liegen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/hannover/leserforum-das-sagen-haz-leserinnen-und-leser-zur-geschlechterdebatte-IGG2SMKLYVS4M7UJLH7TPZ4BPE.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Leserforum</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Leserforum</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 gYjEbb"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=220#PlusFilledWhite"></use></svg></div>﻿</span><span>„Wer kann welche Toilette benutzen?“: Das sagen HAZ-Leserinnen und Leser zur Geschlechterdebatte</span></h2></div><div class="ContentTeaserstyled__AuthorNameArea-qm705w-5 VDIeb"></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Unisex-Toiletten, Trans-Menschen, Pubertätsblocker: HAZ-Leserinnen und -Leser diskutieren kontrovers über die Debatte um Geschlechter und Identität.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div id="fusion-static-exit:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 fFKXjd"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwNQkO"><div id="mad_d_inrail-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 fFKXjd"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwNQkO"><div id="mad_d_inrail-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div></div></div><div class="PianoContainerstyled__StickyRefContainer-y3n8ol-1 bBkVsH"></div><div id="piano-sticky-template-article-haz" data-testid="piano-container" class="PianoContainerstyled__PianoContainer-y3n8ol-0 ehUUXe"></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 cjBiOs"><div class="Adstyled__AdWrapper-sc-1k14lug-2 jUvaet"><div id="mad_d_off-right" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 fTFHUF"><div class="recommendationstyled__RecommendationContainer-k5zqug-0 etKYQK"><div data-is-element-rendered="true" class="ConsentGuardstyled__ConsentBoxRenderCheck-sc-1a0ygq7-0 jnKCNX"></div><div data-testid="consent-box" class="PlaceholderBoxstyled__PlaceholderBox-kreiuo-0 bqhvZz"><div class="PlaceholderBoxstyled__Title-kreiuo-1 xOFpk">Empfohlener redaktioneller Inhalt</div><div class="PlaceholderBoxstyled__Content-kreiuo-2 hlGUuM"><p class="PlaceholderBoxstyled__InfoText-kreiuo-3 goaOmT">An dieser Stelle finden Sie einen externen Inhalt von <strong>Outbrain UK Ltd</strong>, der den Artikel ergänzt. Sie können ihn sich mit einem Klick anzeigen lassen.</p><button class="Buttonstyled__Button-ni1tvy-1 lgdMTh">Externe Inhalte anzeigen</button><div class="PlaceholderBoxstyled__DividerWrapper-kreiuo-4 dxBSoZ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><p class="PlaceholderBoxstyled__LegalText-kreiuo-5 lierPV">Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Damit können personenbezogene Daten an Drittplattformen übermittelt werden. Mehr dazu in unseren<!-- --> <a href="/datenschutz" target="_blank" class="Linkstyled__Link-amotau-0 bUIMAP">Datenschutzhinweisen</a>.</p></div></div></div><div id="fusion-static-enter:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div class="TagListstyled__TagList-sc-1wfgbx2-0 hqieVE"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=220#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Verwandte Themen</p></span><span></span></div><div class="TagListstyled__TagListContainer-sc-1wfgbx2-1 dKbZwN"><ul class="TagListstyled__TagListContent-sc-1wfgbx2-5 bPjOwM"><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/herrenhausen/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Herrenhausen" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Herrenhausen</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/limmer/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Limmer" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Limmer</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/verkehr/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Verkehr" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Verkehr</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/hannover/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Hannover" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Hannover</a></li></ul></div></div><div id="fusion-static-exit:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div id="fusion-static-enter:f0fevmfcDMX61Oh" style="display:none" data-fusion-component="f0fevmfcDMX61Oh"></div><div id="fusion-static-exit:f0fevmfcDMX61Oh" style="display:none" data-fusion-component="f0fevmfcDMX61Oh"></div><div id="fusion-static-enter:f0fyYbyCR5uD4Vt" style="display:none" data-fusion-component="f0fyYbyCR5uD4Vt"></div><div class="NewestArticlesstyled__NewestArticles-n8hq76-0 iyGtPm"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=220#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Letzte Meldungen</p></span><span></span></div><a href="/lokales/umland/uetze/nach-fusion-drei-kirchengemeinden-in-uetze-nun-unter-einem-dach-POA4BOCM35GS7GWSSFODQ36XOU.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Kostenfrei bis 09:17 Uhr lesen</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Fusion</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 iVtPwe"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=220#PlusFilledWhite"></use></svg></div>﻿</span><span>Drei Kirchengemeinden in Uetze nun unter einem Dach – auch im Internet</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Trotz Sparzwang soll die Kirche ungeachtet der schwindenden Mitgliederzahlen in Uetze im Dorf bleiben. Dazu haben gleich mehrere Gemeinden eine Zusammenarbeit vereinbart. Diese wird nun auch mit einer gemeinsamen Homepage im Internet sichtbar.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-27T07:17:08Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 16 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/umland/langenhagen/kirchenkreis-burgwedel-langenhagen-herbsttagung-der-synode-MIVI7XZVUNNFBNJD2Z7VADWHQY.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Kostenfrei bis 09:05 Uhr lesen</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Öffentliche Sitzung</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 iVtPwe"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=220#PlusFilledWhite"></use></svg></div>﻿</span><span>Synode des Kirchenkreis Burgwedel-Langenhagen spricht über Neuordnung der Pfarrämter</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Ab Januar 2023 werden die vier Kirchengemeinden Engelbostel, Godshorn, Emmaus und St. Paulus in einem sogenannten verbundenen Pfarramt mit drei Pastoren arbeiten. Wie das praktisch gehen soll, bespricht die Kirchenkreissynode Burgwedel-Langenhagen bei ihrer Herbsttagung.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-27T07:05:04Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 28 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/hannover/radweg-an-der-stockmann-bruecke-in-limmer-bekommt-2023-einen-neuen-belag-QGAHFJ6GOV27CZ7RT36PSZ2PKA.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Kostenfrei bis 08:41 Uhr lesen</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Verkehr</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 iVtPwe"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=220#PlusFilledWhite"></use></svg></div>﻿</span><span>Radweg an der Stockmann-Brücke in Limmer soll 2023 vollständig asphaltiert werden</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Anfang Juli war Klaus Walter mit seinem Fahrrad an der Stockmann-Brücke zwischen Herrenhausen und Limmer gestürzt. Grund war der schlechte Belag des Wegs. Dass bislang nichts passierte, hängt daran, dass sich niemand für das Stück zuständig fühlt.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-27T06:41:03Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 52 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/umland/burgwedel/region-hannover-stellt-sich-gegen-gueterbahntrasse-durch-burgwedel-und-isernhagen-ZPPNXGN34YVZFY6THJPCY7VGY4.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Protest</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Protest</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=220#PlusFilledWhite"></use></svg></div>﻿</span><span>Neue Güterbahntrasse durch Burgwedel und Isernhagen: Region stellt sich gegen die Pläne</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Um die von der Bahn angedachte Güterstrecke durch Isernhagen und Burgwedel zu verhindern, ruft die Bürgerinitiative Raumwiderstand zur Protestaktion auf. Dabei bekommt sich auch Unterstützung von der Region Hannover.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-27T05:44:17Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">06:44 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/hannover/haz-hannover-update-advent-in-der-city-ZN2J77IU2NDJVPDDT6ZVCWCYCQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Newsletter</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Newsletter</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>HAZ Hannover-Update: Advent in der City</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Ihr tägliches HAZ Hannover-Update: Immer gegen 6 Uhr in Ihrem Mail-Posteingang.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-27T04:46:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">05:46 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/vinnhorster-turner-siegen-sensationell-und-greifen-nach-dem-titel-R5U4CYNBA7ADFC4GRVGVHZWRHY.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Turn-Bundesliga</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Turn-Bundesliga</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=220#PlusFilledWhite"></use></svg></div>﻿</span><span>Vinnhorster Turner siegen sensationell und greifen nach dem Titel</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Die Bundesliga-Turner des Vinnhorst haben es tatsächlich geschafft. Sie schlugen Wetzgau mit 40:19 und haben das Finale gegen den SC Cottbus erreicht. Für 600 Zuschauer ist es ein Turn-Spektakel.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-26T21:26:03Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">26.11.2022</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/hannover/weihnachtsmarkt-hannover-2022-volle-gassen-zufriedene-besucher-XFLLWA64RVQJ2TKW2OZCZOL7HE.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Auftaktbilanz</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Auftaktbilanz</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=220#PlusFilledWhite"></use></svg></div>﻿</span><span>Volle Gassen, zufriedene Besucher: So läuft der Weihnachtsmarkt in Hannover</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Nach einer Woche ziehen Händler und Gäste eine ganz überwiegend positive Bilanz des Weihnachtsmarkts 2022 in Hannover. Die Besucherzahlen sind überdurchschnittlich hoch – und die Kauflaune ist es offenbar auch.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-26T21:04:29Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">26.11.2022</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/hannover/laufen-gegen-den-hunger-pestalozzischueler-in-anderten-sammeln-1850-euro-Y54VQSPJIUPMSA4BCHC27KWVFM.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Hilfsaktion</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Hilfsaktion</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=220#PlusFilledWhite"></use></svg></div>﻿</span><span>„Laufen gegen den Hunger“: Pestalozzischüler in Anderten sammeln 1850 Euro</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Soziales Engagement wird an der Pestalozzischule in Hannover-Anderten großgeschrieben. Beim „Lauf gegen den Hunger“ haben rund 200 Schülerinnen und Schüler nun insgesamt 1850 Euro gesammelt.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-26T19:15:18Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">26.11.2022</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/der-norden/zu-tode-gekommen-weil-er-homosexuell-war-die-geschichte-von-walter-koester-7HNE2OHIXHW7EH4KCQ5GCSZLFM.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Emsland</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Emsland</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=220#PlusFilledWhite"></use></svg></div>﻿</span><span>Walter Köster wurde 1945 ermordet, weil er homosexuell war: Die Geschichte des Strafgefangenen Nr. 1195</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Walter Köster kam im Zweiten Weltkrieg im Emsland ins Straflager, weil er homosexuell war. Er konnte fliehen, wurde am Ende aber doch ermordet. Zwei Männer haben darüber geschrieben: Geschichten von Gewalt und Schweigen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-26T18:03:24Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">26.11.2022</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/umland/seelze/rat-der-stadt-seelze-beschliesst-etat-mit-defizit-von-8-millionen-euro-FQSSFF4DD7K5YEZQT7SUQ3FR6Q.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Seelze</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Seelze</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=220#PlusFilledWhite"></use></svg></div>﻿</span><span>Rat der Stadt Seelze beschließt Etat 2023 mit Defizit von 8 Millionen Euro</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Der Rat der Stadt Seelze hat den Haushalt für 2023 einstimmig beschlossen. Erwartet wird ein Defizit von 8 Millionen Euro, für das die Kommunalpolitiker äußere Umstände verantwortlich machen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-26T17:32:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">26.11.2022</time></div></article></a></div><div id="fusion-static-exit:f0fyYbyCR5uD4Vt" style="display:none" data-fusion-component="f0fyYbyCR5uD4Vt"></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 ketjPG"><div><a href="/spiele/" target="_self" class="Linkstyled__Link-amotau-0 czXPsE"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=220#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Spiele entdecken</p></span><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 fyQBla"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=220#ChevronRight"></use></svg></span></span></div></a><div class="BlockTitle__StyledBlockTitleDivider-sc-1deg4mx-0 gRyRVQ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kKpZHf"> </div></div><div class="SliderChainstyled__SliderChainContainer-sc-1rdqtmw-13 ksMDKI"><div class="SliderChainstyled__Splide-sc-1rdqtmw-3 AREZZ"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.haz.de/resizer/33IIeAYbFzdpybGN_PT2WqoSN1Y=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 508w, https://www.haz.de/resizer/Soul0hgxq3afCb5zz1B8l0EpniQ=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.haz.de/resizer/33IIeAYbFzdpybGN_PT2WqoSN1Y=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.haz.de/resizer/33IIeAYbFzdpybGN_PT2WqoSN1Y=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 508w, https://www.haz.de/resizer/Soul0hgxq3afCb5zz1B8l0EpniQ=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.haz.de/resizer/33IIeAYbFzdpybGN_PT2WqoSN1Y=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Kreuzworträtsel</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/kreuzwortraetsel/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.haz.de/resizer/vlGebta1ezKpTOKhfcyI1bNdp3s=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 508w, https://www.haz.de/resizer/nZBKvBfHS2qoXq2wWAuOX2M_AUY=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.haz.de/resizer/vlGebta1ezKpTOKhfcyI1bNdp3s=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.haz.de/resizer/vlGebta1ezKpTOKhfcyI1bNdp3s=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 508w, https://www.haz.de/resizer/nZBKvBfHS2qoXq2wWAuOX2M_AUY=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.haz.de/resizer/vlGebta1ezKpTOKhfcyI1bNdp3s=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Sudoku</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/sudoku/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.haz.de/resizer/G-CC8i_K13mv2HlrSSm3NEPh5gM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 508w, https://www.haz.de/resizer/ptd-6wAGLlgSTa8kSDa5SFmn9Qo=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.haz.de/resizer/G-CC8i_K13mv2HlrSSm3NEPh5gM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.haz.de/resizer/G-CC8i_K13mv2HlrSSm3NEPh5gM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 508w, https://www.haz.de/resizer/ptd-6wAGLlgSTa8kSDa5SFmn9Qo=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.haz.de/resizer/G-CC8i_K13mv2HlrSSm3NEPh5gM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Mahjong</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/mahjong/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.haz.de/resizer/Avrm3fZVh6U4pZRC3xQntVKP3mM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 508w, https://www.haz.de/resizer/lL5mO5XYlmOsvMT3IhEq5YzWA4o=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.haz.de/resizer/Avrm3fZVh6U4pZRC3xQntVKP3mM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.haz.de/resizer/Avrm3fZVh6U4pZRC3xQntVKP3mM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 508w, https://www.haz.de/resizer/lL5mO5XYlmOsvMT3IhEq5YzWA4o=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.haz.de/resizer/Avrm3fZVh6U4pZRC3xQntVKP3mM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Solitär</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/solitaer/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.haz.de/resizer/bWDn1hVkWIElJ3QOuJtEasZzoe4=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 508w, https://www.haz.de/resizer/KjKQhy1hWCSb5ZQ_bkCLFxCXP9M=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.haz.de/resizer/bWDn1hVkWIElJ3QOuJtEasZzoe4=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.haz.de/resizer/bWDn1hVkWIElJ3QOuJtEasZzoe4=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 508w, https://www.haz.de/resizer/KjKQhy1hWCSb5ZQ_bkCLFxCXP9M=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.haz.de/resizer/bWDn1hVkWIElJ3QOuJtEasZzoe4=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Bubble Shooter</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/bubble-shooter/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.haz.de/resizer/WmtXtK7JFCuVKqex83IEXlk7ZBY=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 508w, https://www.haz.de/resizer/l9h9-6cpPR0h9hdEbekWGk_Gzjc=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.haz.de/resizer/WmtXtK7JFCuVKqex83IEXlk7ZBY=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.haz.de/resizer/WmtXtK7JFCuVKqex83IEXlk7ZBY=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 508w, https://www.haz.de/resizer/l9h9-6cpPR0h9hdEbekWGk_Gzjc=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.haz.de/resizer/WmtXtK7JFCuVKqex83IEXlk7ZBY=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Schach</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/schach/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 VOZRv splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.haz.de/resizer/bDwFBpKdw0v0Bx9-qssBfKbSSGU=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 508w, https://www.haz.de/resizer/njkY2FKzx_IaVsR8EJ7pGUGMcAA=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.haz.de/resizer/bDwFBpKdw0v0Bx9-qssBfKbSSGU=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.haz.de/resizer/bDwFBpKdw0v0Bx9-qssBfKbSSGU=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 508w, https://www.haz.de/resizer/njkY2FKzx_IaVsR8EJ7pGUGMcAA=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.haz.de/resizer/bDwFBpKdw0v0Bx9-qssBfKbSSGU=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Exchange</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/exchange/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li></ul></div><div class="SliderChainstyled__SplideArrowsWrapper-sc-1rdqtmw-4 ebOkZM splide__arrows"><div class="SliderChainstyled__SplideArrowHover-sc-1rdqtmw-5 SliderChainstyled__SplideArrowHoverPrev-sc-1rdqtmw-6 lmNkus fyplSG"><div class="SliderChainstyled__SplideArrow-sc-1rdqtmw-9 SliderChainstyled__SplideArrowPrev-sc-1rdqtmw-10 kmpQHg cpzRfJ splide__arrow splide__arrow--prev"><div class="SliderChainstyled__ArrowCircle-sc-1rdqtmw-8 kEoSDT"><svg role="img" class="SliderChainstyled__Chevron-sc-1rdqtmw-12 ckjgwk" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=220#ChevronRight"></use></svg></div></div></div><div class="SliderChainstyled__SplideArrowHover-sc-1rdqtmw-5 SliderChainstyled__SplideArrowHoverNext-sc-1rdqtmw-7 lmNkus bvOhit"><div class="SliderChainstyled__SplideArrow-sc-1rdqtmw-9 SliderChainstyled__SplideArrowNext-sc-1rdqtmw-11 kmpQHg jNvkdy splide__arrow splide__arrow--next"><div class="SliderChainstyled__ArrowCircle-sc-1rdqtmw-8 kEoSDT"><svg role="img" class="SliderChainstyled__Chevron-sc-1rdqtmw-12 ckjgwk" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=220#ChevronRight"></use></svg></div></div></div></div></div></div></div></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 hYJTNj"><footer class="Footerstyled__Footer-sc-1t1g1yp-0 DgVtk"><aside class="Footerstyled__BackToTopContainer-sc-1t1g1yp-1 gxPkqB"><a data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Zum Seitenanfang" class="Footerstyled__BackToTopLink-sc-1t1g1yp-2 dfzzQp">Zum Seitenanfang <svg role="img" class="Footerstyled__Arrow-sc-1t1g1yp-3 fnysJP" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=220#ArrowUp"></use></svg></a></aside><div id="fusion-static-enter:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div class="Footerstyled__OptionalContent-sc-1t1g1yp-5 dHhAyR"><ul class="OptionalLinksstyled__OptionalLinks-vl4qcf-0 bjszCb"><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="https://www.jobsfuerniedersachsen.de/?utm_source=op_haz&amp;utm_medium=footer&amp;utm_campaign=job_b2c_boost&amp;utm_id=01&amp;utm_content=Job+finden" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Job finden" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Job finden</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="https://www.jobsfuerniedersachsen.de/recruiter?utm_source=op_haz&amp;utm_medium=footer&amp;utm_campaign=job_b2b_boost&amp;utm_id=01&amp;utm_content=Stellenanzeige-schalten" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Stellenanzeige schalten" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Stellenanzeige schalten</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/media/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Werben" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Werben</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/spiele/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Spiele" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Spiele</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/rss" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="RSS-Feeds" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">RSS-Feeds</a></li></ul><section data-testid="main-topic" class="MainTopicstyled__MainTopic-xnjvo3-0 bLxAwZ"><h6 class="MainTopicstyled__MainTopicText-xnjvo3-1 blrCOX">Schwerpunktthemen</h6><ul class="MainTopicstyled__MainTopicContent-xnjvo3-2 hOlAur"><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/archiv/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Nachrichtenarchiv" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Nachrichtenarchiv</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/lokales/hannover/hannover-weihnachtsmarkt-2022-finnendorf-marktkirche-und-co-alle-infos-56P5KYJZ6VRGAU5GYMPJN2NDZQ.html" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Weihnachtsmarkt Hannover" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Weihnachtsmarkt Hannover</a></li></ul></section></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div id="fusion-static-exit:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div data-testid="Legal" class="Legalstyled__Legal-rb189r-0 eEeqjW"><div class="Legalstyled__LegalCopyright-rb189r-1 eLGztd"><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Verlagsgesellschaft Madsack GmbH &amp; Co. KG</p></div><ul class="Legalstyled__LegalList-rb189r-2 blVCSL"><li><a href="/impressum/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Impressum" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Impressum</a></li><li><a href="/datenschutz/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Datenschutzhinweise" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Datenschutzhinweise</a></li><li><a on="tap:consent.prompt(consent=SourcePoint)" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Cookie-Manager" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Cookie-Manager</a></li><li><a href="https://www.madsack.de/informationen-gem-art-13-eu-dsgvo/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="DSGVO" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">DSGVO</a></li><li><a href="/kontakt/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Kontakt" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Kontakt</a></li><li><a href="https://www.madsack.de/karriere/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Jobs &amp; Karriere" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Jobs &amp; Karriere</a></li></ul></div></footer></div></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>